<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Swedpaper fortsatt i topp i löneligan &#x2d; Dagens Arbete</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Swedpaper i G&auml;vle har de h&ouml;gsta l&ouml;nerna i Pappers, och gapet mellan toppen och botten har &ouml;kat. Det visar Dagens Arbetes unika l&ouml;nekartl&auml;ggning f&ouml;r 2020." />
<meta property="og:image" content="https://da.se/app/uploads/2021/06/pappersloner-db.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Swedpaper fortsatt i topp i löneligan" />
<meta property="og:description" content="Swedpaper i G&auml;vle har de h&ouml;gsta l&ouml;nerna i Pappers, och gapet mellan toppen och botten har &ouml;kat. Det visar Dagens Arbetes unika l&ouml;nekartl&auml;ggning f&ouml;r 2020. Se hur ditt bruk ligger till i l&ouml;neligan." />
<meta property="og:url" content="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:published_time" content="2021-06-15T07:36+00:00" />
<meta property="article:modified_time" content="2021-06-15T07:36+00:00" />
<meta property="og:updated_time" content="2021-06-15T07:36+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Swedpaper fortsatt i topp i löneligan" />
<meta name="twitter:description" content="Swedpaper i G&auml;vle har de h&ouml;gsta l&ouml;nerna i Pappers, och gapet mellan toppen och botten har &ouml;kat. Det visar Dagens Arbetes unika l&ouml;nekartl&auml;ggning f&ouml;r 2020. Se hur ditt bruk ligger till i l&ouml;neligan." />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/06/pappersloner-db.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./lon-avtal/","name":"L\u00f6n &amp; avtal"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/","name":"Swedpaper fortsatt i topp i l\u00f6neligan"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.55ms meta | 2.48ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Swedpaper fortsatt i topp i löneligan kommentarsflöde" href="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main.css?ver=1621252744' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/84435" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-84435 single-format-standard swedpaper-fortsatt-i-topp-i-loneligan app-data index-data singular-data single-data single-post-data single-post-swedpaper-fortsatt-i-topp-i-loneligan-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-75926" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75926"><a href="https://da.se/typ/podd/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
		
	 		<div class="Page-content ">

  <article class="post-84435 post type-post status-publish format-standard has-post-thumbnail hentry category-lon-avtal tag-lon tag-lonestatistik tag-pappers tag-pappersbruk tag-per-anders-pettersson" data-url="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/" data-title="Swedpaper fortsatt i topp i löneligan">

    
    <div class="text-center">
      <figure class="featured-image">
                            <img src="https://da.se/app/uploads/2021/05/swedpaper-loner-1320x880.jpg" class="wp-post-image" />

                    <figcaption><span>Swedpaper toppar den totala löneligan för andra året i rad. 34 740 kronor i månaden är snittlönen där. Foto: David Lundmark</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Swedpaper fortsatt i topp i löneligan</h1>

            <p>15 juni, 2021</p>

            <p>Skrivet av <strong><a href="https://da.se/author/gw/" title="Visa alla inlägg av Göran Widerberg" rel="author">Göran Widerberg</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Swedpaper+fortsatt+i+topp+i+l%C3%B6neligan+https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F&title=Swedpaper+fortsatt+i+topp+i+l%C3%B6neligan&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>STATISTIK</s>Swedpaper i Gävle har de högsta lönerna i Pappers. Det visar Dagens Arbetes unika lönekartläggning för 2020. Aldrig har skillnaderna mellan topp och botten varit så stora som nu.</p>



<div class="alignwide"><div class="flourish-embed" data-src="story/864772"><script src="https://public.flourish.studio/resources/embed.js"></script></div></div>



<p>En anställd på Swedpaper drar i snitt in 34 740 kronor i månaden. Det är 8 300 kronor mer än kollegorna på Ahlstrom Munksjö i Falun.</p>



<p>Tillhör du underhållet på Swedpaper och jobbar exempelvis som elektriker eller mekaniker, stiger snittet till 35 717 kronor. Nästan 10 000 kronor mer i månaden än de med motsvarande jobb på Essity Mölnlycke.</p>



<p>Pappers är inte och har aldrig varit något låglöneförbund. Det märks med all tydlighet när man kollar snittlöner bakåt i tiden.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="420" height="546" src="https://da.se/app/uploads/2021/06/PerAndersPettersson.jpg" alt="" class="wp-image-85098" srcset="https://da.se/app/uploads/2021/06/PerAndersPettersson.jpg 420w, https://da.se/app/uploads/2021/06/PerAndersPettersson-360x468.jpg 360w" sizes="(max-width: 420px) 100vw, 420px" /><figcaption>Per-Anders Pettersson, 2:e vice ordförande på Pappers, glädjer sig åt att lyckade lokala förhandlingar fått effekt.</figcaption></figure></div>



<p><strong>2019 klättrade femton</strong> arbetsplatser av sextiotvå över den magiska snittgränsen 30 000 kronor. I fjol var det nio till.</p>



<p>Och tittar man på snitt­lönerna för dem på dagtid, handlar det om att drygt hälften av alla bruk passerat denna ”drömgräns”.</p>



<p>Pappers 2:e vice ordförande, Per-Anders Pettersson, menar som flera före honom, att det enda sättet att höja lönerna på ett enskilt bruk är att byta lönesystem.</p>



<p>– Generellt sett så har det alltid lönat sig. Företaget brukar i sådana lägen skjuta till ”friska pengar”. Men det är ett oerhört arbete som ska till. Både för fack och företag.</p>



<p>Per-Anders Pettersson ser annars inga konstigheter i den statistik som DA tagit fram. Snarare att den bekräftar bilden av Pappers som ett höglöneförbund inom LO.</p>



<p>– Även om en del vill framhäva sig som lågavlönade. Men jämför vi med andra LO-förbund ligger vi bland de högsta. Detta ska självklart inte stoppa oss från att jobba för än bättre villkor.</p>



<p><strong>I statistiken för 2019</strong> tog både Billerud Korsnäs Gävle och framför allt Swedpaper rejäla hopp uppåt i lönetabellerna. Anledningen: ett par lokala lönetillägg som tidigare inte redovisats.</p>



<p>I statistiken för 2020 är det nu två and­ra bruk som tar kraftiga kliv uppåt av samma skäl. Det gäller Fitesa och Figeholm.</p>



<div class="wp-block-group alignright is-style-factsbox"><div class="wp-block-group__inner-container"><div class="infogram-embed" data-id="3a74e07f-e5af-4200-b061-f4dd90ce7ac0" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>
</div></div>



<p>I Fitesas fall är det företagsledningen som reagerat över att bruket sladdar i löne­tabellerna och vill räkna in ett tillägg som det lokala facket avstått ifrån. Lite samma sak handlar det om i Figehol­m.</p>



<p>– I mitt huvud ska man redovisa alla fasta lönedelar och tillägg oavsett om det finns lokala avtal eller inte, säger Per-Anders Pettersson.</p>



<p><strong>Varför blir det så här?</strong></p>



<p>– Ingen aning. Jag förutsätter att den redovisning av lönerna som avdelningarna gör är rätt. Och att de rättar till sånt som redovisats felaktigt tidigare.</p>



<p>– Det är ingen som tjänar på att undanhålla bra fackliga segrar, allra minst medlemmarna. Vi ska visa vad vi uppnått och vara stolta över sånt som gör att medlemmarna får det lite bättre.</p>



<p><strong>Tror du att det fortfarande finns bruk som missar olika tillägg?</strong></p>



<p>– Jag hoppas inte det. Det blir ingen rättvisande bild om man undanhåller fasta tillägg som faktiskt betalas ut varje månad. Jag förstår inte vitsen med det.</p>



<p><strong>Den lönestatistik</strong> som Dagens Arbete publicerar bygger på rundringning och mejlkontakter med alla förbundets avdelningar.</p>



<p>Uppgifterna kommer i varje enskilt fall från avdelningens ordförande – oftast i samarbete med brukens personal­avdelningar.</p>



<p>De uppgifter som lämnas gäller fast lön plus tillägg, men utan ob-ersättning och tillfälliga bonusar. Till synes enkelt men uppenbart svårt.</p>



<p>Även i år tryckte DA på lite extra runt tilläggen, vilket uppenbarligen gett resultat på ett par bruk till. DA:s statistik bjuder annars på flera stora förändringar.</p>



<p><strong>Klippan avancerar 53 placeringar</strong> och är numera det femte bäst betalande bruket för underhållsarbetare. Klippans ordförande bekräftar att stora rörelser på små bruk kan ge sådana här effekter.</p>



<p>– Vi har bland annat anställt elektriker, säger Kim Karlsson, som en förklaring.</p>



<p>En annan ljuspunkt står avdelningen i Kisa för. Avdelningens ordförande Nicko Tataridis har tre företag att hålla styr på – Sofidel, Finess Hygien och lilla Absorbest.</p>



<p>Här har det senare företaget pipit iväg uppåt genom en bra lokal förhandling. Det gäller också Finess Hygiene.</p>



<p>– Det låter fantastiskt bra, säger Per-Anders Pettersson.</p>



<div class="wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Så mycket skiljer det</h2>



<p><strong>Snittlöner totalt<br></strong>Swedpaper i Gävle håller ställningen mot Södra Mönsterås och Billerud Korsnäs Gävle. Swedpaper snittar på 34 740 krono­r. I botten sladdar Ahlstrom Munksj­ö Falun med 26 443 kronor i snitt.<br>Skillnad: 8 297 kronor (7 925 kronor 2019).</p>



<p><strong>Dagtid<br></strong>Swedpaper har med 35 717 kronor i snitt kopplat greppet om förstaplatsen även 2021. I botten återfinns Essity Mölnlycke med 25 834 kronor i snitt.<br>Skillnad: 9 883 kronor (8 392 kronor 2019).</p>



<p><strong>Dagtid (kontinuerlig – alla dagar)<br></strong>Som vanligt bara tre bruk på listan. Stor­a Enso Nymölla toppar med 32 387 kronor medan Nordic Paper i Säffle ligger trea med 26 369 kronor.<br>Skillnad:  6 018 kronor (5 655 kronor 2019).</p>



<p><strong>2-skift (intermittent)<br></strong>Holmen Braviken ohotad i toppen med 34 425 kronor i snitt. I botten Nordic Paper Säffle med 26 361 kronor.<br>Skillnad: 8 064 kronor (7 690 kronor 2019).</p>



<p><strong>2-skift (kontinuerligt)<br></strong>Billerud Korsnäs Gävle toppar med 34 177 kronor i snitt. I botten, som de senaste åren, Nordic Paper Säffle med 26 983 kronor.<br>Skillnad: 7 194 kronor (6 415 kronor 2019).</p>



<p><strong>3-skift (intermittent med helguppehåll)<br></strong>Som tidigare år behåller Ligno Demo Bäckhammar med sina 32 138 kronor förstaplatsen, medan Metsä-Tissue Nyboholm viker sistaplatsen med sina 24 992 kronor.<br>Skillnad: 7 146 kronor (7 130 kronor 2019).</p>



<p><strong>3-skift (kontinuerligt med tre, fyra eller fem skiftlag utan helguppehåll alternativt storhelgsuppehåll)<br></strong>Swedpaper behåller förstaplatsen med sina 34 549 kronor i snitt. Ny på sista­platsen är Essity Mölnlycke med 25 078 krono­r i snitt.<br>Skillnad: 9 471 kronor (7 335 kronor 2019).</p>
</div></div>



<p></p>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/lon/">lön</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/lonestatistik/">lönestatistik</a>
			<a href="https://da.se/tag/pappers/">Pappers</a>
			<a href="https://da.se/tag/pappersbruk/">pappersbruk</a>
			<a href="https://da.se/tag/per-anders-pettersson/">Per-Anders Pettersson</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Swedpaper+fortsatt+i+topp+i+l%C3%B6neligan+https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F06%2Fswedpaper-fortsatt-i-topp-i-loneligan%2F&title=Swedpaper+fortsatt+i+topp+i+l%C3%B6neligan&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/swedpaper-fortsatt-i-topp-i-loneligan/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='84435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
					<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/06/loneligan-for-pappers-och-massabruk/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/06/pappersloner-pengar-puff-768x317.jpg" alt="Löneligan för pappers- och massabruk">
															</div>
												
						<div class="text-content">
							
							<h3>Löneligan för pappers- och massabruk</h3>
							
							<p>Har du högre eller lägre lön än dina kollegor på grannbruken? Nu kan du för första gången se hur lönen utvecklats de senaste åren. För alla skiftformer.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/01/tio-bruk-over-dromgransen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/01/Mönsterås-e1548232144964-768x483.jpg" alt="Tio bruk över drömgränsen">
															</div>
												
						<div class="text-content">
							
							<h3>Tio bruk över drömgränsen</h3>
							
							<p>Massabruket i Mönsterås betalar återigen de högsta lönerna i landet. Det visar Dagens Arbetes lönekartläggning för 2018.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/02/oforandrat-i-lonetoppen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/02/Mönsterås-e1517298826706-768x457.jpg" alt="Oförändrat i lönetoppen">
															</div>
												
						<div class="text-content">
							
							<h3>Oförändrat i lönetoppen</h3>
							
							<p>Även 2017  tjänade pappersarbetarna i Mönsterås mest i branschen, enligt DA:s unika kartläggning. Ytterligare tre bruk har numera en snittlön på över 30 000 kronor.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2017/05/kvinnor-som-vill-uppat/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/04/pappersloner-kvinnor-drag-768x383.jpg" alt="Kvinnor som vill uppåt">
															</div>
												
						<div class="text-content">
							
							<h3>Kvinnor som vill uppåt</h3>
							
							<p>Kvinnor har svårt att nå de bäst betalda jobben, visar lönestatistik från Pappers som DA har bearbetat. Vi har träffat två kvinnor på Billerud Korsnäs Gävle som inte tvekar att sträva uppåt.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2017/03/dubbelskift-ska-undvikas/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/03/pappersrep-per2-e1489494336286.jpg" alt="&#8221;Dubbelskift ska undvikas&#8221;">
															</div>
												
						<div class="text-content">
							
							<h3>&#8221;Dubbelskift ska undvikas&#8221;</h3>
							
							<p>Arbetstidernas förläggning får aldrig tumma på hälso- och säkerhetsaspekterna. Det menar Per Widolf, förhandlingschef på Industriarbetsgivarna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2017/03/hogsta-lon-for-modan-95-845-kronor/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/03/pappersrep-loner-17-768x408.jpg" alt="Högsta lön för mödan: 95 845 kronor">
															</div>
												
						<div class="text-content">
							
							<h3>Högsta lön för mödan: 95 845 kronor</h3>
							
							<p>577 pappersarbetare tjänade över 50 000 kronor brutto i månaden i oktober i fjol. Dagens Arbetes siffror visar månadslön inklusive alla tillägg. Läs hela listan här &#8211; se var man tjänade allra mest. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2017/03/har-finns-arbetarna-med-hogst-loner/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/03/pappersloner-karskar-768x506.jpg" alt="Här finns arbetarna med högst löner">
															</div>
												
						<div class="text-content">
							
							<h3>Här finns arbetarna med högst löner</h3>
							
							<p>577 pappersmedlemmar (varav 17 kvinnor) tjänade i oktober 2016 över 50 000 kronor i månaden. Det är fem procent av medlemmarna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2015/12/vi-ar-fortfarande-bast-pa-det-vi-gor/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2015/11/billeruk-korsnas.jpg" alt="&#8221;Vi är fortfarande bäst på det vi gör&#8221;">
															</div>
												
						<div class="text-content">
							
							<h3>&#8221;Vi är fortfarande bäst på det vi gör&#8221;</h3>
							
							<p>Billerud Korsnäs Gävle faller i lönestatistiken.<br />
– Vi är medvetna om detta och på väg att se över vårt nuvarande lönesystem, säger Pappers ordförande på bruket, Kjell Olsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2015/12/sodra-visar-vagen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2015/11/sodra.jpg" alt="Bästa lönerna på Mönsterås">
															</div>
												
						<div class="text-content">
							
							<h3>Bästa lönerna på Mönsterås</h3>
							
							<p>Var får Pappers medlemmar bäst betalt? Svaret får du som vanligt i DA:s unika statistik. Södras fabriker ligger mycket bra till, men det finns också bruk som halkar efter. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2014/12/sa-ligger-du-i-lonelistan-siffrorna-for-alla-pappersbruken/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2014/12/Ingangsbild-Pappersloner.jpg" alt="Så ligger du i lönelistan">
															</div>
												
						<div class="text-content">
							
							<h3>Så ligger du i lönelistan</h3>
							
							<p>Kolla hur du ligger till i lönestatistiken för 2014 som Dagens Arbete tagit fram.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey " data-block_60be1af607b00>

	<div class="container">

		
					<a href="https://da.se/2021/06/sa-har-blir-nya-las/" class="Promo-single is-senaste-nytt has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/06/las2-tt-1320x851.jpg" alt="Så här blir nya las">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Så här blir nya las</h2>

							<p>Fler undantag från turordningslistan och mer stöd för utbildning och omställning. Det är några av punkterna när regeringen la fram ”den största reformen på svensk arbetsmarknad i modern tid”.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/06/en-historisk-forandring/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/06/las-press7-768x487.jpg" alt="”En historisk förändring”">
															</div>
												
						<div class="text-content">
							
							<h3>”En historisk förändring”</h3>
							
							<p>IF Metall: Ordentlig satsning på omställning. Överenskommelsen kan också minska långa inhyrningar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/sa-kan-du-paverkas-av-las-uppgorelsen/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/a-inhyrd-768x768.jpg" alt="Så kan du påverkas av las-uppgörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Så kan du påverkas av las-uppgörelsen</h3>
							
							<p>I höstas kom arbetsgivare och vissa fackförbund överens om vilka nya regler de vill ha för anställningstryggheten. DA reder ut vad förändringarna skulle innebära för dig.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/forhandling-eller-kamp/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/las-debatt-lyngsie-carlsson-768x414.jpg" alt="Förhandling eller kamp?">
															</div>
												
						<div class="text-content">
							
							<h3>Förhandling eller kamp?</h3>
							
							<p>Två profilerade klubbordförande inom IF Metall möttes i en mejlväxling för att försöka förstå hur de kan se så olika på lasuppgörelsen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/lo-vill-ateruppta-las-forhandlingar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/05/LO-borgen-768x457.jpg" alt="LO vill återuppta las-förhandlingar">
															</div>
												
						<div class="text-content">
							
							<h3>LO vill återuppta las-förhandlingar</h3>
							
							<p>LO vill återuppta förhandlingarna med Svenskt Näringsliv om las, som man avbröt i höstas. Framför allt vill man få till ett bättre stöd för omställning.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/britt-mari-sitter-aldrig-i-fikarummet/" class="Promo Fade-in is-senaste-nytt is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/cuf-britt-marie-768x433.jpg" alt="Britt-Mari sitter aldrig i fikarummet">
															</div>
												
						<div class="text-content">
							
							<h3>Britt-Mari sitter aldrig i fikarummet</h3>
							
							<p>Britt-Mari Antonov, som arbetar på Stora Ensos bruk i värmländska Skoghall, känner inte igen bilden som nya CUF-ordföranden målar upp av långfikande äldre medarbetare. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/nu-ar-det-slut-med-ping-pong-politiken/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/veli-pekka-saikkala-marie-nilsson-foto-daniel-roos-768x491.jpg" alt="”Nu är det slut med ping-pong-politiken”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu är det slut med ping-pong-politiken”</h3>
							
							<p>När IF Metall gjorde upp med arbetsgivarna om anställningsskyddet var det inget svek, utan solidaritet med dem som har det sämst, säger IF Metalls förbundsordförande Marie Nilsson. </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2021/06/en-historisk-forandring/" class="Fade-in">
					
					<h3>”En historisk förändring”</h3>

				</a>
			
							
				<a href="https://da.se/2021/06/sa-har-blir-nya-las/" class="Fade-in">
					
					<h3>Så här blir nya las</h3>

				</a>
			
							
				<a href="https://da.se/2021/06/de-vaxte-under-krisen/" class="Fade-in">
					
					<h3>De växte under krisen</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/sjalvklart-ska-alla-avdelningar-vara-representerade/" class="Fade-in">
					
					<h3>”Självklart ska alla avdelningar vara representerade”</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/tre-kvinnor-i-gs-fackets-nyvalda-forbundsstyrelse/" class="Fade-in">
					
					<h3>Tre kvinnor i GS-fackets nyvalda förbundsstyrelse</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2021/05/snabba-cash-i-truck-sverige/" class="Quote-promo">

				<p class="name">Helle Klein</p>

				<p class="quote">Så pågår ”Snabba cash” i truck-Sverige. Oseriösa arbetsgivare blundar. Arbetare skadas. </p>

									<img src="https://da.se/app/uploads/2021/02/Portrattbild-Helle-Klein-Goran-Segeholm-360x497.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_dagensarbete#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="84783">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img loading="lazy" src="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg" alt="Dagens Arbete" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17889507110223688" data-date="1623581743">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQDsqGErJ4C/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/199202502_1237470856668845_5697326631484763551_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=habOseDAHwMAX-9wKjV&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=190e7657f849a5f53dd7b4b81daa182e&#038;oe=60CC6FB9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/199202502_1237470856668845_5697326631484763551_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=habOseDAHwMAX-9wKjV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=190e7657f849a5f53dd7b4b81daa182e&amp;oe=60CC6FB9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/199202502_1237470856668845_5697326631484763551_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=habOseDAHwMAX-9wKjV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=190e7657f849a5f53dd7b4b81daa182e&amp;oe=60CC6FB9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/199202502_1237470856668845_5697326631484763551_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=habOseDAHwMAX-9wKjV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=190e7657f849a5f53dd7b4b81daa182e&amp;oe=60CC6FB9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/199202502_1237470856668845_5697326631484763551_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=habOseDAHwMAX-9wKjV&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=190e7657f849a5f53dd7b4b81daa182e&amp;oe=60CC6FB9&quot;}">
            <span class="sbi-screenreader">Till vardags tillverkar smeden Robert Björk yxor </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Till vardags tillverkar smeden Robert Björk yxor på Hult bruk i Norrköping. Efter jobbet går han vidare till nästa smedja. Här berättar han om …

… Den snåriga vägen till smidet:

”Efter skolan arbetade jag på Pripps i Västra Frölunda där jag blev kvar för många år. Jag ledsnade och började söka olika hantverksutbildningar på folkhögskolor. Till slut kom jag in på Bäckedals i Sveg.

Efter det gick jag en smidesutbildning i anslutning till bygget av Ostindiefararen Götheborg III där jag fick vara med och smida spikar. Då hade jag verkligen fastnat för järnsmidet och studerade i tre år för en kandidatexamen i metallkonsthantverk. Hit till Hults bruk kom jag för några år sedan och stortrivs.”

… Smedjan på Hults bruk:

”Jag är engagerad i kulturmiljövårds-föreningen Yxskaftet här i Hults bruk. Vi har kurser i smide som jag leder. Ibland leder jag också kurser ute i landet.

Vi eldar fortfarande med koks, det sista bottenskrapet från Swekoks gamla lager i Norrköping. Egentligen skulle jag vilja göra egen träkol att använda i ässjan. Men har inte hunnit med. Jag försöker sedan 90-talet göra miljömedvetna val.

I yxfabriken jobbar jag till 16:00. En timmes vila brukar det bli innan jag går hit och jobbar med egna projekt.”

… Om sitt konstnärskap

”Mest stolt är jag över en skulptur jag smidde utomhus under en workshop i Tyskland. Materialet kom från en pansarvagn från andra världskriget. På temat lekfullhet och glädje smidde jag en spermie som möter ett ägg. Tyckte det blev fin symbolik att skapa något livsbejakande från pansarvagnens laminatstål.

Annars gillar jag att arbeta med abstrakta objekt som ingen förstår – inklusive mig själv.”

@dagensarbete #dagensarbete
#mittjobb #industri #svenskindustri #photojournalism #fotografi #svenskthantverk #hantverk #yxor #hultsbruk  #konsthantverk">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_dagensarbete#1" data-resized="{&quot;17889507110223688&quot;:{&quot;id&quot;:&quot;199202502_1237470856668845_5697326631484763551_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="article is-preview align" data-block_60c07624a1e50>

	<div class="container">

		<a href="https://da.se/2021/06/manniskor-trasas-sonder-av-orimliga-krav/" class="Promo-single is-dagens-arbetsmiljo has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/05/perspektiv-elinor-1320x848.jpg" alt="”Människor trasas sönder av orimliga krav”">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">”Människor trasas sönder av orimliga krav”</h2>

							<p>Hur det är på Samhall säger någonting om hela arbetslivet, skriver DA:s reporter Elinor Torp.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="story is-preview align News is-story is-block is-story--blue  has-background " data-block_609253b240445  style="background-image: url('https://da.se/app/uploads/2021/02/sjuka-samhall-temabild-768x512.jpg')" >

	<div class="container">

		<a href="/tema/sjuka-samhall">

			<header class="row">

				<div class="col col-md-7">    
	
					<h2>Sjuka Samhall</h2>

										<p>Samhall får i år 6,6 miljarder kronor från staten för att utveckla människor med funktionsnedsättningar. De väljer medarbetare som klarar det hårda arbetet ute hos kunderna. Andra sorteras bort. Unga funktionshindrade hamnar utanför arbetslivet.</p>
					
				</div>

			</header>

		</a>

				<div class="slider">
			<div class="inner">
		
						 
				
				<a href="https://da.se/2021/04/unga-slas-ut-platsar-inte-pa-samhall/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Unga slås ut – platsar inte på Samhall</h3>
						
						<p>Statskontoret slog larm för flera år sedan – fel personer slussas till Samhall. Men ingenting har hänt. Unga med funktionsnedsättning hamnar utanför arbetslivet.<br />
De sociala företagen som tar emot människor med svåra funktionshinder har svårt att klara konkurrensen med statliga Samhall.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/jag-dog-inte-at-samhall/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>”Jag dög inte åt Samhall”</h3>
						
						<p>Hos Anna Ytell i Hudiksvall jobbar människor som sorterats bort. Ingen av dem har ens fått frågan om att få komma till Samhall.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/arbetsformedlare-samhall-ska-i-princip-ha-friska-manniskor/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Arbetsförmedlare: Samhall ska i princip ha friska människor</h3>
						
						<p>Arbetsförmedlare vittnar om att Samhall styr, mer än vad det statliga bolaget självt hävdar.<br />
”Många inskrivna är överhuvudtaget inte aktuella för Samhall, för Samhall tar inte emot dem”, säger en arbetsförmedlare.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/03/start-i-dag-stor-granskning-av-samhall/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Dagens Arbete granskar Samhall</h3>
						
						<p>Statsägda Samhall får miljarder varje år för att utveckla människor med funktionshinder. Men idag styr affärerna.<br />
Kunden är i fokus och medarbetarnas hälsa sätts på spel, särskilt under pandemin. Många är rädda. Men flera väljer nu att vittna.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/underbemanning-tar-pa-samhalls-personal/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Underbemanning tär på Samhalls personal</h3>
						
						<p>Samhall i Karlstad har varit framgångsrikt att vinna kunder. Men personalen räcker inte till. Varje morgon träffas driftledarna för att få ihop folk till alla uppdragen. ”Vi bara kör”, säger Robert Hallstensson.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/dags-att-agera-naringsministern/" class="Promo is-ledare">
					
					<div class="text-content">
						
						<h3>Dags att agera, närings&shy;ministern</h3>
						
						<p>Helle Klein: ”Det sociala företaget blev ett vinstjagande bemanningsbolag som förstör både människor och marknad.”</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/03/samhall-struntar-i-smittan/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Samhall struntar i smittan</h3>
						
						<p>Människor i riskgrupp städar ­äldreboenden, mat­affärer och gym. Utan skydd. De trängs på bussar och i små fikarum. Samhalls städare glömdes bort under pandemin.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/hr-styr-allt-men-slipper-ta-ansvaret/" class="Promo is-dagens-arbetsmiljo is-perspektiv">
					
					<div class="text-content">
						
						<h3>HR styr allt men slipper ta ansvaret</h3>
						
						<p>Dagens Arbetes Elinor Torp om en yrkesgrupp som bestämmer allt mer, utan att behöva stå till svars. Det visar sig inte minst i granskningen av Samhall.</p>
					
					</div>

				</a>
			
			
			</div>

						<div class="go-left">
			</div>

			<div class="go-right">
			</div>
			
		</div>

	</div>

</div>

<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_5f968f5d5bf78>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Opinion
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/06/verktygen-for-att-klara-stress-och-oro/" class="Promo Fade-in is-dagens-arbetsmiljo is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/johan-bergstad-bla-skjorta-768x540.jpg" alt="Verktygen för att klara stress och oro">
															</div>
												
						<div class="text-content">
							
							<h3>Verktygen för att klara stress och oro</h3>
							
							<p>Vi människor har fyra grundläggande strategier för att möta stress och oro. Psykologen Johan Bergstad om vikten av att välja rätt strategi till rätt tillfälle.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/06/aven-hardrockare-tappar-sitt-svall/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/04/Carl-Linnaeus2-768x475.jpg" alt="Även hårdrockare tappar sitt svall">
															</div>
												
						<div class="text-content">
							
							<h3>Även hårdrockare tappar sitt svall</h3>
							
							<p>Carl Linnaeus: Tack vare Lars är det inte längre fult att åldras som hårdrockare.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/06/rattvisare-loner-i-eu-skyddar-svensk-modell/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/06/debatt-minimlon-S-768x495.jpg" alt="”Rättvisa löner i EU skyddar svensk modell”">
															</div>
												
						<div class="text-content">
							
							<h3>”Rättvisa löner i EU skyddar svensk modell”</h3>
							
							<p>Ska man vara seriös i sitt försvar av den svenska modellen måste man också visa intresse för att bekämpa låglönekonkurrensen på EU:s arbetsmarknad, skriver Johan Danielsson (S). </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/forandring-borjar-med-en-person-som-thomas/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/kronika-linda-768x496.jpg" alt="”Förändring börjar med en person som Thomas”">
															</div>
												
						<div class="text-content">
							
							<h3>”Förändring börjar med en person som Thomas”</h3>
							
							<p>Skammen när bilden började spridas i skiftlaget var min. Men då lärde Thomas mig hur det ligger till, skriver Linda Forså. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/morfar-hade-statt-pa-skogens-sida/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/03/anneli-kronika2-768x432.jpg" alt="Morfar hade stått på skogens sida">
															</div>
												
						<div class="text-content">
							
							<h3>Morfar hade stått på skogens sida</h3>
							
							<p>Där granarna planterats i sina täta rader kan inget annat växa, skriver Anneli Jordahl.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/tack-svanskogs-fackliga-hjaltar/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-768x491.jpg" alt="Tack, Svanskogs fackliga hjältar">
															</div>
												
						<div class="text-content">
							
							<h3>Tack, Svanskogs fackliga hjältar</h3>
							
							<p>En nedläggning drabbar både individen och hela orten. Det är fackets hjältar som kämpar, och särskilt hårt kan det vara på en liten avdelning, som Svanskogs, skriver Pontus Georgsson.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_60bf3684b6970>

	<div class="container">

		<a href="https://da.se/2021/06/trahusen-skjuter-ater-i-hojden/" class="Promo-single  has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/05/trahus-stor-med-himmel-1320x880.jpg" alt="Trähusen skjuter åter i höjden">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Trähusen skjuter åter i höjden</h2>

							<p>Behovet av fler bostäder gör att branschen klarat pandemin. Den gröna omställningen fortsätter att ge fler byggen av trä.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
<li id="menu-item-76064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76064"><a href="https://da.webshop.pgm.nu/">DA-butiken</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.60' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.60' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main.js?ver=1621252744' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.60' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->
  </body>

</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-06-15 09:45:46 -->