<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>L: ”Så kan vi stoppa växande skuggsamhällen” &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Nationell folkr&auml;kning, mer resurser till gr&auml;nspolisen och krafttag mot fusket. S&aring; kan vi stoppa skuggsamh&auml;llet, skriver Liberalernas Roger Haddad och Malin&#8230;" />
<meta property="og:image" content="https://da.se/app/uploads/2022/01/cropped-cropped-l-debatt-skugg-dela.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L: ”Så kan vi stoppa växande skuggsamhällen”" />
<meta property="og:description" content="Nationell folkr&auml;kning, mer resurser till gr&auml;nspolisen och krafttag mot fusket. S&aring; kan vi stoppa skuggsamh&auml;llet, skriver Liberalernas Roger Haddad och Malin Danielsson." />
<meta property="og:url" content="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-01-31T15:30+00:00" />
<meta property="article:published_time" content="2022-01-31T06:54+00:00" />
<meta property="article:modified_time" content="2022-01-31T15:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L: ”Så kan vi stoppa växande skuggsamhällen”" />
<meta name="twitter:description" content="Nationell folkr&auml;kning, mer resurser till gr&auml;nspolisen och krafttag mot fusket. S&aring; kan vi stoppa skuggsamh&auml;llet, skriver Liberalernas Roger Haddad och Malin Danielsson." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/01/cropped-cropped-l-debatt-skugg-dela.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./okategoriserade/","name":"Okategoriserade"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/","name":"L: \u201dS\u00e5 kan vi stoppa v\u00e4xande skuggsamh\u00e4llen\u201d"}}]}</script>
<!-- / The SEO Framework av Sybre Waaijer | 4.73ms meta | 1.32ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; L: ”Så kan vi stoppa växande skugg&shy;samhällen” kommentarsflöde" href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_93dc16b4.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/90891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-90891 single-format-standard l-sa-kan-vi-stoppa-vaxande-skuggsamhallen app-data index-data singular-data single-data single-post-data single-post-l-sa-kan-vi-stoppa-vaxande-skuggsamhallen-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type current-post-ancestor current-menu-parent current-post-parent menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
									<div class="Type-header">

		<div class="container">

			<div class="row is-debatt ">

								<div class="col-10 col-md-11 col-lg-8 offset-lg-2">
				
				
					<p>Debattartiklar är texter som tar ställning. Åsikterna är skribenternas egna.</p>

				</div>

			</div>

		</div>

	</div>

	
			
	 		<div class="Page-content is-debatt">

  <article class="post-90891 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade category-opinion tag-arbetslivskriminalitet tag-arbetsmarknadspolitik tag-liberalerna tag-malin-danielsson tag-politik tag-roger-haddad tag-skuggsamhallet tag-socialdemokraterna tag-val2022 da_post_type-debatt" data-url="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" data-title="L: ”Så kan vi stoppa växande skugg&shy;samhällen”">

    
    <div class="text-center">
      <figure class="featured-image">
                            <img src="https://da.se/app/uploads/2018/09/skuggsamhallet2-2-drag2-1100x623.jpg" class="wp-post-image" />

                    <figcaption><span>Myndigheters insatser inte bidra till att människor går under jorden och lever i skuggsamhällen, skriver Roger Haddad och Malin Danielsson (L). Foto: David Lundmark.</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>L: ”Så kan vi stoppa växande skugg&shy;samhällen”</h1>

            <p>31 januari, 2022</p>

            <p>Skrivet av <strong>Malin Danielsson och Roger Haddad </strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=L%3A+%E2%80%9DS%C3%A5+kan+vi+stoppa+v%C3%A4xande+skugg%26shy%3Bsamh%C3%A4llen%E2%80%9D+https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F&title=L%3A+%E2%80%9DS%C3%A5+kan+vi+stoppa+v%C3%A4xande+skugg%26shy%3Bsamh%C3%A4llen%E2%80%9D&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Debatt </s>Nationell folkräkning, mer resurser till gränspolisen och&nbsp;krafttag&nbsp;mot fusket. Så kan vi stoppa skuggsamhällen och motverka det utanförskap som S så länge blundat för, skriver Liberalernas Roger Haddad och <meta charset="utf-8">Malin Danielsson. </p>



<div class="wp-block-group alignright is-style-factsbox"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large"><img loading="lazy" width="1320" height="840" src="https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-1320x840.jpg" alt="" class="wp-image-90895" srcset="https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-1320x840.jpg 1320w, https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-360x229.jpg 360w, https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-768x489.jpg 768w, https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-1536x977.jpg 1536w, https://da.se/app/uploads/2022/01/debatt-l-haddad-danielsson-2048x1303.jpg 2048w" sizes="(max-width: 1320px) 100vw, 1320px" /></figure>



<h2>Om skribenterna: </h2>



<p><strong>Malin Danielsson (L) </strong>är ledamot i Arbetsmarknadsutskottet.<br><strong>Roger Haddad (L) </strong>är <span style="font-size: revert; color: initial; font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;">Förste vice ordförande</span> i <span style="font-size: revert; color: initial; font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;">Arbetsmarknadsutskottet</span></p>
</div></div>



<p>En artikel i Dagens Arbete vittnar om <a rel="noreferrer noopener" href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" data-type="URL" data-id="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" target="_blank">de oacceptabla villkoren papperslösa tvingas arbe</a><a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" data-type="URL" data-id="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" target="_blank" rel="noreferrer noopener">ta för</a>. Glåpord, omänskliga villkor och otrygghet drabbar utsatta människor som lever utan uppehållstillstånd i Sverige. Det måste till krafttag, vi ska inte ha något skuggsamhälle.&nbsp;</p>



<p>I en annan artikel från SVT Nyheter berättar Cajsa&nbsp;Velden, sektionschef på Nationella gränspolisen, att antalet människor med avslagsbeslut som gått under jorden bara under 2021 växte med 10&nbsp;000 personer. </p>



<p>Ingen vet i dag exakt hur många som olovligen uppehåller sig i landet. Vad vi däremot vet är att&nbsp;de utnyttjas som svart arbetskraft av&nbsp;oseriösa arbetsgivare. Den papperslösa städerskan som hade anlitats av Magdalena Andersson är ett talande exempel på hur utbrett problemet är.&nbsp;</p>



<p>Regeringens&nbsp;översyn&nbsp;av samordningsnummer är en välkommen, om än försenad, åtgärd. De som i dag lever under radarn är ofta bosatta i våra förorter&nbsp;och exploateras&nbsp;där&nbsp;av&nbsp;kriminella ligor.&nbsp;Därför vill&nbsp;vi i Liberalerna&nbsp;se&nbsp;en nationell folkräkning, med fokus på utsatta områden, som&nbsp;Skatteverket ska genomföra.&nbsp;På så sätt skulle&nbsp;vi&nbsp;få&nbsp;säkerställd information om&nbsp;vilka som uppehåller sig i landet.&nbsp;</p>



<p>Vår hållning är att den som fått ett avvisningsbeslut också måste lämna landet. Gränspolisen måste få mer resurser för att klara av att genomföra sitt uppdrag. Det handlar både om fler kollegor så de klarar att kontrollera inflödet&nbsp;och att bygga ut förvaren där personer kan hållas i väntan på utvisning.&nbsp;</p>



<p><strong>Att vara papperslös innebär inte rättslös. I väntan på att man ska lämna landet ska barn ha rätt till skolgång och vård.&nbsp;Barn ska inte straffas för att deras föräldrar tar dem till Sverige utan tillstånd.&nbsp;Vuxna ska ha rätt till vård som inte kan vänta, som akutsjukvård och mödravård.&nbsp;</strong></p>



<p><strong>Däremot ska&nbsp;myndigheters&nbsp;insatser inte bidra till att människor går under jorden och lever i skuggsamhällen. Därför är vi kritiska till att några kommuner beslutat att ge papperslösa försörjningsstöd (socialbidrag) på samma villkor som gäller för personer som bor i landet.&nbsp;Det skapar incitament att stanna i Sverige, trots att man fått ett beslut som säger något annat.&nbsp;</strong></p>



<p>I byggbranschen och städbranschen vittnar papperslösa om en uppsjö av arbetsgivare som&nbsp;utnyttjar&nbsp;deras utsatthet.&nbsp;Arbetsförhållandena är omänskliga:&nbsp;man bor i överfulla husvagnar, arbetsgivare betalar&nbsp;inte&nbsp;ut lön och&nbsp;på&nbsp;arbetsplatser&nbsp;följs inte&nbsp;säkerhetsrutiner.&nbsp;Personalen saknar grundläggande&nbsp;svenskkunskaper&nbsp;och har därför svårt att tillgodogöra sig information om sina rättigheter.&nbsp;För oss är&nbsp;det som att sparka på någon som redan ligger ner. Det behövs tydliga straff mot de arbetsgivare som utnyttjar&nbsp;papperslösa.&nbsp;</p>



<p>Framförallt behöver fler fall upptäckas och utredas. Antalet poliser per capita&nbsp;är under Socialdemokraternas styre fortfarande långt under det europeiska snittet,&nbsp;vi är inte särskilt förvånade över att skuggsamhället kan fortsätta växa, samtidigt ser vi hur antalet utsatta områden ökat i landet sedan Polisen började upprätta nationella lista.</p>



<p>Ordning och reda ska gälla på arbetsmarknaden och i migrationspolitiken. Genom en nationell folkräkning, mer resurser till gränspolisen och krafttag mot fusket kan vi stoppa framväxten av skuggsamhällen, förbättra integrationen och motverka utanförskapet som Socialdemokraterna blundat för i decennier.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-dagens-arbete wp-block-embed-dagens-arbete"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="7AZ1n2xiBY"><a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/">Stats&shy;ministerns städerska: Den som pratar förlorar jobbet</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8221;Stats&shy;ministerns städerska: Den som pratar förlorar jobbet&#8221; &#8212; Dagens Arbete" src="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/embed/#?secret=7AZ1n2xiBY" data-secret="7AZ1n2xiBY" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/arbetslivskriminalitet/">arbetslivskriminalitet</a>
			<a href="https://da.se/tag/arbetsmarknadspolitik/">arbetsmarknadspolitik</a>
			<a href="https://da.se/tag/liberalerna/">Liberalerna</a>
			<a href="https://da.se/tag/malin-danielsson/">Malin Danielsson</a>
			<a href="https://da.se/./opinion/">Opinion</a>
			<a href="https://da.se/tag/politik/">politik</a>
			<a href="https://da.se/tag/roger-haddad/">Roger Haddad</a>
			<a href="https://da.se/tag/skuggsamhallet/">Skuggsamhället</a>
			<a href="https://da.se/tag/socialdemokraterna/">Socialdemokraterna</a>
			<a href="https://da.se/tag/val2022/">val2022</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=L%3A+%E2%80%9DS%C3%A5+kan+vi+stoppa+v%C3%A4xande+skugg%26shy%3Bsamh%C3%A4llen%E2%80%9D+https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F01%2Fl-sa-kan-vi-stoppa-vaxande-skuggsamhallen%2F&title=L%3A+%E2%80%9DS%C3%A5+kan+vi+stoppa+v%C3%A4xande+skugg%26shy%3Bsamh%C3%A4llen%E2%80%9D&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
      <h2>
      En kommentar till &ldquo;<span>L: Så kan vi stoppa växande skugg&shy;samhällen</span>&rdquo;
    </h2>

    <ul class="comment-list  ">
      		<li id="comment-4306" class="comment even thread-even depth-1">
			<article id="div-comment-4306" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Richard</b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/#comment-4306"><time datetime="2022-01-31T10:11:56+01:00">31 januari, 2022 kl. 10:11</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Få se nu, satt inte L (dåvarande Folkpartiet) med i den Alliansregering som införde oreglerad arbetskraftsinvandring? Och har inte L (tillsammans med de övriga borgerliga partierna) allt sedan dess röstat nej till förslag att reglera arbetskraftsinvandringen? För mig luktar deras debattinlägg som härsket valfläsk.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/?replytocom=4306#respond' data-commentid="4306" data-postid="90891" data-belowelement="div-comment-4306" data-respondelement="respond" data-replyto="Svar till Richard" aria-label='Svar till Richard'>Svara</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->

    </ul>

      
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='90891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Mer åsiktsmaterial</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/01/2022-ett-ar-fyllt-av-utmaningar/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="2022 – ett år fyllt av utmaningar">
															</div>
												
						<div class="text-content">
							
							<h3>2022 – ett år fyllt av utmaningar</h3>
							
							<p>Det blir ett spännande år. Det är kongress, vi ska förbereda oss för en ny avtalsrörelse. Och så är det valår. Nu stakar vi ut riktningen tillsammans, skriver Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/kraften-for-rattvisa-for-oss-framat/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-768x491.jpg" alt="Kraften för rättvisa för oss framåt">
															</div>
												
						<div class="text-content">
							
							<h3>Kraften för rättvisa för oss framåt</h3>
							
							<p>Det är lättare att lite allmänt klaga på orättvisor, än att kämpa för ett mer rättvist samhälle. Men låt oss göra det, nu i valet, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/klimatet-ar-en-facklig-fraga/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Klimatet är en facklig fråga">
															</div>
												
						<div class="text-content">
							
							<h3>Klimatet är en facklig fråga</h3>
							
							<p>Ska klimatomställningen lyckas måste den också vara socialt hållbar, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/god-fortsattning-och-ett-gott-nytt-valar/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/11/helle-beskuren-768x476.jpg" alt="God fortsättning och ett Gott Nytt valår!">
															</div>
												
						<div class="text-content">
							
							<h3>God fortsättning och ett Gott Nytt valår!</h3>
							
							<p>Det som händer i industri-Sverige är hoppfullt för oss som tror på samarbete, öppenhet och mångfald, skriver DA:s chefredaktör Helle Klein.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/vi-ar-med-och-bygger-ett-hallbart-samhalle/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/debatt-facket-s-jim-larm-768x503.jpg" alt="Vi är med och bygger ett hållbart samhälle">
															</div>
												
						<div class="text-content">
							
							<h3>Vi är med och bygger ett hållbart samhälle</h3>
							
							<p>Som industriarbetare ser jag att det är Socialdemokraterna som bär våra frågor. Och det är upp till oss att hjälpa dem att driva dem ännu bättre, skriver pappersarbetaren Jim Svensk Larm. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/vi-ar-lika-i-mycket-jag-och-jag-pa-natet/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/carl-einar-hackner.jpg" alt="Vi är lika i mycket, jag och jag på nätet">
															</div>
												
						<div class="text-content">
							
							<h3>Vi är lika i mycket, jag och jag på nätet</h3>
							
							<p>Min nya vän på internet är precis som jag. Precis som jag, skriver Carl-Einar Häckner.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/varfor-inte-sanka-rostrattsaldern/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/kronika-wagner2-768x440.jpg" alt="Varför inte sänka rösträttsåldern?">
															</div>
												
						<div class="text-content">
							
							<h3>Varför inte sänka rösträttsåldern?</h3>
							
							<p>Medborgarnas rösträtt är numera vältäckande men det finns fortfarande många människor som politikerna inte intresserar sig för, skriver författaren Jan-Ewert Strömbäck.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/livet-pa-landet-sa-latt-ar-det-inte/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/Sven_Olov_Karlsson-768x502.jpg" alt="Livet på landet – så lätt är det inte">
															</div>
												
						<div class="text-content">
							
							<h3>Livet på landet – så lätt är det inte</h3>
							
							<p>Krönika Kan man som klyschig stockholmare få svära över sin övergivna åkerlapp, frågar sig författaren Sven-Olof Karlsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/el-ar-inte-dyrt-det-ar-sloseriet-som-ar-det/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/pool-etta-kennet-768x471.jpg" alt="El är inte dyrt – det är slöseriet som är det">
															</div>
												
						<div class="text-content">
							
							<h3>El är inte dyrt – det är slöseriet som är det</h3>
							
							<p>Kan vi inte debattera hur vi kunde hamna med uppvärmda utomhusbad och två bilar var i stället, skriver industriarbetaren Kennet Bergqvist. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/stoppa-myterna-om-nya-las/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Stoppa myterna om nya las</h3>
							
							<p>När vi diskuterar nya las är det viktigt att vi pratar om vad som faktiskt står i överenskommelsen. Allt annat förlorar vi på, skriver vi Marie Nilsson.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>
							<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/01/vi-ar-med-och-bygger-ett-hallbart-samhalle/" class="Promo Fade-in is-debatt ">
						
												
						<div class="text-content">
							
							<h3>Vi är med och bygger ett hållbart samhälle</h3>
							
							<p>Som industriarbetare ser jag att det är Socialdemokraterna som bär våra frågor. Och det är upp till oss att hjälpa dem att driva dem ännu bättre, skriver pappersarbetaren Jim Svensk Larm. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/nu-ska-samhall-ater-sta-pa-de-funktionshindrades-sida/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/debatt-l-arbetsmiljo-e1619083016996.jpg" alt="”Nu ska Samhall åter stå på de funktionshindrades sida”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu ska Samhall åter stå på de funktionshindrades sida”</h3>
							
							<p>L: Efter hårda förhandlingar har vi fått igenom verkningsfulla förändringar av Samhall.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/03/rso-fragan-visar-januariavtalets-hogerkantring/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/03/debatt-v-768x398.jpg" alt="”RSO-frågan visar januariavtalets högerkantring”">
															</div>
												
						<div class="text-content">
							
							<h3>”RSO-frågan visar januariavtalets högerkantring”</h3>
							
							<p>Det är positivt på att regeringen till slut föreslår att de regionala skyddsombuden måste få utökad tillträdesrätt. Samtidigt är reaktionerna från borgerligt håll ett kvitto på den undermåliga förhandlingen vid januariavtalets tillkomst, skriver Ali Esbati och Ciczie Weidby (V).</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/02/myndigheternas-samarbete-ger-resultat/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/02/nordmark.jpg" alt="”Myndigheternas samarbete ger resultat”">
															</div>
												
						<div class="text-content">
							
							<h3>”Myndigheternas samarbete ger resultat”</h3>
							
							<p>En utredare ska följa upp och komma med förslag på hur samarbetet mellan myndigheter kan utvecklas för att bekämpa arbetslivskriminaliteten, skriver arbetsmarknadsminister Eva Nordmark (S).</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/11/regelverket-ar-riggat-for-osund-konkurrens/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/11/debatt-v-skugg-768x371.jpg" alt="”Regel&shy;verket är riggat för osund konkurrens”">
															</div>
												
						<div class="text-content">
							
							<h3>”Regel&shy;verket är riggat för osund konkurrens”</h3>
							
							<p>Lagstiftning måste ändras, myndighetssamverkan stärkas och kontrollerna måste bli fler, skriver Ali Esbati och Ciczie Weidby (V).</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/11/politikernas-svar-om-skuggsamhallet/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/11/politiker-skugg.jpg" alt="Politikernas svar om skugg&shy;samhället">
															</div>
												
						<div class="text-content">
							
							<h3>Politikernas svar om skugg&shy;samhället</h3>
							
							<p>DA ställde samma frågor till ledamöter från S, M och C i arbetsmarknadsutskottet. Läs deras reaktioner på avslöjandena om den utbredda arbetslivskriminaliteten och vad de vill se för åtgärder.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/01/bra-for-sverige/" class="Promo Fade-in is-blogg ">
						
												
						<div class="text-content">
							
							<h3>Bra för Sverige</h3>
							
							<p>Den dramatiska regeringsbildningen är över. På fredag blir Stefan Löfven statsminister. En mittenregering där budgetunderlaget vilar på S+Mp+C och L kan nu tillträda. Vänsterpartiet kommer att släppa fram Löfven. Det är bra för Sverige. Alternativet hade varit att Ulf Kristersson blivit statsminister för en SD-stödd M+KD-regering och det hade varit mycket värre, resonerade Sjöstedt vid [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/12/centerns-dogmatism-ar-skadlig/" class="Promo Fade-in is-blogg  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/09/helle-ny-e1539343842229-768x827.jpg" alt="Centerns dogmatism är skadlig">
															</div>
												
						<div class="text-content">
							
							<h3>Centerns dogmatism är skadlig</h3>
							
							<p>”Hur Annie Lööf nu tänker sig fortsättningen är en gåta. Hon har målat in sig i alla hörn som går att måla in sig”, skriver Helle Klein i bloggen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2017/07/fullt-os-i-almedalen-2/" class="Promo Fade-in is-blogg  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2016/11/helle-ledare-etta.jpg" alt="Fullt ös i Almedalen">
															</div>
												
						<div class="text-content">
							
							<h3>Fullt ös i Almedalen</h3>
							
							<p>Det finns absolut många problem med Almedalen – i år heter det största problemet Nazister – men till dess fördelar är just möten mellan olika världar, skriver Helle Klein i bloggen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/vi-far-gehor-for-vara-krav/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Vi får gehör för våra krav</h3>
							
							<p>Marie Nilsson: I höstens budgetförslag hittar vi omställningsstöd, mänskligare<br />
sjukförsäkring och satsningar på grön industri. Nu måste vi driva på så att det blir verklighet.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey-red  has-heading " data-block_61efa36ce79ae>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Knarket i industrin
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/01/dodshot-efter-drogtest-pa-volvo/" class="Promo-single is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2022/01/drogtest-bilbomb-1320x725.jpg" alt="Dödshot efter drogtest på Volvo">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-war">Dödshot efter drogtest på Volvo</h2>

							<p>En bil sprängs. En anställd mordhotas. Och allt börjar med ett slumpmässigt drogtest på arbetsplatsen.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-3-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/01/oro-pa-volvo-efter-bilbomben/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/drogtester-carlos-breddare-768x496.jpg" alt="Oro på Volvo efter bilbomben">
															</div>
												
						<div class="text-content">
							
							<h3>Oro på Volvo efter bilbomben</h3>
							
							<p>För flera på Volvo kom bilbomben som en chock. För andra var det bara en tidsfråga innan drogerna på arbetsplatsen skulle få konsekvenser. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/fler-positiva-drogtest-pa-ssab-borlange/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/ssab-borlange-puffbild-768x426.jpg" alt="Fler positiva drogtest på SSAB Borlänge">
															</div>
												
						<div class="text-content">
							
							<h3>Fler positiva drogtest på SSAB Borlänge</h3>
							
							<p>Efter att droger hittades på en toalett inne på SSAB Borlänge förra året, införde företaget fler slumpmässiga drogtest.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/samtalen-efter-drogtester-kraver-utbildning/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/drogtest-korsnas-puffbild-768x426.jpg" alt="”Samtalen efter drogtester kräver utbildning”">
															</div>
												
						<div class="text-content">
							
							<h3>”Samtalen efter drogtester kräver utbildning”</h3>
							
							<p>Svåra samtal i samband med drogtester kräver utbildning. Det anser Pappers avdelning 3 på Billerud Korsnäs i Gävle, som nu lyft frågan till arbetsgivaren.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/01/if-metall-petar-sd-politiker/" class="Fade-in">
					
					<h3>IF Metall petar SD-politiker</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/dodshot-efter-drogtest-pa-volvo/" class="Fade-in">
					
					<h3>Dödshot efter drogtest på Volvo</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/tuffare-tag-pa-bruken-igen/" class="Fade-in">
					
					<h3>Tuffare tag på bruken igen</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/fjarde-vagen-nya-krafttag-mot-smittan/" class="Fade-in">
					
					<h3>Fjärde vågen – nya ­krafttag mot smittan</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" class="Fade-in">
					
					<h3>Stats&shy;ministerns städerska: Den som pratar förlorar jobbet</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/01/god-fortsattning-och-ett-gott-nytt-valar/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">Det som händer i industri-Sverige är hoppfullt för oss som tror på samarbete, öppenhet och mångfald.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="90493" data-locatornonce="142a054525">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			<h3 >dagensarbete</h3>
							<p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
					</div>
				<div class="sbi_header_img">
			<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
		</div>
		
	</a>
</div>

	<div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18027870706339377" data-date="1643644918">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZZoIE2MB5K/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/272835224_2796386927327830_5689396096831811299_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o2igPpF5R7QAX82vRMk&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-UtiqXLsCvLQx7jM7XHeXIpgDnzfFOObod_6KbmJy4aw&#038;oe=61FCE471" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/272835224_2796386927327830_5689396096831811299_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o2igPpF5R7QAX82vRMk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-UtiqXLsCvLQx7jM7XHeXIpgDnzfFOObod_6KbmJy4aw&amp;oe=61FCE471&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/272835224_2796386927327830_5689396096831811299_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o2igPpF5R7QAX82vRMk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-UtiqXLsCvLQx7jM7XHeXIpgDnzfFOObod_6KbmJy4aw&amp;oe=61FCE471&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/272835224_2796386927327830_5689396096831811299_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o2igPpF5R7QAX82vRMk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-UtiqXLsCvLQx7jM7XHeXIpgDnzfFOObod_6KbmJy4aw&amp;oe=61FCE471&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/272835224_2796386927327830_5689396096831811299_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o2igPpF5R7QAX82vRMk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-UtiqXLsCvLQx7jM7XHeXIpgDnzfFOObod_6KbmJy4aw&amp;oe=61FCE471&quot;}">
			<span class="sbi-screenreader">Årets första nummer är här! ⛄️

Vi fortsä</span>
									<img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Årets första nummer är här! ⛄️

Vi fortsätter granska knarket i industrin. En produktionsledare på Volvo mordhotades av en anställd som sagts upp efter att ha vägrat drogtest. 

Och så kom ju restriktionerna tillbaka. Så klarar arbetsplatserna den senaste coronavågen. 

DILEMMAT: Om man har adhd eller någon annan NPF-diagnos, ska man berätta för chefen? Tre experter resonerar om för- och nackdelar. För tidigare skyddsombudet Janne Grundelius var öppenheten på jobbet viktig. 

Möt svetsaren Annica Lindkvist, som råkade ut för sexuella trakasserier och utfrysning på jobbet. Det tog många år att bli sig själv igen, men nu hjälper hon andra som drabbats. 

Och så blir det valupptakt. Vilka frågor är viktiga för dig? Vi frågar några industriarbetare (och efterlyser fler röster – skriv till oss!). Till det kommer den första av de egna valaffischer vi bett olika satirteckare att göra till oss under våren. 

Hela tidningen finns att läsa digitalt i appen e-DA (sök på Dagens Arbete i din app-butik) eller på da.se">
		</a>
	</div>
</div>
	</div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>

		<span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;18027870706339377&quot;:{&quot;id&quot;:&quot;272835224_2796386927327830_5689396096831811299_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_5f968f5d5bf78>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Opinion
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/12/facket-far-hantera-skadorna/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Facket får hantera skadorna</h3>
							
							<p>Krönika Man kan vara arg på las-uppgörelsen, men vad vi behöver nu är en ny politik, skriver GS-fackets ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/nu-jamnar-vi-ut-skillnaderna/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Nu jämnar vi ut skillnaderna</h3>
							
							<p>På papperet ska det inte vara någon skillnad mellan tjänstemän och arbetare. Nu är det dags att vi får fram avtal som gör att det också blir verklighet, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/nano-kan-bli-en-ny-asbestskandal/" class="Promo Fade-in is-ledare ">
						
												
						<div class="text-content">
							
							<h3>Nano kan bli en ny asbestskandal</h3>
							
							<p>Facken och arbetsgivarna måste lära sig att hantera nano på ett säkert sätt. Det brådskar, skriver DA:s chefredaktör Helle Klein. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/det-behovs-gransvarde-for-svetsrok-snabbt/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/svetsrok-768x517.jpg" alt="Det behövs gränsvärde för svetsrök – snabbt">
															</div>
												
						<div class="text-content">
							
							<h3>Det behövs gränsvärde för svetsrök – snabbt</h3>
							
							<p>Svetsrök kan orsaka flera allvarliga sjukdomar, som cancer och KOL, och även påverka foster. Arbetsmiljöverket bör snabbt ta fram ett gränsvärde utifrån de nya kunskaper som kommit fram de senaste åren, skriver sex arbetsmiljöforskare. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/en-dag-ar-det-slut-med-att-skotta-sno/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/Johan_Arijoki_etta-768x468.jpg" alt="En dag är det slut med att skotta snö">
															</div>
												
						<div class="text-content">
							
							<h3>En dag är det slut med att skotta snö</h3>
							
							<p>Den som lever tillräckligt länge kan både få ropa ner sin envisa farsa från taket. Och hinna bli den som barnen ropar ner, skriver Johan Airijoki.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/det-ar-vi-som-star-for-kvaliten/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/kronika-kvaliten.jpg" alt="Det är vi som står för kvalitén">
															</div>
												
						<div class="text-content">
							
							<h3>Det är vi som står för kvalitén</h3>
							
							<p>Vi är visserligen utbytbara. Men vi är människor, skriver industriarbetaren Andreas Svanberg. </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_61e6905e67323>

	<div class="container">

		<a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" class="Promo-single is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2022/01/staderska-puffbild-1320x768.jpg" alt="Statsministerns städerska: Den som pratar förlorar jobbet">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Stats&shy;ministerns städerska: Den som pratar förlorar jobbet</h2>

							<p>Städerskans arbetsliv innan hon kom till statsministerns villa kantas av skällsord, hot och oärliga chefer. Här är hennes version. Om hur det är att jobba som papperslös i Sverige.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey-green  has-heading " data-block_619de895eb65c>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Lön &amp; makt
													<span>Podden om industriarbetarnas historia</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/genombrottet-1905-det-forsta-landsomfattande-avtalet/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt1-768x461.jpg" alt="Genombrottet 1905 – det första landsomfattande avtalet">
															</div>
												
						<div class="text-content">
							
							<h3>Genombrottet 1905 – det första landsomfattande avtalet</h3>
							
							<p>Harald Gatu och Anna Julius om industriarbetarnas historia. Avsnitt 1: Allt började på Hvilans gjuteri och mekaniska verkstad i Kristianstad.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-88641-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3?_=1" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-langsta-striden-1945-om-strejken-som-inte-ville-ta-slut/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt2-768x461.jpg" alt="Den längsta striden 1945 – om strejken som inte ville ta slut">
															</div>
												
						<div class="text-content">
							
							<h3>Den längsta striden 1945 – om strejken som inte ville ta slut</h3>
							
							<p>Lön &#038; makt, avsnitt 2: Harald Gatu och Anna Julius om den längsta striden, metallstrejken 1945.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88650-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3?_=2" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-stora-oredan-1983-nar-den-svenska-modellen-nastan-foll/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt3-768x461.jpg" alt="Den stora oredan 1983 – när den svenska modellen (nästan) föll">
															</div>
												
						<div class="text-content">
							
							<h3>Den stora oredan 1983 – när den svenska modellen (nästan) föll</h3>
							
							<p>Harald Gatu och Anna Julius om det glada 80-talet, som var allt annat än glatt för fackföreningsrörelsen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88653-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3?_=3" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/vandningen-1995-konflikten-om-kollektivavtalets-karna/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt4-768x461.jpg" alt="Vändningen 1995 – konflikten om kollektivavtalets kärna">
															</div>
												
						<div class="text-content">
							
							<h3>Vändningen 1995 – konflikten om kollektivavtalets kärna</h3>
							
							<p>Harald Gatu och Anna Julius om övertidsblockaden som gav facket fördel efter 90-talskrisen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88656-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3?_=4" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-svara-provningen-2009-finanskris-och-fortroendekris/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt5b-768x461.jpg" alt="Den svåra prövningen 2009 – finanskris och förtroendekris">
															</div>
												
						<div class="text-content">
							
							<h3>Den svåra prövningen 2009 – finanskris och förtroendekris</h3>
							
							<p>Harald Gatu och Anna Julius om striden om kollektivavtalet under finanskrisen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88675-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3?_=5" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/11/dagens-arbete-startar-historiepodd/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/harald-anna-podden-768x531.jpg" alt="Dagens Arbete startar historiepodd">
															</div>
												
						<div class="text-content">
							
							<h3>Dagens Arbete startar historiepodd</h3>
							
							<p>Dagens Arbete startar en ny podd om industriarbetarnas historia. I Lön &#038; makt lyfter Harald Gatu och Anna Julius fram fem viktiga årtal som format din lön och dina villkor i dag.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_61e16550b111f>

	<div class="container">

		<a href="https://da.se/2022/01/if-metall-petar-sd-politiker/" class="Promo-single is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2022/01/ssab-ifm.jpg" alt="IF Metall petar SD-politiker">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">IF Metall petar SD-politiker</h2>

							<p>IF Metall avsätter SD-politikern Ulf Karlström som i december valdes till gruppordförande på SSAB i Luleå. Beslutet togs av IF Metalls förbundsstyrelse på tisdagen.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.66' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.66' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_93dc16b4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.9' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.66' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-01-31 19:45:35 -->