<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Det dagas på Orrefors &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Orrefors glasbruk var n&auml;ra att g&aring; i konkurs en g&aring;ng. Men d&aring; kom pl&ouml;tsligt en m&aring;ngmiljonorder &ndash; fr&aring;n diktatorn Saddam Hussein." />
<meta property="og:image" content="https://da.se/app/uploads/2022/10/arkivbilden-orrefors.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1442" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Det dagas på Orrefors" />
<meta property="og:description" content="Orrefors glasbruk var n&auml;ra att g&aring; i konkurs en g&aring;ng. Men d&aring; kom pl&ouml;tsligt en m&aring;ngmiljonorder &ndash; fr&aring;n diktatorn Saddam Hussein." />
<meta property="og:url" content="https://da.se/2022/11/det-dagas-pa-orrefors/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-11-03T14:38+00:00" />
<meta property="article:published_time" content="2022-11-03T14:38+00:00" />
<meta property="article:modified_time" content="2022-11-03T14:38+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Det dagas på Orrefors" />
<meta name="twitter:description" content="Orrefors glasbruk var n&auml;ra att g&aring; i konkurs en g&aring;ng. Men d&aring; kom pl&ouml;tsligt en m&aring;ngmiljonorder &ndash; fr&aring;n diktatorn Saddam Hussein." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/10/arkivbilden-orrefors.jpg" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image:height" content="1442" />
<link rel="canonical" href="https://da.se/2022/11/det-dagas-pa-orrefors/" />
<!-- / The SEO Framework av Sybre Waaijer | 2.43ms meta | 0.56ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Det dagas på Orrefors",
	"image": ["https://da.se/app/uploads/2022/10/arkivbilden-orrefors.jpg"],
	"datePublished": "2022-11-03T15:38:43+00:00",
	"dateModified": "2022-11-03T15:38:43+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Det dagas på Orrefors kommentarsflöde" href="https://da.se/2022/11/det-dagas-pa-orrefors/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_95753326.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/98547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-98547 single-format-standard det-dagas-pa-orrefors app-data index-data singular-data single-data single-post-data single-post-det-dagas-pa-orrefors-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-moter/">DA möter</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-96220" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-96220"><a href="https://da.se/typ/liv-och-arbete/">Liv &amp; arbete</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/lon-och-makt/">Lön &amp; makt</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-feature">

  <article class="post-98547 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade tag-arbetarhistoria tag-arkivbilden tag-bilden-i-da tag-glasbruk tag-historia da_post_type-feature" data-url="https://da.se/2022/11/det-dagas-pa-orrefors/" data-title="Det dagas på Orrefors">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="952" src="https://da.se/app/uploads/2022/10/arkivbilden-orrefors-1320x952.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://da.se/app/uploads/2022/10/arkivbilden-orrefors-1320x952.jpg 1320w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-360x260.jpg 360w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-768x554.jpg 768w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-1536x1107.jpg 1536w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>Flaskverkstaden på Orrefors glasbruk, 1920. Foto: Agnes Hellner/Smålands museum</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Det dagas på Orrefors</h1>

            <p>
              3 november, 2022
                          </p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/pontus/" title="Visa alla inlägg av Pontus Ohlin" rel="author">Pontus Ohlin</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Det+dagas+p%C3%A5+Orrefors+https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F&title=Det+dagas+p%C3%A5+Orrefors&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/11/det-dagas-pa-orrefors/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Arkivbilden</s> Orrefors glasbruk var nära att gå i konkurs en gång. Men då kom plötsligt en mångmiljonorder – från diktatorn Saddam Hussein.</p>



<p><strong>Solen skiner in </strong>på grova plank och män med mustasch och unga pojkar med keps tittar allvarligt in i kameran. Mannen uppe till höger måste dock ha koll på ugnen i stället. Glöden och värmen därinne. Hettan. Att den blir den rätta, annars blir det ju inget glas gjort.</p>



<p>I 22 år, sedan 1898, har man nu blåst glas i den småländska lilla orten, och få kan väl ens ana att dess produkter snart kommer att bli poppis bland såväl konsumenter som förståsigpåare långt utanför Sveriges gränser. Utställningen på Liljevalchs i Stockholm nyligen gav visserligen en vink om det, men det är först vid Världsutställningen i Paris om fem år som succén är ett faktum.&nbsp;</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img loading="lazy" width="200" height="200" src="https://da.se/app/uploads/2022/10/arkivbilden-takkronor.png" alt="" class="wp-image-98550" srcset="https://da.se/app/uploads/2022/10/arkivbilden-takkronor.png 200w, https://da.se/app/uploads/2022/10/arkivbilden-takkronor-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption>Kristallkronorna på Hotel al Rasheed räddade Orrefors.</figcaption></figure></div>


<p>Långt senare, 1982, var Orrefors i ekonomisk kris. Men då kom plötsligt en stororder på kristaller som räddade bruket. Ordervärdet? Drygt 100 miljoner kronor. Syftet? Att hängas i takkronorna på ett lyx­hotell i Iraks huvudstad Bagdad. Beställaren? Saddam Hussein.</p>



<p>För honom dög inte lite ­solljus.&nbsp;</p>



<p><strong>Fotnot:</strong> Nyligen gjordes en film om nämnda kristalle­r: <em>Bagdad­kristallerna – berättelse­n om Orrefors och ett sagolikt hotell</em>.</p>



<div class="wp-container-1 wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container"><div class="wp-block-image">
<figure class="alignright size-full is-resized"><img loading="lazy" src="https://da.se/app/uploads/2022/10/arkivbilden-motbok.png" alt="" class="wp-image-98549" width="148" height="212"/></figure></div>


<h2>1920</h2>



<p>…  var också året när Sverige avskaffade brödransonering, införde alkoholransonering, myndigförklarade gifta kvinnor och – efter viss tvekan – beslutade att gå med i nybildade Nationernas Förbund, dåvarande FN.</p>



<h2>130</h2>



<p>Så många anställda sades upp när bruket lades ner sommaren 2013. Glas under varumärket Orrefors tillverkas och säljs dock fortfarande, men numera på annan ort och inom ramen för en koncern där även Kosta Boda ingår.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1320" height="608" src="https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag-1320x608.jpg" alt="" class="wp-image-98548" srcset="https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag-1320x608.jpg 1320w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag-360x166.jpg 360w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag-768x354.jpg 768w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag-1536x707.jpg 1536w, https://da.se/app/uploads/2022/10/arkivbilden-orrefors-idag.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" /><figcaption>Det tidigare glasbruket planeras i dag att bli 
serverhallar.  </figcaption></figure>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/arbetarhistoria/">arbetarhistoria</a>
			<a href="https://da.se/tag/arkivbilden/">arkivbilden</a>
			<a href="https://da.se/tag/bilden-i-da/">bilden i DA</a>
			<a href="https://da.se/tag/glasbruk/">glasbruk</a>
			<a href="https://da.se/tag/historia/">historia</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Det+dagas+p%C3%A5+Orrefors+https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F11%2Fdet-dagas-pa-orrefors%2F&title=Det+dagas+p%C3%A5+Orrefors&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/11/det-dagas-pa-orrefors/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/det-dagas-pa-orrefors/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='98547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/06/frimarken-pa-rull-i-miljonupplaga/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/arkivbilden-frimarken-768x581.jpg" alt="Frimärken på rull i miljonupplaga">
															</div>
												
						<div class="text-content">
							
							<h3>Frimärken på rull i miljonupplaga</h3>
							
							<p>Klippans pappersbruk i Skåne har tillverkat allsköns saker genom åren. Som den här 4 000 meter långa pappersrullen – specialtillverkad och redo att härmed bli frimärken. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/kaross-for-en-hel-busslast/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/arkivbilden-768x777.jpg" alt="Kaross för en hel busslast">
															</div>
												
						<div class="text-content">
							
							<h3>Kaross för en hel busslast</h3>
							
							<p>Höglunds förstod i tid att bussen hade ljusare framtid än häst och vagn.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/de-fixade-tandstickorna/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/Arkivbilden_VMSGP00002.ETTA_-768x510.jpg" alt="De fixade tändstickorna">
															</div>
												
						<div class="text-content">
							
							<h3>De fixade tändstickorna</h3>
							
							<p>Tändstickor hade alla på den här tiden Och på Vänersborgs Tändsticksfabrik visste arbetarna hur stora stockar asp skulle göras om till små små stickor.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/redo-for-disken-i-det-nya-folkhemmet/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/arkivbilden-6-21-768x431.jpg" alt="Redo för disken i det nya folkhemmet">
															</div>
												
						<div class="text-content">
							
							<h3>Redo för disken i det nya folkhemmet</h3>
							
							<p>Ramnäs bruk i Surahammar är mest känt för sina kättingar, men tillverkade även diskbänkar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/lastbilar-ut-strumpor-in/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/TEKA0162892-768x525.jpg" alt="Lastbilar ut –  strumpor in">
															</div>
												
						<div class="text-content">
							
							<h3>Lastbilar ut –  strumpor in</h3>
							
							<p>Det är kortfrisyrens år 1929, på Malmö strumpfabrik.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/skift-med-tangenter/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/arkivbilden-facit-768x492.jpg" alt="Skift med tangenter">
															</div>
												
						<div class="text-content">
							
							<h3>Skift med tangenter</h3>
							
							<p>I den gamla ”Halda-fabriken”, strax intill Mörrums­ån, började man tillverka skrivmaskiner redan 1896. 1959 exporterade man till långt över hundra länder.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/10/fingrar-pa-luren/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/arkivbild-fixad-768x488.jpg" alt="Telefonen som skulle hålla i 40 år">
															</div>
												
						<div class="text-content">
							
							<h3>Telefonen som skulle hålla i 40 år</h3>
							
							<p>Det är sommaren 1978 och<br />
knapptelefonen Diavox har precis börjat serietillverkas vid LM Ericssons gamla fabrik på Ölandsgatan i Karlskrona. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/09/den-franska-pappersrevolutionen/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/Start_Pappersmaskin-768x403.jpg" alt="Den franska pappersrevolutionen">
															</div>
												
						<div class="text-content">
							
							<h3>Den franska pappersrevolutionen</h3>
							
							<p>Louis-Nicolas Robert var missnöjd med sina arbetare och skapade därför den första pappersmaskinen. Men han tjänade aldrig några pengar på sin uppfinning.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/det-liggande-eiffeltornet-i-dalarna/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/Maskinhallen-768x512.jpg" alt="Det liggande Eiffeltornet i Dalarna">
															</div>
												
						<div class="text-content">
							
							<h3>Det liggande Eiffeltornet i Dalarna</h3>
							
							<p>Ett mästerverk i stål och glas som skimrade i rosa och blått. I dag står den öde i utkanten av ett nedlagt pappersbruk – och vad ­händer när Northvolt kommer?</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/04/nagonstans-i-sverige/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/Arkivbilden_Apr-768x458.jpg" alt="Någonstans i Sverige">
															</div>
												
						<div class="text-content">
							
							<h3>Någonstans i Sverige</h3>
							
							<p>1942 pågick ett intensivt arbete på Saabs fabriker med att få fram alla bomb- och spaningsplan som Flygvapnet beställt.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey-red  has-heading " data-block_633a83f57c7ae>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Avtal 2023
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/10/facken-inom-industrin-presenterar-sina-krav-infor-avtalsrorelsen/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/facken-inom-industrin-2022-tt-1320x787.jpg" alt="Facken inom industrins avtalskrav: 4,4 procent">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Facken inom industrins avtalskrav: 4,4 procent</h2>

							<p>Ett ettårigt avtal med löneökningar på 4,4 procent. Mer till de med lägst löner, och ytterligare avsättningar till flexpension. Det föreslår Facken inom industrin ska vara kraven i avtalsrörelsen. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/11/nu-tar-vi-lonekampen-till-if-metalls-kongress/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/11/andreas-k-768x479.jpg" alt="”Nu tar vi lönekampen till IF Metalls kongress”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu tar vi lönekampen till IF Metalls kongress”</h3>
							
							<p>Vi gick ner i lön vid krisen 2008, och lät oss permitteras under pandemin, samtidigt som företagen tog ut jättevinster. Vi måste visa ledamöterna på IF Metalls kongress att vi inte tänker nöja oss med luft i plånboken, skriver IF Metall-medlemmen Andreas Köhler.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/arbetsgivarna-kraven-ar-for-hoga/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/arbetsgivarna-avtal2023-768x473.jpg" alt="Arbetsgivarna: Kraven är för höga">
															</div>
												
						<div class="text-content">
							
							<h3>Arbetsgivarna: Kraven är för höga</h3>
							
							<p>Varken Industriarbetsgivarna eller Trä- och möbelföretagen tycker att Facken inom industrins lönekrav är rimliga. ”Vi betraktar världen ur olika perspektiv.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/lo-samordning-avtal-2023/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/losamordning2022-768x511.jpg" alt="Samordning inför avtalsrörelsen – här är LO:s krav">
															</div>
												
						<div class="text-content">
							
							<h3>Samordning inför avtalsrörelsen – här är LO:s krav</h3>
							
							<p>LO har presenterat ett ”första steg” till samordning, som bland annat innehåller en satsning på lägstalönerna. De ska öka mer än andra löner.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/lagstalonerna-stotesten-for-lo/" class="Promo Fade-in is-da-moter has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/podd-avtal-laglon-768x429.jpg" alt="Lägstalönerna en stötesten för LO">
															</div>
												
						<div class="text-content">
							
							<h3>Lägstalönerna en stötesten för LO</h3>
							
							<p>På tisdag avgörs det. Kommer de 14 LO-förbunden att samordna sina avtalskrav eller inte? I förra avtalsrörelsen hoppade Kommunal av dagen innan förbunden skulle samlas. I Dagens Arbetes avtalspodd kollar reportern Anna Julius hur läget är.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-98692-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a?_=1" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a</a></audio>
					</div>
									
									
					<a href="https://da.se/2022/10/svart-for-lo-att-enas-i-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-768x461.jpg" alt="Svårt för LO att enas i avtalsrörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Svårt för LO att enas i avtalsrörelsen</h3>
							
							<p>Inflationen slår hårt mot alla – men allra mest mot dem som har små marginaler. Hur facken hanterar det kan avgöra om LO håller samman eller inte i avtalsrörelsen. <br />
”Det här sätter hela LO:s möjlighet att komma överens på ett enormt prov”, säger LO:s avtalssekreterare Torbjörn Johansson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/hotet-fran-inflationen-sa-illa-kan-det-ga/" class="Promo Fade-in is-da-moter has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/avtalspodd-harald-goran-helle-breddare-768x503.jpg" alt="Hotet från inflationen – så illa kan det gå">
															</div>
												
						<div class="text-content">
							
							<h3>Hotet från inflationen – så illa kan det gå</h3>
							
							<p>Varför skrämmer inflationen parterna i avtalsrörelsen? Till och med facken pratar om reallönesänkningar. Hör experterna i DA:s avtalspodd i ett samtal med Helle Klein. De blickar tillbaka till den skenande inflationen på 1980-talet.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-98598-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a?_=2" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a</a></audio>
					</div>
									
									
					<a href="https://da.se/2022/10/hoppas-men-vagar-inte-tro-pa-ordentliga-lonelyft/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/varo-porter3-768x512.jpg" alt="”Klart man vill ha mer”">
															</div>
												
						<div class="text-content">
							
							<h3>”Klart man vill ha mer”</h3>
							
							<p>Hur mycket mer i lön blir det nästa år? Det är förstås omöjligt att svara på. Men nu ska detta och mycket annat stötas och blötas en lång tid framöver. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/nu-far-man-kriga-for-allt/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/akers-dragare-linus-johansson-768x512.jpg" alt="”Nu får man kriga för allt”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu får man kriga för allt”</h3>
							
							<p>Allt blir dyrare – men kommer lönerna att hänga med? Nu drar avtalsrörelsen i gång. På Åkers i Sörmland är oron störst för dem som har höga lån och många barn.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/det-ar-en-javligt-svar-avtalsrorelse/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/braviken4-768x512.jpg" alt="”Det är en jävligt svår avtalsrörelse”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det är en jävligt svår avtalsrörelse”</h3>
							
							<p>Löneökningar brukade betyda mer pengar i plånboken. Inte längre. Avdelningsordförande Erik Jonsson åkte till Braviken för att uppmana sågverksarbetarna att ändå inte ge upp hoppet.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/lonerna-orsakar-inte-krisen/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Lönerna orsakar inte krisen">
															</div>
												
						<div class="text-content">
							
							<h3>Lönerna orsakar inte krisen</h3>
							
							<p>Det är inte svenska löntagare som bidragit till inflationen och de ska inte hållas ansvariga. I stället krävs politiska beslut för att mildra effekterna, skriver Per-Olof Sjöö</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_634e65d209100>

	<div class="container">

		<a href="https://da.se/2022/11/valkommen-nystart-for-fackklubben/" class="Promo-single  Fade-in   has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/hl-display-1320x880.jpg" alt="Välkommen nystart för fackklubben">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Välkommen nystart för fackklubben</h2>

							<p>De anställda tröttnade på att ingen lyssnade på dem och lade ner sin fackklubb. Sju år senare startar de nu om på nytt.
Det är inte att rekommendera att lägga ner, konstaterar de i dag.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="container">
  <div class="mt-3 mb-3">
    <div class="Ad is-landingpage" data-sizes="[[0,700,350],[701,1318,220]]">
          </div>
  </div>
</div>
<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/10/arbetsgivarna-kraven-ar-for-hoga/" class="Fade-in">
					
					<h3>Arbetsgivarna: Kraven är för höga</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/facken-inom-industrin-presenterar-sina-krav-infor-avtalsrorelsen/" class="Fade-in">
					
					<h3>Facken inom industrins avtalskrav: 4,4 procent</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/helle-klein-avgar-som-chefredaktor-for-dagens-arbete/" class="Fade-in">
					
					<h3>Helle Klein avgår som chefredaktör för Dagens Arbete</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/lo-samordning-avtal-2023/" class="Fade-in">
					
					<h3>Samordning inför avtalsrörelsen – här är LO:s krav</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/das-podd-fick-pris-pa-tidskriftsgala/" class="Fade-in">
					
					<h3>DA:s podd fick pris på tidskriftsgala</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/10/facket-maste-halla-emot-sd/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">LO-styrelsen gör klokt i att försöka hålla ihop i avtalsrörelsen och fortsatt hålla emot de auktoritära krafterna i svensk politik.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="98678" data-locatornonce="11bd2e2ed7" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener"  title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			
			<h3>dagensarbete</h3>
							<p class="sbi_bio">De senaste inläggen från DA på Instagram.</p>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17986848523617164" data-date="1667317423">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkbH2OYjjIH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.29350-15/313567684_641582844013435_6168201350362201088_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2s1gCQ-ezUcAX83blrx&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAzSi8VllZzz2ORbfXjxBZVWHenaczlSBnP_llw_bvQ6Q&#038;oe=6368D6A2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/313567684_641582844013435_6168201350362201088_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2s1gCQ-ezUcAX83blrx&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAzSi8VllZzz2ORbfXjxBZVWHenaczlSBnP_llw_bvQ6Q&amp;oe=6368D6A2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/313567684_641582844013435_6168201350362201088_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2s1gCQ-ezUcAX83blrx&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAzSi8VllZzz2ORbfXjxBZVWHenaczlSBnP_llw_bvQ6Q&amp;oe=6368D6A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/313567684_641582844013435_6168201350362201088_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2s1gCQ-ezUcAX83blrx&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAzSi8VllZzz2ORbfXjxBZVWHenaczlSBnP_llw_bvQ6Q&amp;oe=6368D6A2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/313567684_641582844013435_6168201350362201088_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2s1gCQ-ezUcAX83blrx&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AfAzSi8VllZzz2ORbfXjxBZVWHenaczlSBnP_llw_bvQ6Q&amp;oe=6368D6A2&quot;}">
            <span class="sbi-screenreader">De anställda på HL Display tröttnade på att in</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="De anställda på HL Display tröttnade på att ingen lyssnade och lade ner sin fackklubb. Sju år senare startar de nu om.
Det är inte att rekommendera att lägga ner, konstaterar de i dag.

Text: Jonas Nordling Foto: David Lundmark

Läs mer på da.se!

@dagensarbete
#dagensarbete #mittjobb #industrijobb #fackklubb #fackförbund #ifmetall #hldispay #sundsvall">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Ladda mer…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Följ på Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17986848523617164&quot;:{&quot;id&quot;:&quot;313567684_641582844013435_6168201350362201088_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey-blue  has-heading " data-block_6363d5ae4176d>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Arkivbilden
													<span>Nedslag i industrihistorien</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/03/ovan-jord-pa-aldre-dar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/TEKA0149364.FIX_-768x548.jpg" alt="Ovan jord på äldre dar">
															</div>
												
						<div class="text-content">
							
							<h3>Ovan jord på äldre dar</h3>
							
							<p>Tretton arbetskamrater vid Bersbo koppargruva poserar framför en kamera för troligtvis första gången. Och kanske sista.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/varde-juleljus/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/arkivbilden-ljus-768x493.jpg" alt="Varde juleljus">
															</div>
												
						<div class="text-content">
							
							<h3>Varde juleljus</h3>
							
							<p>Liljeholmens stearinfabrik i Danvikstull på Södermalm i Stockholm, 1926. De största julljusen måste hängas upp då de ska poleras.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/paus-pa-propellern/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/arkivbilden-propellern2-768x510.jpg" alt="Paus på propellern">
															</div>
												
						<div class="text-content">
							
							<h3>Paus på propellern</h3>
							
							<p>Vi bjuder på en arkivbild från 1946, som faktiskt kan fara med viss osanning.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/en-sommar-i-smaland/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/03/arkivbilden-nr2-768x536.jpg" alt="En sommar i Småland">
															</div>
												
						<div class="text-content">
							
							<h3>En sommar i Småland</h3>
							
							<p>Torsten Ullmans verkstadsfabrik i småländska Moheda 1974.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/game-set-och-verkstad/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/arkivbilden-april2-768x520.jpg" alt="Game, set – och verkstad!">
															</div>
												
						<div class="text-content">
							
							<h3>Game, set – och verkstad!</h3>
							
							<p>Vi hittar in på Svenska Racket­fabrikens verkstad, en solig dag i centrala Uppsala för 86 år sedan.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/kost-logi-och-jobb/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/arkivbilden-ortviken-768x561.jpg" alt="Kost, logi – och jobb">
															</div>
												
						<div class="text-content">
							
							<h3>Kost, logi – och jobb</h3>
							
							<p>Folkets hus i Skönsberg, Sundsvall 1951. Urhi Karlsson får sig en tallrik spenatsoppa serverad av Helga Rödén.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_63591a0f13b79>

	<div class="container">

		<a href="https://da.se/2022/10/sa-fick-lo-in-svenskarna-pa-elmarknaden/" class="Promo-single  is-da-moter has-pod has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="https://da.se/app/uploads/2022/10/jan-erik-moreau-1320x880.jpg" alt="Så fick LO in svenskarna på elmarknaden">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Så fick LO in svenskarna på elmarknaden</h2>

							<p>Det var aldrig meningen att svenska hushåll skulle in på den avreglerade elmarknaden. Men LO sneglade på Thatchers England – och inspirerades. Genom hårt lobbyarbete fick inte bara företagen utan även medborgarna avreglerad el.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

				<div class="Pod">
			<audio class="wp-audio-shortcode" id="audio-98547-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-26/293181970-44100-2-52eecb37aa21a.m4a?_=3" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-26/293181970-44100-2-52eecb37aa21a.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-26/293181970-44100-2-52eecb37aa21a.m4a</a></audio>
		</div>
		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-96097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96097"><a href="https://da.se/dagens-arbetes-nomineringar-till-guldspaden/">Guldspaden</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-XJ8RV5ZRG4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-XJ8RV5ZRG4');
		</script>

	<!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_95753326.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/da.se\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 5.2 on 2022-11-04 08:59:48 -->