<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Arbetslivskriminalitet: Kollektivavtal ingen garanti för schysta villkor</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Många migrantarbetare som far illa söker sig till SAC Syndikalisterna, en del efter att ha försökt få hjälp av de LO&#x2d;förbund som finns på arbetsplatsen." />
<meta property="og:image" content="https://da.se/app/uploads/2022/06/skuggstad-emil-boss-db.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arbetslivskriminalitet: Kollektivavtal ingen garanti för schysta villkor" />
<meta property="og:description" content="SKUGGSAMHÄLLET. Många migrantarbetare som far illa söker sig till SAC Syndikalisterna, en del efter att ha försökt få hjälp av de LO&#x2d;förbund som finns på arbetsplatsen." />
<meta property="og:url" content="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-06-14T05:25+00:00" />
<meta property="article:published_time" content="2022-06-14T05:25+00:00" />
<meta property="article:modified_time" content="2022-06-14T05:25+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="SAC: Kollektivavtal ingen garanti för schysta villkor" />
<meta name="twitter:description" content="SKUGGSAMHÄLLET. Många migrantarbetare som far illa söker sig till SAC Syndikalisterna, en del efter att ha försökt få hjälp av de LO&#x2d;förbund som finns på arbetsplatsen." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/06/skuggstad-emil-boss-db.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" />
<!-- / The SEO Framework av Sybre Waaijer | 2.46ms meta | 1.16ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor",
	"image": ["https://da.se/app/uploads/2022/06/emil-boss-breddare.jpg"],
	"datePublished": "2022-06-14T07:25:41+00:00",
	"dateModified": "2022-06-14T07:25:42+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor kommentarsflöde" href="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_6096445b.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/95271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-95271 single-format-standard da-visar-besluten-som-skapade-skuggsamhallet app-data index-data singular-data single-data single-post-data single-post-arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-moter/">DA möter</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/lon-och-makt/">Lön &amp; makt</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      						<div class="News is-story is-header is-story--red  has-background" style="background-image: url('https://da.se/app/uploads/2022/05/idebild-skuggstad-gra-768x512.jpg')" >

	<div class="container">

		<a href="/tema/skuggsamhallet">

			<header class="row">

				<div class="col col-md-7">    

					<h2>DA granskar skuggsamhället</h2>

										<p>Dagens Arbete belyser skuggsamhället och situationen för människor som kommit hit för att arbeta men utnyttjas av oseriösa bolag. Nu senast med fokus på städbranschen.</p>
					
				</div>

			</header>

		</a>

	</div>

</div>
	
		
	 		<div class="Page-content ">

  <article class="post-95271 post type-post status-publish format-standard has-post-thumbnail hentry category-arbetsmiljo category-lon-avtal tag-arbetslivskriminalitet tag-byggnads tag-emil-boss tag-organisering tag-fastighets tag-hotell-och-restaurangfacket tag-kollektivavtal tag-kommunal tag-migrantarbetare tag-sac-syndikalisterna tag-skuggsamhallet story-skuggsamhallet" data-url="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" data-title="Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="880" src="https://da.se/app/uploads/2022/06/emil-boss-breddare-1320x880.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://da.se/app/uploads/2022/06/emil-boss-breddare-1320x880.jpg 1320w, https://da.se/app/uploads/2022/06/emil-boss-breddare-360x240.jpg 360w, https://da.se/app/uploads/2022/06/emil-boss-breddare-768x512.jpg 768w, https://da.se/app/uploads/2022/06/emil-boss-breddare-1536x1024.jpg 1536w, https://da.se/app/uploads/2022/06/emil-boss-breddare.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>”Villkoren är chockerande, men mest chockerande är omfattningen”, säger Emil Boss vid Syndikalisterna i Stockholm som möter migrantarbetare som utnyttjats av oseriösa arbetsgivare. Foto: Anita Szava</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor</h1>

            <p>
              14 juni, 2022
                          </p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/et/" title="Visa alla inlägg av Elinor Torp" rel="author">Elinor Torp</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Arbetslivs%26shy%3Bkriminalitet%3A+Kollektivavtal+ingen+garanti+f%C3%B6r+schysta+villkor+https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F&title=Arbetslivs%26shy%3Bkriminalitet%3A+Kollektivavtal+ingen+garanti+f%C3%B6r+schysta+villkor&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Laglöst arbetsliv</s> Till Syndikalisterna söker sig människor i hopp om att få ut löner som deras arbetsgivare struntat i att betala. Flera har försökt få hjälp av de LO-förbund som finns på arbetsplatsen, men utan resultat.<br>– Påfallande många av de arbetslivskriminella bolagen har kollektivavtal. Det drar ju ett löjes skimmer över svenska modellen, säger Emil Boss vid SAC.</p>



<div class="wp-container-1 wp-block-group alignright is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Det här är SAC Syndikalisterna</h2>



<p>Sveriges arbetares centralorganisation, SAC Syndikalisterna, grundades 1910 och består av ett tjugotal olika lokala föreningar med cirka 3000 medlemmar. I Stockholm har SAC Syndikalister i tio år jobbat flerspråkigt för att nå fram till utländsk arbetskraft, vilket gett cirka 1000 nya medlemmar.</p>
</div></div>



<p>Emil Boss är förhandlingssekreterare för SAC Syndikalisterna i Stockholm. I tio år har facket organiserat migrantarbetare.</p>



<p>– Läget tycks ha ändrats radikalt på den tiden. Vanligaste problemet är att människor som jobbar heltid eller mer än heltid inte fått någon lön alls på mer än två månader.</p>



<p>Men de fortsätter att arbeta ändå, säger Emil Boss:</p>



<p>– När de beskriver sin situation liknar det inte en arbetstagarsituation utan mer en relation som återfinns i tredje världen där man är fullständigt vanmäktig och förväntas göra vad som helst för sin arbetsgivare.</p>



<p><strong>Hur jobbar ni till skillnad från andra fackförbund?</strong></p>



<p>– Vi jobbar med samma verktygslåda. Det är den traditionella fackliga verktygslådan. Men vi tar oss an alla ärenden direkt när folk blir medlemmar. Och vi välkomnar papperslösa. De med sämst villkor drar ner villkoren för resten. Alla tjänar på att hjälpa dem. Sedan jobbar vi väldigt mycket med flerspråkighet. Att alltid möta arbetarna på det språk som de talar på arbetsplatsen.</p>



<p><strong>Berätta mer om det!</strong></p>



<p>– Vi startade ett undersökande arbete för två år sedan som handlar om att ta reda på hur människor som inte pratar svenska på arbetsmarknaden har det på jobbet. Vi vände oss brett med tretton olika språk. Vi hade öppen mottagning och skickade ut filmer. Chockerande många tog kontakt med oss och berättade.</p>



<p><strong>Vad berättade de?</strong></p>



<p>– Villkoren är hemska, men mest chockerande är omfattningen. Man kunde förvänta sig att det här skulle ske i någon slags periferi, ute i industriområden och på skumma pizzerior. Men så är det inte. De här personerna jobbar mitt i samhället, med vanliga jobb, på vanliga platser, till och med ofta på väldigt fina platser. Vi har träffat folk som har jobbat vid Skatteverket, Tullverket, Rosenbad, riksdagen, LO-borgen …</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="1320" height="1980" src="https://da.se/app/uploads/2022/06/emil-boss-hojdare-1320x1980.jpg" alt="" class="wp-image-95272" srcset="https://da.se/app/uploads/2022/06/emil-boss-hojdare-1320x1980.jpg 1320w, https://da.se/app/uploads/2022/06/emil-boss-hojdare-360x540.jpg 360w, https://da.se/app/uploads/2022/06/emil-boss-hojdare-768x1152.jpg 768w, https://da.se/app/uploads/2022/06/emil-boss-hojdare-1024x1536.jpg 1024w, https://da.se/app/uploads/2022/06/emil-boss-hojdare.jpg 1333w" sizes="(max-width: 1320px) 100vw, 1320px" /><figcaption>Emil Boss. Foto: Anita Szava</figcaption></figure></div>



<p><strong>Vilka kommer till er, från vilka branscher?</strong></p>



<p>– De flesta som söker sig till oss jobbar inom bygg, städ eller restaurang. Men vår bild är att det här sker i alla LO-yrken i en ganska stor omfattning. Vår möjlighet att nå till exempel skogsarbetare och jordbruksarbetare är dock väldigt begränsad.</p>



<p><strong>Växer ni?</strong></p>



<p>– Ja vi har vuxit bara i Stockholm med cirka tusen medlemmar. Varje dag ringer våra tolkars mobiler med nya personer som säger: Jag har hört att ni kan ge råd. Jag var med om följande…</p>



<p><strong>Skiljer sig deras berättelser åt över tid?</strong></p>



<p>– Det går inte att jämföra med situationen för tio år sedan när vi drog igång arbetet med att nå fram till människorna. Jag träffade då många spansktalande migrantarbetare, men ingen av dem berättade den här typen av berättelser där man faktiskt är beredd att jobba vidare trots att man inte fått någon lön alls på väldigt länge.</p>



<p>Emil Boss tystnar.</p>



<p>– Någonting har hänt. Nånting drastiskt, säger han.</p>



<p>Och fortsätter:</p>



<p>– En sak som oroar oss som fackförening är att påfallande många av de arbetslivskriminella bolagen har kollektivavtal. Med Byggnads, HRF, Fastighets eller Kommunal. Logiken är enkel. Det är hängavtal som de får utan att det finns några medlemmar på arbetsplatserna. Cheferna fixar kollektivavtal själva.</p>


<a href="https://da.se/2022/05/smutsigt-stadjobb-i-maktens-centrum/" class="Promo-also-read"><p class="tagline">Läs också</p><h3>Smutsigt städjobb i maktens centrum</h3><img width="2000" height="1439" src="https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset.jpg 2000w, https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset-360x259.jpg 360w, https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset-1320x950.jpg 1320w, https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset-768x553.jpg 768w, https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset-1536x1105.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><p>Bland underentreprenörerna i Projekt Rosenbad finns ett stort städbolag som bryter mot lag och avtal. Anställda vittnar om hemska arbetsförhållanden.</p></a>


<p><strong>Vad ger det för fördelar för skurkföretagen att ha kollektivavtal?</strong></p>



<p>– Incitamentet är uppenbart. Om man fixar ett hängavtal i byggbranschen får man tillgång till mer pengar och finare entreprenader. Man får vara med. Fixar du kollektivavtal i restaurangbranschen får du dekaler om schysta villkor som du kan sätta på fönstren så att kunderna ser det. I städbranschen kan man också få tillgång till finare kundobjekt helt enkelt. Så kollektivavtalen har i dagsläget en problematisk ställning därför att de möjliggör för arbetslivskriminella bolag att expandera verksamheten. Medan kontrollen av kollektivavtalen är så eftersatt att det nästan inte finns några konsekvenser för bolagen.</p>



<p><strong>Vad gör arbetsmarknadens parter åt det här?</strong></p>



<p>– Både arbetsgivarparten och arbetstagarparten, alltså fackförbunden, är medvetna om problematiken. Byggnads har nu äntligen gjort ett utbildningsprojekt för sin personal så att de ska bli bättre på att följa upp kollektivavtalen. Men det är ungefär tio år för sent. Problematiken är så utbredd. Samtidigt är alla steg i rätt riktning välkomna.</p>



<p><strong>Vad säger människor som kommer till er om andra fackförbund?</strong></p>



<p>– En stor del är såna som inte LO når överhuvudtaget och som aldrig har varit i kontakt med något fackförbund tidigare. Men så finns det en del som gått med. De har pratat med polisen som säger: Gå till facket! Så har de blivit medlemmar. Men blivit besvikna.</p>



<p><strong>”Byggnads skulle kunna stoppa arbetslivskriminaliteten på ett år”, säger du i LO:s tidning Arbetet. Hur då?</strong></p>



<p>– Det kanske låter naivt. Men det är min ärliga uppfattning. Om vi med våra blygsamma resurser kan hjälpa ett visst antal arbetare per år och sätta åt ett visst antal bolag då skulle Byggnads kunna göra exakt samma sak. Och Byggnads är ungefär hundra gånger större än Stockholmsdelen av SAC Syndikalisterna. De har 100 gånger mer resurser. Om vi skalade upp det vi gör hundra gånger skulle det inte finnas någon arbetslivskriminalitet att tala om.</p>


<a href="https://da.se/2022/05/vi-stadar-sverige-utanfor-lagen/" class="Promo-also-read"><p class="tagline">Läs också</p><h3>Vi städar Sverige – utanför lagen</h3><img width="2000" height="1029" src="https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress.jpg 2000w, https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress-360x185.jpg 360w, https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress-1320x679.jpg 1320w, https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress-768x395.jpg 768w, https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress-1536x790.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><p>Dagens Arbete fortsätter granskningen av Sveriges laglösa arbetsliv där kriminella bolag mjölkar staten på miljarder.
Det är valår och vi lyfter människorna som städar vårt land, från verkstadsgolv till statsministerns villa.</p></a>


<p><strong>Att LO-förbund inte följer upp kollektivavtal, inte ens i väldigt tydliga fall, vad säger du om det?</strong></p>



<p>– Det drar ju ett löjes skimmer över svenska modellen. När vi pratar om den pratar vi väldigt ofta om hur många procents avtalstäckning vi har. Och när vi vänder oss till konsumenter, uppmanar politiker: Välj bolag som har kollektivavtal! Och så visar det sig att kollektivavtal inte garanterar någonting. Det kan vara i det närmaste slavliknande villkor fast att det finns kollektivavtal.</p>



<p><strong>Vad är din slutsats?</strong></p>



<p>– Det här sätter fingret på något ytterst problematiskt. Hela arbetarrörelsens struktur i Sverige bygger på att människor har god kännedom om arbetsrätt och fackföreningar. Men arbetskraften i Sverige har inte det i dag därför att den kommer från hela världen. Många kommer också från länder där fackföreningarna är korrupta.</p>



<p>– Det är en ödesfråga för svenska modellen, att stoppa arbetslivskriminaliteten.</p>



<div class="wp-container-2 wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Så lever arbetarna i skuggsamhället</h2>



<p><strong>Emil Boss ger exempel på arbetare han mött:</strong></p>



<p>✔ Lastbilsförare som kört lastbil över 300 timmar per månad, det vill säga mer än 10 timmar varje dag. Allting prydligt utskrivet på arbetsgivarintygen.</p>



<p>✔ Restaurangbiträden som har spelat in när chefen säger: Kyss mina skor! Så har de kysst chefens skor.</p>



<p>✔ Lokalvårdare som blivit misshandlade och utsatta för sexuella övergrepp. Och arbetat för löner kring 30 kronor i timmen.</p>



<p>✔ Lokalvårdare som var ledig två eller tre dagar på ett helt år. Och dessutom jobbade från tidig morgon till sen kväll.</p>



<p>✔ Papperslösa som sanerat asbest utan utbildning och skydd.</p>



<p>✔ Papperslösa takläggare som ramlat från hög höjd och skadat sig. Som legat hemma i månader utan lön och sedan jobbat vidare för småslantar.</p>



<p>✔ Mor och son som anlände till Sverige från kriget i Ukraina. De sökte och fick jobb som gurkplockare i Skåne. Boende på gården ingick. Efter 16 timmars arbetsdag fick de gå och lägga sig. Varje dag arbetade de mellan 15 och 17 timmar, även helg.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/arbetslivskriminalitet/">arbetslivskriminalitet</a>
			<a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a>
			<a href="https://da.se/tag/byggnads/">Byggnads</a>
			<a href="https://da.se/tag/emil-boss/">Emil Boss</a>
			<a href="https://da.se/tag/organisering/">facklig organisering</a>
			<a href="https://da.se/tag/fastighets/">Fastighets</a>
			<a href="https://da.se/tag/hotell-och-restaurangfacket/">Hotell- och restaurangfacket</a>
			<a href="https://da.se/tag/kollektivavtal/">kollektivavtal</a>
			<a href="https://da.se/tag/kommunal/">Kommunal</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/migrantarbetare/">migrantarbetare</a>
			<a href="https://da.se/tag/sac-syndikalisterna/">SAC Syndikalisterna</a>
			<a href="https://da.se/tag/skuggsamhallet/">Skuggsamhället</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Arbetslivs%26shy%3Bkriminalitet%3A+Kollektivavtal+ingen+garanti+f%C3%B6r+schysta+villkor+https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F06%2Farbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor%2F&title=Arbetslivs%26shy%3Bkriminalitet%3A+Kollektivavtal+ingen+garanti+f%C3%B6r+schysta+villkor&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='95271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
			<div class="Page-content-loader" data-id="94219" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 2 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94221" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 3 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94538" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 4 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94447" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 5 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94999" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 6 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="95036" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 7 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94456" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 8 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94482" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 9 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94418" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 10 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94436" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 11 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94400" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 12 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68641" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 13 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94405" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 14 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94512" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 15 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="94580" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 16 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="93378" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 17 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="90493" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 18 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68610" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 19 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61090" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 20 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="91722" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 21 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69117" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 22 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="86998" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 23 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61891" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 24 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="91901" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 25 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70748" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 26 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60207" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 27 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68997" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 28 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70836" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 29 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="80267" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 30 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70900" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 31 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70868" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 32 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70828" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 33 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="70928" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 34 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69931" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 35 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69889" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 36 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69520" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 37 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69705" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 38 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69899" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 39 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69323" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 40 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69348" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 41 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69461" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 42 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69289" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 43 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60736" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 44 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60213" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 45 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68983" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 46 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68860" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 47 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68974" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 48 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="69073" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 49 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61910" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 50 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61376" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 51 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="67801" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 52 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68510" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 53 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="68880" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 54 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61378" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 55 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60683" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 56 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60581" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 57 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60649" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 58 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60343" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 59 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60205" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 60 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="60562" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 61 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="61511" data-divider="&lt;div class=&quot;inner is-story--red&quot;&gt;Du läser nu artikel 62 av 62 på temat &lt;a href=&quot;/tema/skuggsamhallet&quot;&gt;DA granskar skuggsamhället&lt;/a&gt;&lt;/div&gt;">
	</div>
		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_6096445b.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-14 14:50:54 -->