<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Här är företagen som köper viskos av Aditya Birla &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Dagens Arbete avsl&ouml;jade att H&amp;M k&ouml;per viskosfiber fr&aring;n en kritiserad fabrik i Indien. Men det finns fler kunder. H&auml;r &auml;r n&aring;gra av f&ouml;retagen som k&ouml;per av&#8230;" />
<meta property="og:image" content="https://da.se/app/uploads/2022/12/indien-foretag-koper-db.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Här är företagen som köper viskos av Aditya Birla" />
<meta property="og:description" content="Dagens Arbete avsl&ouml;jade att H&amp;M k&ouml;per viskosfiber fr&aring;n en kritiserad fabrik i Indien. Men det finns fler kunder. H&auml;r &auml;r n&aring;gra av f&ouml;retagen som k&ouml;per av viskosj&auml;tten Aditya Birla." />
<meta property="og:url" content="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-12-14T06:47+00:00" />
<meta property="article:published_time" content="2022-12-14T06:47+00:00" />
<meta property="article:modified_time" content="2022-12-14T06:47+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Här är företagen som köper viskos av Aditya Birla" />
<meta name="twitter:description" content="Dagens Arbete avsl&ouml;jade att H&amp;M k&ouml;per viskosfiber fr&aring;n en kritiserad fabrik i Indien. Men det finns fler kunder. H&auml;r &auml;r n&aring;gra av f&ouml;retagen som k&ouml;per av viskosj&auml;tten Aditya Birla." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/12/indien-foretag-koper-db.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/" />
<!-- / The SEO Framework av Sybre Waaijer | 2.11ms meta | 0.74ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Här är företagen som köper viskos av Aditya Birla",
	"image": ["https://da.se/app/uploads/2022/12/indien-foretag-koper.jpg"],
	"datePublished": "2022-12-14T07:47:12+00:00",
	"dateModified": "2022-12-14T07:47:12+00:00"

}</script>
<!-- / Google News implementation -->

<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Här är företagen som köper viskos av Aditya Birla kommentarsflöde" href="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/feed/" />
<link rel='stylesheet' id='sbi_styles-css' href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://da.se/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css' href='https://da.se/app/themes/dagensarbete/dist/styles/main_95753326.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/100929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-100929 single-format-standard hallbart-mode-visar-sig-ohallbart app-data index-data singular-data single-data single-post-data single-post-har-ar-foretagen-som-koper-viskos-av-aditya-birla-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-podd/">Dagens Arbetes podd</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-96220" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-96220"><a href="https://da.se/typ/liv-och-arbete/">Liv &amp; arbete</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/historia/">Dagens Arbete Historia</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      						<div class="News is-story is-header is-story--ghost  has-background" style="background-image: url('https://da.se/app/uploads/2022/12/indien-temabild-viskos-768x512.jpg')" >

	<div class="container">

		<a href="/tema/det-ohallbara-modet">

			<header class="row">

				<div class="col col-md-7">    

					<h2>Det ohållbara modet</h2>

										<p>Modeföretagen tar avstånd från skadliga kemikalier. Ändå köper de viskos från indiska fabriker som använder hälsofarliga ämnen. Kemikalierna har skadat människor och miljö i mer än hundra år. Råvaran är trämassa från Domsjö.</p>
					
				</div>

			</header>

		</a>

	</div>

</div>
	
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-100929 post type-post status-publish format-standard has-post-thumbnail hentry category-klimat-miljo tag-aditya-birla tag-viskos story-det-ohallbara-modet da_post_type-senaste-nytt" data-url="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/" data-title="Här är företagen som köper viskos av Aditya Birla">

    
    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header>
        
        
            <h1>Här är företagen som köper viskos av Aditya Birla</h1>

            <p>
              14 december, 2022
                              <span class="time"> - 07:47</span>
                          </p>

            <p>Skrivet av <strong>Rasmus Lygner, David Lundmark</strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=H%C3%A4r+%C3%A4r+f%C3%B6retagen+som+k%C3%B6per+viskos+av+Aditya+Birla+https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F&title=H%C3%A4r+%C3%A4r+f%C3%B6retagen+som+k%C3%B6per+viskos+av+Aditya+Birla&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble">Dagens Arbete avslöjade att H&amp;M köper viskosfiber från en kritiserad fabrik i Indien. Men det finns fler kunder. Här är några av företagen som köper av viskosjätten Aditya Birla.</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="59" src="https://da.se/app/uploads/2022/12/indien-logga-kappahl-200.png" alt="" class="wp-image-100937"/></figure></div>


<h2>KAPPAHL</h2>



<p><strong><em>Köper? Ja</em></strong>.</p>



<p>”Kappahl köper vår största andel viskosfiber från Lenzing och en liten andel viskos från Birla. Vi har godkänt viskos från Aditya Birla utifrån Canopy’s Hot Button* utvärdering där Birla har fått hög ranking. &nbsp;Vi ska undersöka vilka fabriker vi är vid efter er granskning.</p>



<p>I dagsläget godkänner vi all viskos från Birla och dokumenterar inte vilken fabrik viskosen kommer ifrån. Kappahl vill inte samarbeta med företag som inte tar ansvar för goda arbetsförhållanden och för att undvika miljöbelastning.</p>



<p>Det finns inga hållbara eller icke hållbara fibertyper, utan hur hållbar en fiber är beror på hur den är tillverkad, det gäller alla fibertyper.</p>



<p>I en modern anläggning hanteras koldisulfid säkert, och avgår i form av svavelsyra. Och om man tittar på de ’nya hållbara fibrer’ som marknadsförs idag så är de ofta viskos gjord på cellulosakällor som apelsinskal, bryggerirester eller gamla jeans. Så ja, viskos kan vi använda om viskostillverkningen sker på en anläggning med rening av luft och vatten både i arbetsmiljön och till yttre miljön.”</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="109" src="https://da.se/app/uploads/2022/12/indien-logga-mio-200.png" alt="" class="wp-image-100939"/></figure></div>


<h2>MIO</h2>



<p><strong><em>Köper? Ja, men produkterna är på väg ut ur sortimentet</em></strong>.</p>



<p>”Aditya Birla är ingen Mio-leverantör, utan en underleverantör i vår värdekedja för viskos för minst två av våra indiska mattleverantörer. Viskosmattor från Indien är sedan tidigare utgående produkter i Mios sortiment. Det vill säga, viskosmattor från Indien köps inte längre.”</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="70" src="https://da.se/app/uploads/2022/12/indien-logga-asos-200.png" alt="" class="wp-image-100938"/></figure></div>


<h2>ASOS</h2>



<p><strong><em>Köper? Ja</em></strong>.</p>



<p>”Efter problem som rapporterats av Changing Markets relaterade till Aditya Birlas fabriker 2018 och 2021, gick flera varumärken samman för att beställa en gemensam utredning.</p>



<p>Totalt 12 varumärken; ASOS, C&amp;A, Esprit, Fast Retailing, H&amp;M, Inditex, Levi, M&amp;S, Morrisons, NEXT, Primark och Tesco stöttade och finansierade engagemanget, inte bara för undvika dubbelarbete utan också för att få till en ordentligt utredning i tillräcklig stor skala.</p>



<p>Utredningen syftade till att identifiera förbättrings- och handlingsplaner och att ytterligare förstå de befintliga system som fabriken etablerat för att förhindra negativt miljöpåverkan, samt att interagera med de lokala samhällena. Alla kontroller var oanmälda.</p>



<p>Resultatet av utredningen delades med Changing Markets Foundation i april 2022.</p>



<p>ASOS ser till att arbeta med &#8221;grön skjorta&#8221;-viskosproducenter som har identifierats i Canopys Hot Button-rapport, vilken inkluderar Birla.”</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="53" src="https://da.se/app/uploads/2022/12/indien-logga-ginatricot-200.png" alt="" class="wp-image-100940"/></figure></div>


<h2>GINA TRICOT</h2>



<p><strong><em>Köper? Ja</em></strong>.</p>



<p>”Ovan uppgifter är nya för oss och vi behöver undersöka detta ytterligare för att kunna yttra oss. Vi nominerar, som tidigare nämnt, de leverantörer som auditerats av CanopyStyle samt i deras Hot Button Report får grönt betyg. Som medlemmar i Canopy kommer vi nu inleda en dialog med dem gällande ovan uppgifter.</p>



<p>Vi arbetar dels med spårbara viskosfibrer såsom EcoVero ifrån Lenzing, men även med andra viskosfibrer som inte är spårbara. Vi nominerar fibertillverkare, som tidigare nämnt, men vissa är alltså inte spårbara fullt ut till skogarna.</p>



<p>På grund av kemikalierna som används vid tillverkningen av viskos och riskerna kopplat till dessa så har vi valt att styra inköpen till nominerade fibertillverkare sedan många år tillbaka, dessa auditeras löpande av CanopyStyle för bland annat deras arbete med kemikalier. I dagsläget är nästintill 100 procent av vår viskos på Gina Tricot från fibertillverkare som Canopy listat i Hot Button Report med grönt betyg.”</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="60" src="https://da.se/app/uploads/2022/12/indien-zara-logga-200.png" alt="" class="wp-image-100941"/></figure></div>


<h2>ZARA</h2>



<p><strong><em>Köper? Ja</em></strong>.</p>



<p>”Inditexs (som levererar till ZARA) leverantörer får endast arbeta med tillverkare av cellulosafibrer – viskos, modal, lyocell och acetat – som har fått utmärkelsen &#8221;grön skjorta&#8221; och en poäng på minst 25 i Hot Button Report av CanopyStyle.</p>



<p>Från och med FW2023 använder vi endast stapelcellulosafibrer klassade som BEST. Detta innebär att leverantörer måste följa EU:s BAT-standard, inklusive slutna system för att återvinna nyckelkemikalier.</p>



<p>Vi ställer oss bakom de krav som togs fram av Changing Markets Foundation. Genom ett fysiskt spår i själva cellulosatyget, är det möjligt att verifiera dess ursprung med en enkel analys.”</p>


<div class="wp-block-image">
<figure class="alignright size-full"><img decoding="async" loading="lazy" width="240" height="88" src="https://da.se/app/uploads/2022/12/indien-logga-fjallraven.png" alt="" class="wp-image-100936"/></figure></div>


<h2>FJÄLLRÄVEN</h2>



<p><strong><em>Köper? Köpte tidigare trämassa från Domsjö, men har slutat</em></strong>.</p>



<p>”Vi har ingen koppling till någon av fabrikerna och köper inte några produkter eller råvaror från Aditya Birla Group. Under 2018 köpte vi trämassa från Birla Domsjö och producerade Lyocell i Taiwan.</p>



<p>Vi har dock beslutat att inte köpa mer trämassa och lagt ner materialtillverkningen. Vi kan inte kommentera de indiska fabrikerna eftersom vi inte har någon relation till eller producerar viskos på någon av dem. Faktum är att Indien är en del av vår interna lista med länder i riskzonen, med höga restriktioner och Fjällräven producerar inte där.”</p>



<p><strong>Fotnot:</strong> <em>Samtliga företag har valt att svara skriftligt på Dagens Arbetes frågor.</em></p>


<a href="https://da.se/2022/12/hm-kemikaliekraven-maste-foljas/" class="Promo-also-read"><p class="tagline">Läs också</p><h3>H&#038;M: Kemikaliekraven måste följas</h3><img loading="lazy" width="2000" height="1334" src="https://da.se/app/uploads/2022/12/indien-hm.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://da.se/app/uploads/2022/12/indien-hm.jpg 2000w, https://da.se/app/uploads/2022/12/indien-hm-360x240.jpg 360w, https://da.se/app/uploads/2022/12/indien-hm-1320x880.jpg 1320w, https://da.se/app/uploads/2022/12/indien-hm-768x512.jpg 768w, https://da.se/app/uploads/2022/12/indien-hm-1536x1025.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><p>H&#038;M väljer att svara skriftligt på kritiken och hänvisar till en undersökning som gjorts på fabriken. Nu ska de följa upp resultatet.</p></a>


<div class="is-layout-constrained wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h3>Changing Markets Foundation</h3>



<p><em>Changing Markets</em> är en miljöorganisation som granskade viskostillverkning i en rad rapporter med start år 2017. Som en del av det arbetet, tog de fram en kravlista som företagen uppmanades ställa sig bakom. Den innehåller, bland annat, krav på att slutna system ska finnas i viskosfabrikerna.</p>



<h3>CanopyStyle/Hott Button Report</h3>



<p><em>CanopyStyle</em> är ett initiativ av miljöorganisationen Canopy Planet. Syftet är att skydda gamla och utrotningshotade skogar och sätta press på viskostillverkarna. <em>Hot Button Report</em> är en ranking av i vilken omfattning tillverkarna har slutat använda trä från den här typen av skogar. Rapporten utvärderar också, om än i begränsad omfattning, företagens kemikaliehantering.</p>



<h3>EU BAT</h3>



<p>Förkortning av&nbsp;<em>EU Best Available Techniques reference documents.&nbsp;</em>Det betyder att EU kräver att den bästa tillgängliga tekniken används. I en viskosfabrik är det ett slutet system som fångar upp och återanvänder kemikalierna.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/aditya-birla/">Aditya Birla</a>
			<a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a>
			<a href="https://da.se/tag/viskos/">viskos</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=H%C3%A4r+%C3%A4r+f%C3%B6retagen+som+k%C3%B6per+viskos+av+Aditya+Birla+https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F12%2Fhar-ar-foretagen-som-koper-viskos-av-aditya-birla%2F&title=H%C3%A4r+%C3%A4r+f%C3%B6retagen+som+k%C3%B6per+viskos+av+Aditya+Birla&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/har-ar-foretagen-som-koper-viskos-av-aditya-birla/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='100929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
			<div class="Page-content-loader" data-id="100440" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 2 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100620" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 3 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100610" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 4 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100352" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 5 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100824" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 6 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100624" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 7 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
			<div class="Page-content-loader" data-id="100692" data-divider="&lt;div class=&quot;inner is-story--ghost&quot;&gt;Du läser nu artikel 8 av 8 på temat &lt;a href=&quot;/tema/det-ohallbara-modet&quot;&gt;Det ohållbara modet&lt;/a&gt;&lt;/div&gt;">
	</div>
		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-96097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96097"><a href="https://da.se/dagens-arbetes-nomineringar-till-guldspaden/">Guldspaden</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-XJ8RV5ZRG4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-XJ8RV5ZRG4');
		</script>

	            <!-- Universal Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-28835741-1', 'auto');
              ga('send', 'pageview');
            </script>
            <!-- End Universal Google Analytics -->
            <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css' href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.68' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css' href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.68' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_95753326.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-15 05:50:52 -->