<!DOCTYPE html>
<html lang="sv-SE">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1, initial-scale=1.0" />
		<title>Tips för en fin hemester - Dagens Arbete</title>
		<link rel="icon" type="image/png" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/favicon.png">
		<link rel="apple-touch-icon" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-small.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-big.png" />
		<meta name="description" content="Nej, sommaren 2020 lär inte bli de spännande resornas sommar. Det går att göra nåt bra av den ändå. Här är DA-redaktionens bästa tips för dig som semestrar hemma." />
		<link rel="image_src" href="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg" />
		<meta property="og:url" content="https://da.se/2020/06/tips-for-en-fin-hemester/" />
		<meta property="og:title" content="Tips för en fin hemester - Dagens Arbete" />
		<meta property="og:description" content="Nej, sommaren 2020 lär inte bli de spännande resornas sommar. Det går att göra nåt bra av den ändå. Här är DA-redaktionens bästa tips för dig som semestrar hemma." />
		<meta property="og:image" content="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg" />
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
		
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://da.se/2020/06/tips-for-en-fin-hemester/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tips för en fin hemester - Dagens Arbete" />
<meta property="og:description" content="Nej, sommaren 2020 lär inte bli de spännande resornas sommar. Det går att göra nåt bra av den ändå. Här är DA-redaktionens bästa tips för dig som semestrar hemma." />
<meta property="og:url" content="https://da.se/2020/06/tips-for-en-fin-hemester/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:tag" content="böcker" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="podd" />
<meta property="article:tag" content="tv-serie" />
<meta property="article:section" content="Nyheter Ettan" />
<meta property="article:published_time" content="2020-06-26T06:00:36+02:00" />
<meta property="article:modified_time" content="2020-06-26T11:02:37+02:00" />
<meta property="og:updated_time" content="2020-06-26T11:02:37+02:00" />
<meta property="og:image" content="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg" />
<meta property="og:image:secure_url" content="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="837" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nej, sommaren 2020 lär inte bli de spännande resornas sommar. Det går att göra nåt bra av den ändå. Här är DA-redaktionens bästa tips för dig som semestrar hemma." />
<meta name="twitter:title" content="Tips för en fin hemester - Dagens Arbete" />
<meta name="twitter:image" content="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://da.se/#website","url":"https://da.se/","name":"Dagens Arbete","potentialAction":{"@type":"SearchAction","target":"https://da.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://da.se/2020/06/tips-for-en-fin-hemester/#primaryimage","url":"https://da.se/wp-content/uploads/2020/06/da-tipsar-drag.jpg","width":2000,"height":837},{"@type":"WebPage","@id":"https://da.se/2020/06/tips-for-en-fin-hemester/#webpage","url":"https://da.se/2020/06/tips-for-en-fin-hemester/","inLanguage":"sv-SE","name":"Tips f\u00f6r en fin hemester - Dagens Arbete","isPartOf":{"@id":"https://da.se/#website"},"primaryImageOfPage":{"@id":"https://da.se/2020/06/tips-for-en-fin-hemester/#primaryimage"},"datePublished":"2020-06-26T06:00:36+02:00","dateModified":"2020-06-26T11:02:37+02:00","author":{"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3"}},{"@type":["Person"],"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3","name":"admin","image":{"@type":"ImageObject","@id":"https://da.se/#authorlogo","url":"https://secure.gravatar.com/avatar/901d33580e1d2d026e34fe8606588ec8?s=96&d=blank&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; flöde" href="https://da.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; kommentarsflöde" href="https://da.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Tips för en fin hemester kommentarsflöde" href="https://da.se/2020/06/tips-for-en-fin-hemester/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://da.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-style-css'  href='https://da.se/wp-content/themes/dagensarbete/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-main-css'  href='https://da.se/wp-content/themes/dagensarbete/ui/design/css/main.css?ver=1574342389' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/da.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"74229","token":"63873ea4b9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://da.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://da.se/?p=74229' />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F06%2Ftips-for-en-fin-hemester%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F06%2Ftips-for-en-fin-hemester%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/da.se\/wp-admin\/admin-ajax.php","essb3_nonce":"32da7ef357","essb3_plugin_url":"https:\/\/da.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/da.se\/","essb3_postfloat_stay":false,"post_id":74229};</script>		<style type="text/css" id="wp-custom-css">
			#mc_embed_signup { background:#fff; clear:left; font:14px 'Graphik Web Semibold',Helvetica,Arial,sans-serif; width:100%; }		</style>
		
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

	</head>

	<body class="post-template-default single single-post postid-74229 single-format-standard custom-background-empty">
		<div class="wrap">
			<div class="header">

									<a href="http://dagensarbetsmiljo.se/" class="mdl col-AB mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/03/DAR_animerad1100x220pxB.gif" />
					</a>

				<a href="/"><img src="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/logo.png" class="header__logo"></a>

				<div class="header__searchbox"><form id="header__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></div>

								<a href="https://da.se/2020/06/manniskovardet-star-pa-spel/" class="mdl header__article first">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2018/09/helle-ny-e1539343842229-280x302.jpg);"></div>					<h2>”Ett ohållbart arbetsliv visar sig vara samhällsfarligt”</h2>				  <p>Helle Klein, chefredaktör Dagens Arbete.</p>				</a>				<a href="https://da.se/2020/06/pizzor-men-inga-krispaket-till-vardens-hjaltar/" class="mdl header__article">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2019/03/alexandra-pascalidou2-280x163.jpg);"></div>					<h2>”Pizzor – men inga krispaket till vårdens hjältar”</h2>				  <p>Eftersom syrrorna ofta förblir namnlösa tänkte jag lyfta fram en av dem, vardagshjältarna, skriver Alexandra Pascalidou.</p>				</a>

			</div>

			<ul id="menu-meny" class="navigation navigation--level-1">
				<li class="menu"><a href="#"><i class="fa fa-reorder"></i></a></li>
				<li class="searchbox"><form id="navigation__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></li>
				<li><a href="https://da.se/">Start</a></li>
				<li><a href="https://da.se/story/avtal2020/">Avtal 2020</a></li>
				<li><a href="https://da.se/da-experter/">Koll på jobbet</a></li>
				<li><a href="https://da.se/opinion/">DA opinion</a></li>
				<li><a href="https://da.se/da-granskar/">DA granskar</a></li>
				<li class="menu-item-object-post "><a href="https://da.se/2020/06/bladdra-i-elektroniska-da/">e-DA</a></li>
				<li><a href="https://da.se/lyssna/">Lyssna på DA</a></li>
				<li><a href="https://da.se/redaktionen/">Om oss</a></li>
				<li><a href="https://tipsa.da.se">Tipsa oss</a></li>
			</ul>

			
			<div class="wrap__inner">
											<article id="post-74229" class="content col-AB"><main>
										<div class="top-images">
												<div><figure>
							<img src="https://da.se/wp-content/uploads/2020/06/da-tipsar-drag-1100x460.jpg" />
													</figure></div>
	    									</div>										<h1>Tips för en fin hemester</h1>
										<p id="article-date" class="articledate">26 juni, 2020</p>

					
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1932017771 print-no" id="essb_displayed_top_1932017771" data-essb-postid="74229" data-essb-position="top" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/06/tips-for-en-fin-hemester/" data-essb-twitter-url="https://da.se/2020/06/tips-for-en-fin-hemester/" data-essb-instance="1932017771"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/06/tips-for-en-fin-hemester/&t=Tips+f%C3%B6r+en+fin+hemester" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/06/tips-for-en-fin-hemester/&t=Tips+f%C3%B6r+en+fin+hemester&#39;,&#39;facebook&#39;,&#39;1932017771&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/&amp;counturl=https://da.se/2020/06/tips-for-en-fin-hemester/&#39;,&#39;twitter&#39;,&#39;1932017771&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/&#39;,&#39;linkedin&#39;,&#39;1932017771&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><p class="intro">Nej, sommaren 2020 lär inte bli de spännande resornas sommar. Det går att göra nåt bra av den ändå. Här är DA-redaktionens bästa tips för dig som semestrar hemma.</p>
<h2><del>Utomhus</del></h2>
<h5>Lär dig om platsen där du bor</h5>
<p><span class="entryword">Utforska.</span> Kommer du inte iväg någonstans i sommar? Passa på att lära dig mer om stället där du bor! Finns det byggnader med spännande historia? Platser du inte kände till? Vad fanns här innan, hur växte samhället fram? Hur utvecklades industrin? Hembygdsgårdar, bibliotek och internet är bra ställen att börja leta. På så sätt har jag lärt mig om Alfred Nobels dynamittillverkning och Västra stambanans tidigare sträckning. Sen kan du ta med dina vänner på guidad tur – gärna med en picknickkorg.<br />
<em>Anna Julius</em></p>
<h5>Stapling, en riktig konstform</h5>
<h5><img class="alignleft wp-image-74234 size-thumbnail" src="https://da.se/wp-content/uploads/2020/06/firewoods-1370088-150x150.png" alt="" width="150" height="150" /></h5>
<p><span class="entryword">vedtraven</span> Att använda en del av sommarsemestern till att stapla ved kan vara ett riktigt konstprojekt. På plussidan får du också frisk luft och motion. Kanske blir din stapel en snackis i området som leder till oväntade sociala kontakter med grannar. I den amerikanska delstaten Maine sägs det att giftasvuxna kvinnor under 1800-talet utvärderade män utifrån hur de staplade sin ved.</p>
<p>Det är mycket att tänka på. Träslag, längd på vedträna och hur fint kluvna de är. Långa vedträn är lättare att stapla stabilt jämfört med spinkig tändved. Variationerna på vedstaplar är oändliga. Varför inte klä in hela huset i ved och endast lämna öppningar för dörrar och fönster? Fördelen blir extra isolering. Rundstapeln är en personlig favorit, där veden läggs i en stor ring. Endast din egen fantasi sätter gränser. Och rasar stapeln är det bara att börja om igen.<br />
<em>Marcus  Derland</em></p>
<div id="attachment_74232" style="width: 1100px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-74232" class="wp-image-74232 size-large" src="https://da.se/wp-content/uploads/2020/06/berg-tt-1100x732.jpg" alt="" width="1100" height="732" /><p id="caption-attachment-74232" class="wp-caption-text">Skuleskogens nationalpark, Ångermanland</p></div>
<h5>Besök en nationalpark</h5>
<p><span class="entryword">Äventyr</span> Det finns 30 nationalparker i Sverige. Åtminstone någon ligger inom några timmars bilresa från dig. Luften är fri. Njut av svenskt naturarv. Upptäck grottor, brandområden och blomstrande ängsmarker. Vandra i fjäll, djupa urskogar eller ädellövskog. Läs mer på sverigesnationalparker.se.<br />
<em>Josef Molin</em></p>
<h5>Med karta till nya platser</h5>
<p><span class="entryword">Naturpasset</span>När eventuella barn – och du själv – sedan länge har ledsnat på den vanliga skogsutflykten, kanske det är dags att utforska hemtrakterna lite bättre. Hundratals orienteringsklubbar i hela Sverige är med i Naturpasset, och sätter ut kontroller i sina hemmaskogar.</p>
<p>Du köper ett paket med karta, instruktioner och kodkort, tar dig ut i skogen och letar upp kontrollerna. Passa på att upptäcka nya fikaplatser, bästa blåbärsskogen eller finaste platsen för en koja medan du trampar runt bland stigar du inte gått på förut.</p>
<p>Ingen tidspress, kontrollerna sitter kvar en bit in på hösten. Räcker hela sommaren om ni tar ett par kontroller varje gång. Och ja, det går att tävla om man vill.<br />
Läs mer på<a href="http://www.naturpasset.se/" target="_blank" rel="noopener noreferrer"> naturpasset.se.</a><br />
<em>Marie Edholm</em></p>
<h2><del>Böcker</del></h2>
<p><em><strong><img class="alignleft wp-image-74231" src="https://da.se/wp-content/uploads/2020/06/Agnes-cecilia-280x433.jpg" alt="" width="100" height="155" />Agnes Cecilia</strong></em><br />
<strong>Maria Gripe</strong></p>
<p><span class="entryword">Roman.</span> Maria Gripe borde lyftas fram som Astrid Lindgren i ljuset. Men kanske får de övernaturliga stroferna en del att rygga tillbaka. Spöken finns. Det står klart i Agnes Cecilia – en sällsam historia där huvudpersonen Nora tar emot meddelanden från en annan tid. Även författaren trodde på spöken. När en ny familj flyttade in i Gripes lägenhet i Nyköping hittade de besynnerliga lappar i väggarna.<br />
<em>Elinor Torp</em></p>
<p><em><strong>Mammajournalerna</strong></em><br />
<strong>Helene Rådberg</strong></p>
<p><span class="entryword"><em><strong><img class="alignleft wp-image-74237" src="https://da.se/wp-content/uploads/2020/06/mammajournal-280x392.jpg" alt="" width="100" height="140" /></strong></em>Roman.</span> Det är 1950-tal i stålstaden Sandviken när Helene Rådberg växer upp med en mamma som kämpar och kämpar men till sist inte orkar leva mer. I Mammajournalerna varvas utdrag ur mamma Barbros journaler från psykiatrin med Helenes egna minnen: En stunds närhet i farfars knä i fåtöljen när han kommit hem från jobbet på verket, att lämnas ensam hemma i natten när mamma försvinner ut, hitta gömda tabletter i små askar i köket. Fint och starkt om psykisk ohälsa och hur det påverkar även närstående.<br />
<em>Anne-Marie Höglund</em></p>
<h2><del>Film och tv</del></h2>
<p><img class="alignnone size-medium wp-image-74235" src="https://da.se/wp-content/uploads/2020/06/good-doctor-280x187.jpg" alt="" width="280" height="187" /></p>
<p><em><strong>The good doctor</strong></em><br />
<strong>Tv-serie (Viaplay). </strong></p>
<p>Serie med många säsonger om en ung kirurg med autism. En riktig feel good-serie med mycket känslor. Oväntad och liknar inte andra sjukhusserier.<br />
<em>Lina Larsson</em></p>
<p><img class="alignnone size-medium wp-image-74236" src="https://da.se/wp-content/uploads/2020/06/hilma-av-klint-280x158.jpg" alt="" width="280" height="158" /></p>
<p><strong><em>Bortom det synliga – filmen om Hilma af Klint</em><br />
Dokumentär (SVT). </strong></p>
<p>Regniga coronadagar måste du kolla in de många ögonöppnande dokumentärerna på SVT Play. Missa inte banbrytande Hilma af Klint som konsthistorien glömde. Varför? Jo för att hon var kvinna. Hon målade det osynliga och evigheten. (Kan ses till 9 okt.)<br />
<em>Elinor Torp</em></p>
<p><img class="alignnone size-medium wp-image-74238" src="https://da.se/wp-content/uploads/2020/06/maradona-280x157.jpg" alt="" width="280" height="157" /></p>
<p><strong><em>Diego Maradona</em><br />
Dokumentär (SVT). </strong></p>
<p>För alla som är lika fotbollstokiga som jag var som barn, finns här nu också filmen Diego Maradona, en över två timmar lång levnadsteckning av killen som regerade på plan men lät sig dras ned av italienska maffian. (Kan ses till 2 okt.)<br />
<em>Elinor Torp</em></p>
<p><em><strong>Supergirl</strong></em><br />
<strong>Tv-serie (HBO). </strong></p>
<p><img class="alignleft wp-image-74245" src="https://da.se/wp-content/uploads/2020/06/supergirl-280x359.jpg" alt="" width="100" height="128" />Lagom läskig superhjälteaction varvat med underhållande vardagsliv och relationer. Stålmannens kusin kom från Krypton som 13-åring, men har inte behövt avslöja sina krafter förrän nu. Hon undsätter människor vid olyckor, slåss mot utomjordingar och räddar världen. Bäst är ändå hennes chef till vardags, Cat, spelad av Calista Flockhart (Ally McBeal för den som minns). Under ytan av karriärlystnad och spydigheter döljer sig oanade djup. Passar kanske från 11–12 år och uppåt.<br />
<em>Anna Julius</em></p>
<h2><del>Tv-spel</del></h2>
<p><img class="alignnone size-medium wp-image-74248" src="https://da.se/wp-content/uploads/2020/06/Thelastofus-280x140.jpg" alt="" width="280" height="140" /></p>
<p><em><strong>The last of us, part 2</strong></em><br />
<strong>Playstation 4. </strong></p>
<p>Första delen var på många sätt en överraskning. Historien om hur ett virus infekterat mänskligheten och lämnat världen i ruiner hade vid det laget berättats till leda i populärkulturen. Utvecklaren Naughty Dog hade gjort sig ett namn med en lång rad välgjorda spel, men att de lyckades leverera ett så enormt känslosamt spel förvånade mig. Frågan är om de förmår att göra det igen – sju år senare. (Släpps 19 juni.)<br />
<em>Rasmus Lygner</em></p>
<p><img class="alignnone size-medium wp-image-74240" src="https://da.se/wp-content/uploads/2020/06/Paper-Mario-The-Origami-King-00-280x158.jpg" alt="" width="280" height="158" /></p>
<p><em><strong>Paper Mario:  the origami king</strong></em><br />
<strong>Nintendo Switch. </strong></p>
<p>Egentligen finns väl en gräns för hur mycket man kan mjölka en ikon. Kanske är den gränsen nådd när Nintendo nu säljer ut sin omtyckta rörmokare till Lego? Ändå är det japanska företaget intressantare än på många år. Spelen de har gett ut de senaste åren har varit bland de bästa någonsin. Det senaste Paper Mario – ett rollspel med grafik som liknar just papper – var förvisso en besvikelse, men jag hoppas att detta blir bättre.<br />
(Släpps 17 juli.)<br />
<em>Rasmus Lygner</em></p>
<h2><del>Podcast</del></h2>
<p><em><strong><img class="alignleft size-thumbnail wp-image-74246" src="https://da.se/wp-content/uploads/2020/06/systrar-150x150.jpg" alt="" width="150" height="150" />Systrar</strong></em><br />
<strong>Göteborgsposten.</strong></p>
<p>En ung kvinna ger redaktionen en lista med namn på män. Där inleds journalisternas granskning av den organiserade sexhandeln i Göteborg. Tre vanliga skoltjejer börjar berätta om våld och övergrepp. En serie i sju delar.<br />
<em>Lina Larsson</em></p>
<p><em><strong><img class="alignleft size-thumbnail wp-image-74230" src="https://da.se/wp-content/uploads/2020/06/13-minutes-to-the-moon-150x150.jpg" alt="" width="150" height="150" />13 minutes to the moon</strong></em><br />
<strong>BBC World Service.</strong></p>
<p>13 minutes to the moon är en berättelse om månlandningen 1969 såsom den aldrig tidigare har berättats. Med fokus på de 13 sista minuterna i månlandaren Eagle – då allt hängde på en mycket skör tråd – kommer vi närmare astronauterna än någonsin tidigare. Samtidigt växlar podden skickligt perspektiv och tecknar en nyanserad bild av ett årtionde då allting verkade vara möjligt. Med musik av Oscarsbelönade Hans Zimmer och briljant produktion av BBC World Service.<br />
<em>Mikael Färnbo</em></p>
<p><em><strong><img class="alignleft size-thumbnail wp-image-74249" src="https://da.se/wp-content/uploads/2020/06/underskoterskepoddenKA-150x150.jpg" alt="" width="150" height="150" />Undersköterskepodden</strong></em><br />
<strong>Kommunalarbetaren. </strong></p>
<p>Kommunalarbetarens journalist Pernilla Josefsson tar med oss till en yrkesgrupp som, frånsett nu under coronakrisen, mest verkat i det självklara. Med löner och villkor därefter. Men det står inte i vägen för kreativiteten! Lyssna på uskorna som uppfunnit en pappersbyxa för att underlätta vid tarmundersökningar, eller på arbetslaget som följer sina patienter den sista tiden i livet på ett hospice.<br />
<em>Janna Ayres</em></p>
<p><strong>Läs mer:</strong> </p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1513395305 print-no" id="essb_displayed_bottom_1513395305" data-essb-postid="74229" data-essb-position="bottom" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/06/tips-for-en-fin-hemester/" data-essb-twitter-url="https://da.se/2020/06/tips-for-en-fin-hemester/" data-essb-instance="1513395305"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/06/tips-for-en-fin-hemester/&t=Tips+f%C3%B6r+en+fin+hemester" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/06/tips-for-en-fin-hemester/&t=Tips+f%C3%B6r+en+fin+hemester&#39;,&#39;facebook&#39;,&#39;1513395305&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/&amp;counturl=https://da.se/2020/06/tips-for-en-fin-hemester/&#39;,&#39;twitter&#39;,&#39;1513395305&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tips+f%C3%B6r+en+fin+hemester&amp;url=https://da.se/2020/06/tips-for-en-fin-hemester/&#39;,&#39;linkedin&#39;,&#39;1513395305&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div>
					<p class="author"></p><!-- .entry-meta -->

					
<div id="comments" class="comments-area no-print">

	
	<div class="form-wrap clear">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vad tycker du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/tips-for-en-fin-hemester/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea placeholder="Din text" id="comment" name="comment" aria-required="true" /></textarea></p><p>Håll god ton, håll dig till ämnet och skriv gärna kort.</p><p><input placeholder="Ditt namn" id="author" name="author" type="text" value="" aria-required="true" /></p>
<p><input placeholder="Din epostadress (publiceras inte)" id="email" name="email" type="email" value="" aria-required="true" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='74229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>För närvarande har du JavaScript inaktiverat. För att kunna kommentera, vänligen se till att JavaScript och cookies är aktiverade och ladda sedan om sidan.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicka här för instruktioner om hur du aktiverar JavaScript i din webbläsare.</a></p></noscript>
</form>	</div><!-- #respond -->
	
	</div>

	
</div><!-- #comments .comments-area -->
				</main></article><!-- #post -->



	<div class="content transparent col-AB no-print read-more-heading"><h2>Läs mer från Dagens Arbete:</h2></div>

						<a href="https://da.se/2020/06/vem-ska-jobba-i-skogen/" class="mdl col-A mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/06/ke-Ericson-RUMÄNSKA-SKOGSPLANTERARE-5-scaled-1-e1592379073897-768x335.jpg"  alt="" />
						<div>
							<h2>Vem ska jobba i skogen?</h2>
							<p><span class="entryword">Skilda världar</span>När gränserna stängdes för många utländska plantörer menade branschen att hela säsongen var hotad. Facket viftade bort det som ett politiskt utspel. Så vad har egentligen hänt?</p>
						</div>					</a>
					<a href="https://da.se/2020/06/manniskovardet-star-pa-spel/" class="mdl col-A mdl--2">
						<img src="https://da.se/wp-content/uploads/2018/09/helle-ny-e1539343842229-280x302.jpg"  alt="" />
						<div>
							<h2>Människovärdet står på spel</h2>
							<p><span class="entryword">LEDARE</span>Kortsiktiga vinstintressen har skapat ett ohållbart och mänskligt ovärdigt arbetsliv som nu också visar sig vara samhällsfarligt i coronasmittans tid, skriver DA:s chefredaktör Helle Klein.</p>
						</div>					</a>
<div class="story  col-A"><a href="/story/gasolyckan-pa-aspa-bruk" class="story-title"><h3 class="story-title">Gasolyckan på Aspa bruk</h3></a>					<a href="https://da.se/2020/06/han-raddade-sin-arbetskamrat-undan-gasen/" class="mdl col-A mdl--5">
						<img src="https://da.se/wp-content/uploads/2020/06/aspa6-768x504.jpg"  alt="" />
						<div>
							<h2>Han räddade sin arbetskamrat undan gasen</h2>
							<p>Thomas Sedig satt i kontrollrummet när larmen gick. I höga halter dödar svavelväte direkt.
”Men ligger någon där, då tvekar man inte. Då gör man allt för att rädda människans liv.”</p>
						</div>					</a>
</div><!-- End of story --><div class="story story--ghost col-A"><a href="/story/textilia" class="story-title"><h3 class="story-title">Textilia</h3></a>					<a href="https://da.se/2020/06/kom-tva-minuter-for-sent-fick-inte-jobba-kvar-pa-textilia/" class="mdl col-A mdl--3B">
						<img src="https://da.se/wp-content/uploads/2020/06/Ake-Ericson-TEXTILIA-I-RIMBO-8-768x497.jpg"  alt="" />
						<div>
							<h2>Kom två minuter för sent – fick inte jobba kvar på Textilia</h2>
							<p>Nebije kom några minuter för sent vid två tillfällen. Det räckte för att inte få ett nytt kontrakt på Textilia i Rimbo. Där är en tredjedel av arbetsstyrkan visstidsanställd – en otrygghet som tär.</p>
							<span class="n-of-comments">2</span>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2020/06/a-kassan-da-nu-och-kanske-i-framtiden/" class="mdl col-B mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/Regeringen-768x327.jpg"  alt="" />
						<div>
							<h2>A-kassan då, nu och kanske i framtiden</h2>
							<p><span class="entryword">DA REDER UT</span>Den statliga utredningen föreslår stora ändringar av a-kassan. DA reder ut turerna i en a-kassa som redan har förändrats under coronakrisen.</p>
							<span class="n-of-comments">1</span>
						</div>					</a>
					<a href="https://www.instagram.com/dagensarbete/" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/03/da-insta-2020-06-09.jpg" />
					</a>
<div class="story  col-B"><a href="/story/efter-coronan" class="story-title"><h3 class="story-title">Efter coronan</h3></a>					<a href="https://da.se/2020/06/dags-for-ett-battre-normaltillstand/" class="mdl col-B mdl--2B">
						<img src="https://da.se/wp-content/uploads/2019/04/Per-olof-sjoo-fyrkant-280x280.jpg"  alt="" />
						<div>
							<h2>Dags för ett bättre normaltillstånd</h2>
							<p><span class="entryword">Krönika</span>När vi söker oss ur krisen måste vi ta tillfället i akt att stärka välfärden. Det är rimligt att de företag som tagit emot stöd tar ett större ansvar framöver, skriver GS-fackets ordförande Per-Olof Sjöö.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/arbete-ar-en-fundamental-mansklig-rattighet/" class="mdl col-A mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/debatt-ulf-768x288.jpg"  alt="" />
						<div>
							<h2>”Arbete är en fundamental mänsklig rättighet”</h2>
							<p><span class="entryword">DEBATT</span>Arbetsmarknadspolitiken måste bli mer aktiv igen, inte avvecklas, skriver Ulf Dahlsten, tidigare  statssekreterare hos Olof Palme och författare till boken ”Efter Coronan. Svensk Modell i Kris”.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/hej-da-hopp-jerka-och-hej-pa-dig-corona-carolina/" class="mdl col-A mdl--3B">
						<img src="https://da.se/wp-content/uploads/2020/05/kronika-fridell-stromback-768x426.jpg"  alt="" />
						<div>
							<h2>Hej då Hopp-Jerka, och hej på dig Corona-Carolina</h2>
							<p><span class="entryword">KRÖNIKA</span>Kommer Coronakrisen att lära oss att uppslukas mindre och engagera oss mer i arbetet? Författaren Jan-Ewert Strömbäck funderar på framtidens arbetsliv med hjälp av Folke Fridell.</p>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2020/06/tack-alla-kampar-vi-behover-er/" class="mdl col-B mdl--2B">
						<img src="https://da.se/wp-content/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-280x179.jpg"  alt="" />
						<div>
							<h2>Tack alla kämpar – vi behöver er</h2>
							<p><span class="entryword">Krönika</span>Kraften i vår organisation har stegrats, fler och fler har fått veta vad Pappers gör och vad vi står för. Engagemanget från UNG 2020 finns med oss till efter coronakrisen, skriver Pappers ordförande Pontus Georgsson.</p>
						</div>					</a>
					<a href="http://dagensarbetsmiljo.se" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2019/09/dar_700x400-768x439.jpg" />
					</a>
					<a href="https://da.se/2020/06/nu-maste-vi-se-till-att-kompetensutveckling-ocksa-sker/" class="mdl col-B mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/06/debatt-basindustri-kompetens-768x396.jpg"  alt="" />
						<div>
							<h2>”Nu måste vi se till att kompetensutveckling också sker”</h2>
							<p><span class="entryword">DEBATT</span>Trots att korttidsarbete används i stor omfattning sker nästan inga kompetensutvecklande insatser. Vi parter är överens om att det är viktigt – nu måste vi också se till att det blir verklighet, skriver avtalssekreterarna för Pappers, GS och IF Metall tillsammans med Industriarbetsgivarna.</p>
							<span class="n-of-comments">1</span>
						</div>					</a>
					<a href="https://da.se/2020/06/en-varld-av-barn/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2020/05/28.jpg-test-768x512.jpg"  alt="" />
						<div>
							<h2>En värld av barn</h2>
							<p><span class="entryword">Bildreportage</span>Fotografen Simon Johansson skildrar barnens värld, i gränslandet mellan fantasi och verklighet.</p>
						</div>					</a>
					<a href="https://da.webshop.pgm.nu/books.html" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2017/12/DA-annons-specialtidningar_700x400-px.jpg" />
					</a>
					<a href="https://da.se/2020/06/jag-vill-att-det-ska-ga-fortare/" class="mdl col-A mdl--1B">
						<img src="https://da.se/wp-content/uploads/2020/06/fredrik-768x374.jpg"  alt="" />
						<div>
							<h2>”Jag vill att det ska gå fortare”</h2>
							<p><span class="entryword">Coronasmittan</span>Covid-drabbade Fredrik, som DA tidigare har berättat om, är nu ute från sjukhuset. Han blir starkare för var dag, men det är lång tid kvar innan han är återställd.</p>
						</div>					</a>
					<a href="https://da.se/2020/06/redo-for-framtiden/" class="mdl col-A mdl--5">
						<img src="https://da.se/wp-content/uploads/2020/06/Lina-Larsson-LINALA_2020-43189-768x512.jpg"  alt="" />
						<div>
							<h2>Redo för framtiden</h2>
							<p><span class="entryword">En ny generation</span>August Wieser, som DA mötte 2017, har tagit studenten. Dessutom har han fått jobb på Billerud Korsnäs i Gävle. Men om han är pappersarbetare om tio år låter han vara osagt.</p>
						</div>					</a>
					<a href="https://da.se/2020/06/tryggare-sjukforsakring-nu/" class="mdl col-B mdl--2B">
						<img src="https://da.se/wp-content/uploads/2017/09/marie.nilsson-e1536142996324-280x187.jpg"  alt="" />
						<div>
							<h2>”Sjukförsäkringen måste bli tryggare – nu!”</h2>
							<p><span class="entryword">KRÖNIKA</span>Alltför ofta möter jag medlemmar i IF Metall som är för sjuka för att kunna jobba. Ändå anser Försäkringskassan att de är för friska för att få sjukpenning. Så kan vi inte ha det, skriver IF Metalls ordförande Marie Nilsson.</p>
							<span class="n-of-comments">2</span>
						</div>					</a>
					<a href="https://da.se/2020/06/bristerna-i-sjukforsakringen-maste-atgardas-nu/" class="mdl col-B mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/06/debatt-f-kassan-768x218.jpg"  alt="" />
						<div>
							<h2>”Bristerna i sjukförsäkringen måste åtgärdas – nu”</h2>
							<p><span class="entryword">Debatt</span>Vi kräver nu att regeringen går vidare med de utredningsförslag som tagits fram – annars riskerar ännu fler löntagare att kastas ut i fattigdom, skriver Mattias Vepsä, riksdagsledamot (S) och Mirja Räihä, ordförande LO-distriktet i Stockholms län.</p>
							<span class="n-of-comments">2</span>
						</div>					</a>
					<a href="http://www.fackliganyheter.nu" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2016/07/fackliganyheter_350x200-1-768x439.jpg" />
					</a>
<div class="story story--red col-A"><a href="/story/forhandlingarna-om-las" class="story-title"><h3 class="story-title">Arbetsrätten</h3></a>					<a href="https://da.se/2020/06/lat-bli-att-luckra-upp-las/" class="mdl col-A mdl--3">
						
						<div>
							<h2>Låt bli att luckra upp las</h2>
							<p><span class="entryword">LEDARE</span>Att en försvagad anställningstrygghet skulle ge fler jobb är nyliberalt flum. Tvärtom ger ökad otrygghet rädda arbetstagare, sämre arbetsmiljö och fler konflikter.</p>
						</div>					</a>
					<a href="https://da.se/2020/06/smaforetagen-kan-inte-vanta-till-2022/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2020/06/Lise-Lotte-Argulander2-280x183.jpg"  alt="" />
						<div>
							<h2>”Småföretagen kan inte vänta till 2022”</h2>
							<p><span class="entryword">DEBATT</span>För att få fart på svensk ekonomi efter coronakrisen måste småföretagens kostnader för att säga upp personal minska redan före 2022, skriver Lise-Lotte Argulander, arbetsrättsexpert på Företagarna.</p>
							<span class="n-of-comments">2</span>
						</div>					</a>
					<a href="https://da.se/2020/06/skamligt-l-och-c-forslaget-ar-allt-annat-an-liberalt/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2020/06/debatt-las-GS-1-280x185.jpg"  alt="" />
						<div>
							<h2>”Skamligt L och C – förslaget är allt annat än liberalt”</h2>
							<p><span class="entryword">DEBATT</span>Att ta bort anställningstryggheten och med den yttrandefriheten, är den raka motsatsen till liberal politik, skriver sex företrädare för GS-facket.</p>
						</div>					</a>
					<a href="https://da.se/2020/06/det-har-innebar-forslagen-for-dig/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2020/05/Fem-portratt-DA-280x126.jpg"  alt="" />
						<div>
							<h2>Det här innebär förslagen för dig</h2>
							<p><span class="entryword">DA REDER UT</span>Visstidare, fastanställd, eller någon som chefen vill bli av med – vi reder ut vad förslagen om en ny arbetsrätt skulle innebära för dig.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/inte-ens-i-gronkoping-skulle-arbetsratten-behandlas-sahar/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2020/05/scherman2-280x207.jpg"  alt="" />
						<div>
							<h2>”Inte ens i Grönköping skulle arbetsrätten behandlas så här”</h2>
							<p><span class="entryword">KRÖNIKA</span>I överenskommelsen med MP, C och L heter det att ”Arbetsrätten moderniseras.” Fel! Det är tvärtom – en föråldring till när demokratin motarbetades, skriver journalisten Jan Scherman.</p>
							<span class="n-of-comments">4</span>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2020/06/nya-vinklar-pa-palme-och-strang/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2020/05/palme-strang-768x435.jpg"  alt="" />
						<div>
							<h2>Nya vinklar på Palme och Sträng</h2>
							<p><span class="entryword">Boktips</span>När Olof Palme uppmärksammas gäller det nästan alltid mordet. Men Palme, tillsammans med Gunnar Sträng, var med och skapade välfärdslandet Sverige. Journalisten Lennart Lund tipsar om böcker som ger nya perspektiv på dem båda.</p>
						</div>					</a>
					<a href="https://da.se/2020/06/pizzor-men-inga-krispaket-till-vardens-hjaltar/" class="mdl col-A mdl--2">
						<img src="https://da.se/wp-content/uploads/2019/03/alexandra-pascalidou2-280x163.jpg"  alt="" />
						<div>
							<h2>”Pizzor – men inga krispaket till vårdens hjältar”</h2>
							<p><span class="entryword">Krönika</span>Eftersom syrrorna ofta förblir namnlösa tänkte jag lyfta fram en av dem, vardagshjältarna, skriver Alexandra Pascalidou.</p>
						</div>					</a>
<div class="story story--blue col-A"><a href="/story/regionala-skyddsombud" class="story-title"><h3 class="story-title">Regionala skyddsombud</h3></a>					<a href="https://da.se/2020/06/eva-nordmark-okat-tilltrade-ger-battre-skydd/" class="mdl col-A mdl--3B">
						<img src="https://da.se/wp-content/uploads/2020/06/eva-nordmark-tt-768x476.jpg"  alt="" />
						<div>
							<h2>Eva Nordmark: Ökat tillträde ger bättre skydd</h2>
							<p>Riksdagen röstade som väntat ner regeringens förslag om utökad tillträdesrätt för regionala skyddsombud. Arbetsmarknadsminister Eva Nordmark (S) är besviken:
”Coronakrisen har verkligen visat hur viktiga skyddsombuden är”, säger hon.</p>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2020/05/nu-maste-vi-skapa-ett-hallbart-sverige/" class="mdl col-A mdl--2">
						
						<div>
							<h2>Nu måste vi skapa ett hållbart Sverige</h2>
							<p><span class="entryword">LEDARE</span>”Just in time”-filosofin har gällt såväl inom sjukvård och omsorg som i industrin. Det har gjort oss onödigt sårbara, skriver DA:s chefredaktör Helle Klein.</p>
							<span class="n-of-comments">2</span>
						</div>					</a>
					<a href="https://da.se/2020/05/bilder-av-det-nya-europa/" class="mdl col-B mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/bok-skylt-768x438.jpg"  alt="" />
						<div>
							<h2>Bilder av det nya Europa</h2>
							<p><span class="entryword">BÖCKER</span>Den ene är en underhållande provokatör. Den andre en klarsynt men skrämmande analytiker. Tillsammans ger de sin bild av ett sönderfallande Europa.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/bok-om-skuggsamhallet-kan-fa-fint-pris/" class="mdl col-B mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/pris-elinor-bok.jpg"  alt="" />
						<div>
							<h2>Bok om skuggsamhället kan få fint pris</h2>
							<p>DA-journalisten Elinor Torps bok Vi, skuggorna är nominerad till Wendelapriset som delas ut till årets bästa socialreportage.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/kan-krisen-bli-ett-lyft-for-facket/" class="mdl col-A mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/lotappet-truckdragare-768x482.jpg"  alt="" />
						<div>
							<h2>Kan krisen bli ett lyft för facket?</h2>
							<p><span class="entryword">Coronaeffekten</span>I flera år har fackförbunden brottats med sjunkande organisationsgrad. Så kom en annan kris. Nu rapporterar flera förbund om medlemmar som strömmar till.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/sa-fungerar-de-nya-reglerna/" class="mdl col-A mdl--1">
						
						<div>
							<h2>Så fungerar de nya reglerna</h2>
							<p><span class="entryword">DA guidar</span>Under coronakrisen har regeringen både lättat på reglerna för att få ersättning och höjt beloppen för den som uppfyller villkoren från a-kassan. Följ DA:s guide för att ta reda på vilken ersättning du har rätt till.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/sjukdomen-kan-drabba-alla-folk-fattar-inte-det/" class="mdl col-A mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/05/intensivvard-karolinska-drag-768x304.jpg"  alt="" />
						<div>
							<h2>”Sjukdomen kan drabba alla – folk fattar inte det”</h2>
							<p>Bilmekanikern Fredrik, 45 år, låg nedsövd i respirator i tre veckor. Nu vill han varna för hur hårt covid-19 kan slå – även mot dem som inte är gamla.</p>
						</div>					</a>
					<a href="https://da.se/2020/05/petters-och-saras-dod-skapar-inga-rubriker/" class="mdl col-B mdl--2B">
						
						<div>
							<h2>”Petters och Saras död skapar inga rubriker”</h2>
							<p><span class="entryword">KRÖNIKA</span>Pandemin har fått oss att verkligen bry oss om varandra. Bra! Samtidigt får det mig att tänka på en annan, ständigt bortglömd epidemi – drogdöden, skriver Pappers ordförande Pontus Georgsson.</p>
						</div>					</a>



			
			</div><!-- #main .wrapper -->
<a href="https://da.se/wp-content/themes/dagensarbete/ajax-html-feed.php?post__not_in[]=74229&tag__in[]=7081&tag__in[]=7066&tag__in[]=7494&tag__in[]=7493&tag__in[]=7495" class="get-more">Hämta mer<br /><i class="fa fa-chevron-circle-down"></i></a>			<footer>
				<div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Missa inget – prenumerera på vårt nyhetsbrev!</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din mejladress" required="">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Skicka" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div>			<div class="textwidget"><div class="footer__bar">Dagens Arbete, 105 52 Stockholm &nbsp; | &nbsp;
Ansvarig utgivare: <a href="/redaktionen/">Helle Klein</a> &nbsp; | &nbsp;
<a href="/redaktionen/">Kontakt</a> &nbsp; | &nbsp;
<a href="https://www.damedia.se/" target="_blank" rel="noopener noreferrer">Annonsera</a> &nbsp;| &nbsp;
<a href="/prenumerera/" target="_blank" rel="noopener noreferrer">Prenumerera</a> &nbsp;| &nbsp;
<a href="/feed"><i class="fa fa-rss-square"></i></a></div>
<div class="footer__logos">
<span class="label">Länkar till förbunden:</span>
<a href="http://ifmetall.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-metall.png"></a>
<a href="http://gsfacket.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-gs.png"></a>
<a href="http://www.pappers.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-pappers.png"></a>
</div></div>
					</footer>
		</div><!-- #page -->


<div class="privacy-info">
	<p>
		<a href="#" class="close">Jag förstår</a>
		DA använder cookies enbart för att läsa av besöksstatistik. Läs mer om vår integritetspolicy <a href="/kakor/">här</a>​. Genom att fortsätta surfa på sidan godkänner du insamlandet av din IP-adress.
	</p>
</div>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='352f1a9da555af29d0e7184a06686f73';
hf4V='24d66332c3414c9206f3ca952c000fba';
cm4S="form[action='https://da.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/da.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/ui/javascript/ui.js?ver=1574339973'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/owl-carousel/owl.carousel.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
<!-- begin google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end google analytics -->

<!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/tips-for-en-fin-hemester" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->


</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://da.se/2020/06/tips-for-en-fin-hemester/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/da-se/2020/06/tips-for-en-fin-hemester.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 26th, 2020 @ 2:47 pm UTC -->
<!-- Cache File Generated In:       0.23379 seconds -->

<!-- Cache File Expires On:         Jul 3rd, 2020 @ 2:47 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 3rd, 2020 @ 2:47 pm UTC -->

<!-- Loaded via Cache On:    Jun 27th, 2020 @ 1:00 am UTC -->
<!-- Loaded via Cache In:    0.00215 seconds -->