<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Franska gruvarbetare får 100 000 i skadestånd &#x2d; Dagens Arbete</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="100 000 kronor var f&ouml;r sin oro att bli sjuka. Det f&aring;r 726 franska gruvarbetare, som arbetat med otillr&auml;cklig eller ingen skyddsutrustning, efter en unik dom." />
<meta property="og:image" content="https://da.se/app/uploads/2021/02/gruvarbetare-frankrike.jpg" />
<meta property="og:image:width" content="1996" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franska gruvarbetare får 100 000 i skadestånd" />
<meta property="og:description" content="100 000 kronor var f&ouml;r sin oro att bli sjuka. Det f&aring;r 726 franska gruvarbetare, som arbetat med otillr&auml;cklig eller ingen skyddsutrustning, efter en unik dom." />
<meta property="og:url" content="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:published_time" content="2021-02-12T07:46+00:00" />
<meta property="article:modified_time" content="2021-02-12T09:26+00:00" />
<meta property="og:updated_time" content="2021-02-12T09:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Franska gruvarbetare får 100 000 i skadestånd" />
<meta name="twitter:description" content="100 000 kronor var f&ouml;r sin oro att bli sjuka. Det f&aring;r 726 franska gruvarbetare, som arbetat med otillr&auml;cklig eller ingen skyddsutrustning, efter en unik dom." />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/02/gruvarbetare-frankrike.jpg" />
<meta name="twitter:image:width" content="1996" />
<meta name="twitter:image:height" content="1200" />
<link rel="canonical" href="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./arbetsmiljo/","name":"Arbetsmilj\u00f6"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/","name":"Franska gruvarbetare f\u00e5r 100&nbsp;000 i skadest\u00e5nd"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.57ms meta | 3.26ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Franska gruv&shy;arbetare får 100&nbsp;000 i skadestånd kommentarsflöde" href="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main.css?ver=1613047919' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/81297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-81297 single-format-standard franska-gruvarbetare-far-100-000-i-skadestand app-data index-data singular-data single-data single-post-data single-post-franska-gruvarbetare-far-100-000-i-skadestand-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-75926" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75926"><a href="https://da.se/typ/podd/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-81297 post type-post status-publish format-standard has-post-thumbnail hentry category-arbetsmiljo tag-dom tag-frankrike tag-gruvarbete tag-gruvindustri tag-sakerhet tag-utrikes da_post_type-senaste-nytt" data-url="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/" data-title="Franska gruv&shy;arbetare får 100&nbsp;000 i skadestånd">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="794" src="https://da.se/app/uploads/2021/02/gruvarbetare-frankrike-1320x794.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2021/02/gruvarbetare-frankrike-1320x794.jpg 1320w, https://da.se/app/uploads/2021/02/gruvarbetare-frankrike-360x216.jpg 360w, https://da.se/app/uploads/2021/02/gruvarbetare-frankrike-768x462.jpg 768w, https://da.se/app/uploads/2021/02/gruvarbetare-frankrike-1536x923.jpg 1536w, https://da.se/app/uploads/2021/02/gruvarbetare-frankrike.jpg 1996w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>Bilderna från gruvarbetar-facket inom den franska centralorganisationen CFDT visar hur utsatta arbetarna var i landets kolgruvor. Skyddsutrustning saknades ofta för vanliga arbetare, som under arbetspassen täcktes av damm och slam. Vid matpauser fanns varken handfat, toalett eller matsal att tillgå. </span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Franska gruv&shy;arbetare får 100&nbsp;000 i skadestånd</h1>

            <p>12 februari, 2021</p>

            <p>Skrivet av <strong>Anna Trenning-Himmelsbach</strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Franska+gruv%26shy%3Barbetare+f%C3%A5r+100%26nbsp%3B000+i+skadest%C3%A5nd+https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F&title=Franska+gruv%26shy%3Barbetare+f%C3%A5r+100%26nbsp%3B000+i+skadest%C3%A5nd&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble">En unik dom kan sätta skräck i franska företagsledare. 726 gruvarbetare ska få 100 000 kronor i ersättning vardera.<br>De hanterade farliga ämnen, och arbetsgivaren måste nu betala för att de är oroliga för att bli sjuka.</p>



<p>– 10 000 euro är en ansenlig summa pengar. Men vi är framförallt glada för att domstolen säger att vi borde ha fått ett bättre skydd, säger François Dosso i facket CFDT.</p>



<p>Han fyller snart 69 år och är frisk. Många av hans före detta arbetskamrater i kolgruvan är däremot sjuka. En del har avlidit.</p>



<p>– Omkring 300 av oss har insjuknat sedan 2013, när vi började kämpa för att få ersättning.</p>



<p><strong>I Frankrike kan arbetare</strong> som har hanterat farliga ämnen få skadestånd för att de tvingas leva med vetskapen om att de riskerar att bli sjuka. Oron kan skapa ett psykiskt lidande som är ett verkligt handikapp. Det har Högsta domstolen tidigare slagit fast.</p>



<p>Men arbetarna måste bevisa att arbetsgivaren inte skyddade dem tillräckligt.</p>



<p>Det är vad François Dosso och 725 av hans arbetskamrater nu har lyckats göra. Häromdagen sa en appellationsdomstol att deras före detta arbetsgivare, den franska staten, ska betala dem 100 000 kronor vardera.</p>



<p>De arbetade alla antingen nere i gruvan eller i koksanläggningarna ovan jord, och hanterade en rad giftiga cancerogena ämnen, och även asbest och kiseldioxid. Idag är gruvan stängd, men François Dosso tror att domen gör att dagens arbetsgivare blir bättre på att förebygga yrkessjukdomar. </p>



<p><strong>En av arbetarnas advokater,</strong> Cédric de Romanet, säger att han vet att andra arbetsgivare är oroliga idag.</p>



<p>– Inom en rad andra branscher förbereds liknande rättsfall. Det finns arbetare till exempel på batterifabriker, inom bilindustrin eller stålindustrin som inte har fått tillräckligt skydd.</p>



<p>Han säger att ett av problemen i Frankrike är att det preventiva arbetet är för dåligt.</p>



<p>– Istället reparerar man skadorna i efterhand.</p>



<p>Advokaten är tveksam till om franska staten kommer att överklaga domen ”på grund av politiska skäl”. Själv tycker han att vi alla har mycket att lära av gruvarbetarna.</p>



<p>– De har gjort ett fantastiskt jobb med att förbereda processen. Det finns en solidaritet inom kåren, som saknas i andra delar av samhället idag, säger Cédric de Romanet.</p>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a>
			<a href="https://da.se/tag/dom/">dom</a>
			<a href="https://da.se/tag/frankrike/">Frankrike</a>
			<a href="https://da.se/tag/gruvarbete/">gruvarbete</a>
			<a href="https://da.se/tag/gruvindustri/">gruvindustri</a>
			<a href="https://da.se/tag/sakerhet/">säkerhet</a>
			<a href="https://da.se/tag/utrikes/">utrikes</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Franska+gruv%26shy%3Barbetare+f%C3%A5r+100%26nbsp%3B000+i+skadest%C3%A5nd+https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F02%2Ffranska-gruvarbetare-far-100-000-i-skadestand%2F&title=Franska+gruv%26shy%3Barbetare+f%C3%A5r+100%26nbsp%3B000+i+skadest%C3%A5nd&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/franska-gruvarbetare-far-100-000-i-skadestand/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='81297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/09/han-var-i-gruvan-nar-det-rasade/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/kiruna-dragarbild-768x512.jpg" alt="Han var i gruvan när det rasade">
															</div>
												
						<div class="text-content">
							
							<h3>Han var i gruvan när det rasade</h3>
							
							<p>Skalvet den 18 maj är det största i svensk gruvhistoria och fick många Kirunabor att vakna skräckslagna. 13 personer befann sig nere i gruvan. Jonny Kumpula var en av dem.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/10/franska-gruvarbetare-kan-fa-skadestand/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/09/frankrike-gruvarbetare-768x444.jpg" alt="Franska gruv&shy;arbetare kan få skadestånd">
															</div>
												
						<div class="text-content">
							
							<h3>Franska gruv&shy;arbetare kan få skadestånd</h3>
							
							<p>I Frankrike kan de som har jobbat med farliga ämnen få skadestånd för att de är oroliga för att bli sjuka. 731 franska gruvarbetare har fått stöd för sina krav i Högsta Domstolen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/04/repstopp-i-gruvan-mitt-under-coronakrisen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/04/zinkgruvan2-768x520.jpg" alt="Repstopp i gruvan mitt under coronakrisen">
															</div>
												
						<div class="text-content">
							
							<h3>Repstopp i gruvan mitt under coronakrisen</h3>
							
							<p>Bajamajor till entreprenörerna. Dygnet-runt-arbete för att minska smittan. Zinkgruvan har reparationsstopp – mitt i coronatider. Hundra man extra befinner sig innanför grindarna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/hela-foretaget-kampar-mot-smittspridningen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/outokumpu-fredrik-enoksson-768x496.jpg" alt="Hela företaget kämpar mot   smittspridningen">
															</div>
												
						<div class="text-content">
							
							<h3>Hela företaget kämpar mot   smittspridningen</h3>
							
							<p>Hemjobb och digitala möten – Outokumpus åtgärder mot coronan var snabba, men mest riktade mot tjänstemännen. Nu har driften börjat komma ikapp.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/10/tva-manader-under-jord-2/" class="Promo Fade-in is-podd has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/chile-puffbild2-768x519.jpg" alt="Två månader under jord">
															</div>
												
						<div class="text-content">
							
							<h3>Två månader under jord</h3>
							
							<p>Sammanhållningen höll de 33 instängda gruvarbetarna vid liv. De lyftes upp till jordytan med löften om pengar och kändisskap. Tio år senare är de fattiga och besvikna.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-77475-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/chile-inlasning-lars-palmgren_klar.mp3?_=1" /><a href="https://traffic.libsyn.com/secure/dagensarbete/chile-inlasning-lars-palmgren_klar.mp3">https://traffic.libsyn.com/secure/dagensarbete/chile-inlasning-lars-palmgren_klar.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2020/10/tva-manader-under-jord/" class="Promo Fade-in  ">
						
												
						<div class="text-content">
							
							<h3>Två månader under jord</h3>
							
							<p>Sammanhållningen höll de 33 instängda gruvarbetarna vid liv. De lyftes upp till jordytan med löften om pengar och kändisskap. Tio år senare är de fattiga och besvikna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/09/han-var-i-gruvan-nar-det-rasade-2/" class="Promo Fade-in is-podd has-pod ">
						
												
						<div class="text-content">
							
							<h3>Han var i gruvan när det rasade</h3>
							
							<p>Skalvet den 18 maj är det största i svensk gruvhistoria och fick många Kirunabor att vakna skräckslagna. 13 personer befann sig nere i gruvan. Två timmar senare skulle de ha varit flera hundra.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-76713-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Gruvan-vers1.mp3?_=2" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Gruvan-vers1.mp3">https://traffic.libsyn.com/secure/dagensarbete/Gruvan-vers1.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2020/04/smittskydd-i-fokus-nar-volvo-drar-igang-igen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/04/volvo-lemminen2-768x450.jpg" alt="Smittskydd i fokus när Volvo drar igång igen">
															</div>
												
						<div class="text-content">
							
							<h3>Smittskydd i fokus när Volvo drar igång igen</h3>
							
							<p>Svensk fordonsindustri startar upp sin produktion i mindre skala. På Volvo powertrain i Köping har montörer som varit permitterade i fyra veckor börjat komma tillbaka till jobbet.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/02/jakten-pa-batterimetaller-sprider-asbest-runt-svenska-gruvor/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/02/rolf-ahlberg-debatt-asbest-768x384.jpg" alt="”Jakten på batterimetaller sprider asbest runt svenska gruvor”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jakten på batterimetaller sprider asbest runt svenska gruvor”</h3>
							
							<p>Ansvariga talar tyst om riskerna kring återvinning av gruvavfallet, skriver Rolf Ählberg, tidigare arbetsmiljöombudsman för Metall.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/12/domen-om-manniskoexploatering-ar-en-viktig-signal/" class="Promo Fade-in is-perspektiv  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/11/elinor-dom.jpg" alt="Domen om människo&shy;exploatering är en viktig signal">
															</div>
												
						<div class="text-content">
							
							<h3>Domen om människo&shy;exploatering är en viktig signal</h3>
							
							<p>Fängelse i åtta månader. Skadestånd för kränkning och utebliven lön. Det är en signal till arbetsgivare som satt i system att utnyttja utländsk arbetskraft.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey  has-heading " data-block_602652a2a126c>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Las-uppgörelsen
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2021/02/nu-ar-det-slut-med-ping-pong-politiken/" class="Promo-single is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/02/veli-pekka-saikkala-marie-nilsson-foto-daniel-roos-1320x843.jpg" alt="”Nu är det slut med ping-pong-politiken”">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">”Nu är det slut med ping-pong-politiken”</h2>

							<p>När IF Metall gjorde upp med arbetsgivarna om anställningsskyddet var det inget svek, utan solidaritet med dem som har det sämst, säger IF Metalls förbundsordförande Marie Nilsson. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/02/if-metall-om-las-uppgorelsens-olika-delar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/12/veli-pekka-768x511.jpg" alt="IF Metall om las-uppgörelsens olika delar">
															</div>
												
						<div class="text-content">
							
							<h3>IF Metall om las-uppgörelsens olika delar</h3>
							
							<p>Arbetsgivaren har fått fler undantag och tydligare regler om uppsägning. Facket har fått skärpta visstidsregler och stärkt heltidsbegrepp. Så här säger IF Metalls avtalssekreterare Veli-Pekka Säikkälä om de olika ingredienserna i uppgörelsen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/sa-kan-du-paverkas-av-las-uppgorelsen/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/a-inhyrd-768x768.jpg" alt="Så kan du påverkas av las-uppgörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Så kan du påverkas av las-uppgörelsen</h3>
							
							<p>I höstas kom arbetsgivare och vissa fackförbund överens om vilka nya regler de vill ha för anställningstryggheten. DA reder ut vad förändringarna skulle innebära för dig.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/med-vilka-ar-detta-facklig-solidaritet/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/debatt-rickard-slutreplik.jpg" alt="”På vilket sätt är detta facklig solidaritet?”">
															</div>
												
						<div class="text-content">
							
							<h3>”På vilket sätt är detta facklig solidaritet?”</h3>
							
							<p>Det är knappast solidariskt att sluta ett avtal med arbetsgivarna efter att man tillsammans med resten av LO-förbunden sagt nej, skriver Rickard Joelsson-Wallsby.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/det-handlar-om-facklig-solidaritet-med-de-varst-utsatta/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/marie-nilsson-tt-e1612952573922-768x485.jpg" alt="”Det handlar om facklig solidaritet”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det handlar om facklig solidaritet”</h3>
							
							<p>Sammantaget stärks faktiskt anställningstryggheten jämfört med i dag, skriver IF Metalls ordförande Marie Nilsson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/pa-vilket-satt-ar-vi-mer-skyddade-av-det-har-marie-nilsson/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/debatt-las-rickard.jpg" alt="På vilket sätt är vi mer skyddade av det här, Marie Nilsson?">
															</div>
												
						<div class="text-content">
							
							<h3>På vilket sätt är vi mer skyddade av det här, Marie Nilsson?</h3>
							
							<p>Det kan stå tillsvidareanställning på pappret men i praktiken blir vi alla inte mer än visstidsanställda, skriver Rickard Joelsson-Wallsby.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/dagens-las-racker-inte-till/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Dagens las räcker inte till">
															</div>
												
						<div class="text-content">
							
							<h3>Dagens las räcker inte till</h3>
							
							<p>Därför valde IF Metall att ansluta sig till partsöverenskommelsen om trygghet och omställning, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2021/02/nu-ar-det-slut-med-ping-pong-politiken/" class="Fade-in">
					
					<h3>”Nu är det slut med ping-pong-politiken”</h3>

				</a>
			
							
				<a href="https://da.se/2021/02/if-metall-om-las-uppgorelsens-olika-delar/" class="Fade-in">
					
					<h3>IF Metall om las-uppgörelsens olika delar</h3>

				</a>
			
							
				<a href="https://da.se/2021/02/skyddsombud-utestangda-fran-arbetsmiljoarbetet-pa-arbetsmiljoverket/" class="Fade-in">
					
					<h3>Skyddsombud utestängda från arbetsmiljöarbetet på Arbetsmiljöverket</h3>

				</a>
			
							
				<a href="https://da.se/2021/01/min-bild-ar-att-vi-far-ett-reellt-inflytande/" class="Fade-in">
					
					<h3>”Min bild är att vi får ett reellt inflytande”</h3>

				</a>
			
							
				<a href="https://da.se/2021/01/transport-kritiserar-las-uppgorelsen-i-annons-i-dagens-arbete-och-ka/" class="Fade-in">
					
					<h3>Transport kritiserar las-uppgörelsen i annons i Dagens Arbete och KA</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2021/02/privatiseringen-maste-stoppas/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör</p>

				<p class="quote">Arbetsförmedlingen behöver resurser och arbetsro för att klara massarbetslösheten.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_dagensarbete#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img loading="lazy" src="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg" alt="Dagens Arbete" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17988732094315332" data-date="1612940588">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLGkQeAKHWY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/148255465_1543828675814860_1125571770671053327_n.jpg?_nc_cat=103&#038;ccb=3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZfX6NVrlBbcAX8b0oNI&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=2ae007dc3fd97b1d193f948c4b5762c3&#038;oe=604D4629" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/148255465_1543828675814860_1125571770671053327_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZfX6NVrlBbcAX8b0oNI&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=2ae007dc3fd97b1d193f948c4b5762c3&amp;oe=604D4629&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/148255465_1543828675814860_1125571770671053327_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZfX6NVrlBbcAX8b0oNI&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=2ae007dc3fd97b1d193f948c4b5762c3&amp;oe=604D4629&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/148255465_1543828675814860_1125571770671053327_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZfX6NVrlBbcAX8b0oNI&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=2ae007dc3fd97b1d193f948c4b5762c3&amp;oe=604D4629&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/148255465_1543828675814860_1125571770671053327_n.jpg?_nc_cat=103&amp;ccb=3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZfX6NVrlBbcAX8b0oNI&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=2ae007dc3fd97b1d193f948c4b5762c3&amp;oe=604D4629&quot;}">
            <span class="sbi-screenreader">Tio personer hade svårt att hitta jobb. Tillsamma</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Tio personer hade svårt att hitta jobb. Tillsammans skapade de en arbetsplats som passade just dem. Dialogkraft i Norberg är ett socialt företag och sätter inte vinsten främst. 
Uffe Eriksson spikar lastpall, ett arbete som han tycker om och trivs med. Tidigare körde han långtradare i 16 år, men förlorade körkortet efter en hjärnskada. 
”Vi sköter det mesta själva. Vi får lite hjälp med beställningar och grejer, men fixar även mycket av det numera. Det är väldigt bra”
Läs mer på da.se
Foto: David Lundmark 
@dagensarbete #DagensArbete @DagensArbete #Arbete #Arbetsplats #arbetepågår #mittjobb #industrijobb #industriarbete #socialföretag #industri #photojournalism #bildjournalistik #documentaryphotography #industry #dialogkraft #Noberg #västmanland #Sweden #sverige">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_dagensarbete#1" data-resized="{&quot;17988732094315332&quot;:{&quot;id&quot;:&quot;148255465_1543828675814860_1125571770671053327_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey  has-heading " data-block_5f968f5d5bf78>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Opinion
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/02/en-tavla-luckrar-inte-upp-arbetsratten/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/raihle-adahl-768x454.jpg" alt="En tavla luckrar inte upp arbetsrätten">
															</div>
												
						<div class="text-content">
							
							<h3>En tavla luckrar inte upp arbetsrätten</h3>
							
							<p>Marcus Raihle: Är det inte själva politiken som är det riktiga problemet?</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/det-maste-finnas-el-aven-nar-det-inte-blaser/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/debatt-el-768x450.jpg" alt="”Det måste finnas el även när det inte blåser”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det måste finnas el även när det inte blåser”</h3>
							
							<p>Utan en stabil kraftkälla, exempelvis kärnkraft, riskerar elbrist att bli ett nytt normaltillstånd, skriver Industriarbetsgivarna och Pappers i ett gemensamt debattinlägg. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/en-ekonomisk-small-i-helt-fel-tid/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/03/anneli-kronika2-768x432.jpg" alt="En ekonomisk smäll i helt fel tid">
															</div>
												
						<div class="text-content">
							
							<h3>En ekonomisk smäll i helt fel tid</h3>
							
							<p>Avslaget kunde inte komma olägligare för en ensam­stående ­mamma, skriver författaren Anneli Jordahl.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/mangfaldens-motsats-ar-enfald/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/pontus-georgsson-768x505.jpg" alt="Mångfaldens motsats är enfald">
															</div>
												
						<div class="text-content">
							
							<h3>Mångfaldens motsats är enfald</h3>
							
							<p>Övertygad om detta ska jag fortsätta arbetet för hela kollektivets styrka, skriver Pontus Georgsson</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/vi-lar-av-pandemin-och-blir-battre/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Vi lär av pandemin – och blir bättre">
															</div>
												
						<div class="text-content">
							
							<h3>Vi lär av pandemin – och blir bättre</h3>
							
							<p>Ett stort tack till alla medlemmar och förtroendevalda för de fackliga insatserna under den här besvärliga tiden. Nu fortsätter vi att hjälpas åt, skriver GS ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/sa-loser-norge-brotten-pa-halva-tiden/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/debatt-rune-h-768x485.jpg" alt="Så löser Norge brotten på halva tiden">
															</div>
												
						<div class="text-content">
							
							<h3>Så löser Norge brotten på halva tiden</h3>
							
							<p>Norge har klart kortare utredningstider vid arbetsmiljöbrott än Sverige. Hur vi jobbar kan kanske därför ses som förslag på förbättringar hos er, skriver norska domaren Rune Bård Hansen.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_6023abc038038>

	<div class="container">

		<a href="https://da.se/2021/02/sa-kan-nattjobbet-bli-mer-halsosamt/" class="Promo-single is-guide has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/02/DA-Kollpa-Nattarbete-1320x591.jpg" alt="Så kan nattjobbet bli mer  hälsosamt">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Så kan nattjobbet bli mer  hälsosamt</h2>

							<p>Att arbeta flera nätter i rad tär på kroppen. Forskare i Norden har nu vägt samman sina studier. Skiftarbete är ännu sämre för hälsan än vad man tidigare trott.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_6011113aef3b4>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Covid-19
													<span>Pandemin och jobbet</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/01/jag-som-kande-mig-sa-frisk/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/munkedal-jenny-jansson-utifran-puffbild-768x548.jpg" alt="”Jag som kände mig så frisk”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag som kände mig så frisk”</h3>
							
							<p>Jenny Jansson hade inga symtom alls. Men hade hon inte tagit det säkra före det osäkra hade hon kunnat smitta ner hela Munkedal.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/vad-hander-med-humorn-nu/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/carl-einar-hackner.jpg" alt="Vad händer med humorn nu?">
															</div>
												
						<div class="text-content">
							
							<h3>Vad händer med humorn nu?</h3>
							
							<p>Carl Einar-Häckner om att ligga på soffan och vänta på bättre tider.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/tillbaka-till-livet-efter-coronan-2/" class="Promo Fade-in is-podd has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/fredrik-simmar-768x512.jpg" alt="Tillbaka till livet efter coronan">
															</div>
												
						<div class="text-content">
							
							<h3>Tillbaka till livet efter coronan</h3>
							
							<p>I april slog corona­n till, och den slog hårt. Men bilmekanikern Fredrik har bestämt sig – han ska ha sitt liv tillbaka. Lyssna på det inlästa reportaget här.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-79952-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Frederik.mp3?_=3" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Frederik.mp3">https://traffic.libsyn.com/secure/dagensarbete/Frederik.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2020/12/det-har-iallafall-blivit-farre-moten/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/04/Marcus-r-liuggande-768x433.jpg" alt="”Det har iallafall blivit färre möten”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det har iallafall blivit färre möten”</h3>
							
							<p>Vissa riskerar frivilligt att smitta eller smittas när de julhandlar i gallerian, andra drar på sig blåstället och går till jobbet som vanligt, skriver Marcus Raihle. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/over-200-pappersarbetare-sjuka-i-covid-19/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/pappers-coronalaget-768x461.jpg" alt="Över 200 pappers&shy;arbetare sjuka i covid-19">
															</div>
												
						<div class="text-content">
							
							<h3>Över 200 pappers&shy;arbetare sjuka i covid-19</h3>
							
							<p>Nästan alla massa- och pappersbruk i Sverige har haft en eller flera anställda som insjuknat i covid-19.<br />
”Det var inte helt oväntat”, säger Pappers förbundsordförande Pontus Georgsson, som själv drabbats av sjukdomen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/stoppa-smittan-allas-ansvar/" class="Promo Fade-in is-blogg ">
						
												
						<div class="text-content">
							
							<h3>Stoppa smittan allas ansvar</h3>
							
							<p>Läget är allvarligt. Det vi i somras trodde skulle vara en höst av lättnader för att allt gick åt rätt håll har nu förbytts i djup oro över en smittspridning som bara ökar. En andra våg tycks obönhörligen ha svept över Europa liksom Sverige. Regeringen och folkhälsomyndigheten inför därför nu stränga restriktioner som innebär att [&hellip;]</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="story is-preview align News is-story is-block is-story--ghost  has-background " data-block_5fd8d4ae86010  style="background-image: url('https://da.se/app/uploads/2020/12/temapuff-doden-pa-jobbet-768x512.jpg')" >

	<div class="container">

		<a href="/tema/doden-pa-jobbet">

			<header class="row">

				<div class="col col-md-7">    
	
					<h2>Döden på jobbet</h2>

										<p>Varje år dör runt 50 människor i olyckor på jobbet. Genom de anhöriga visar vi vilka de omkomna var. I snitt tar det tusen dagar innan åtal väcks. En lång väntan för de sörjande.</p>
					
				</div>

			</header>

		</a>

				<div class="slider">
			<div class="inner">
		
						 
				
				<a href="https://da.se/2020/12/de-kom-inte-hem-fran-arbetet/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>De kom inte hem från   arbetet</h3>
						
						<p>Förra året omkom 46 personer i olyckor på jobbet. Här berättar anhöriga om människorna bakom statistiken.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/02/sa-loser-norge-brotten-pa-halva-tiden/" class="Promo Fade-in is-debatt">
					
					<div class="text-content">
						
						<h3>Så löser Norge brotten på halva tiden</h3>
						
						<p>Norge har klart kortare utredningstider vid arbetsmiljöbrott än Sverige. Hur vi jobbar kan kanske därför ses som förslag på förbättringar hos er, skriver norska domaren Rune Bård Hansen.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/12/foraldrarna-man-vittrar-sonder/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Föräldrarna: Man vittrar sönder</h3>
						
						<p>Olle Andersson Larsson och Christina Andersson fick vänta ett och halvt år innan åtalet lades ner. Ingen ställs till svars för deras son Robins död.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/12/utdragen-vantan-for-de-anhoriga/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Utdragen väntan för de anhöriga</h3>
						
						<p>Efter en dödsolycka tar det i snitt 1000 dagar innan åtal väcks, visar Dagens Arbetes genomgång. Sedan kan det dröja över ett år innan domen kommer.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/01/arbetsplatserna-ser-inte-ut-som-nar-lagarna-skrevs/" class="Promo is-debatt">
					
					<div class="text-content">
						
						<h3>”Arbets&shy;platserna ser inte ut som när lagarna skrevs”</h3>
						
						<p>Lagstiftaren och domstolarna behöver lära sig om den förändring som skett på arbetsmarknaden, skriver åklagaren Christer B Jarlås.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/12/aklagaren-forstar-att-det-kan-upplevas-som-lang-tid/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Åklagaren: Förstår att det kan upplevas som lång tid</h3>
						
						<p>Dödsolyckor är svåra att utreda, säger Jörgen Lindberg, vice kammarchef och vice chefs­åklagare vid Riksenheten för miljö- och arbetsmiljömål, Rema.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/12/kammaraklagaren-de-har-arendena-maste-prioriteras-upp/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Kammaråklagaren: De här ärendena måste prioriteras upp</h3>
						
						<p>Varken polis eller politiker prioriterar dödsolyckor i arbetslivet. ”De långa utredningstiderna är oacceptabla”, säger Kammaråklagare Christer Forssman.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/12/ministern-foretag-ska-inte-leka-med-manniskors-liv/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Ministern: Företag ska inte leka med människors liv</h3>
						
						<p>Straffa företag som försummar säkerheten, och ge skyddsombuden rätt förutsättningar. Så vill arbetsmarknadsminister Eva Nordmark (S) förhindra att människor dör på jobbet.</p>
					
					</div>

				</a>
			
			
			</div>

						<div class="go-left">
			</div>

			<div class="go-right">
			</div>
			
		</div>

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
<li id="menu-item-76064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76064"><a href="https://da.webshop.pgm.nu/">DA-butiken</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt nyhetsbrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.59' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.59' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main.js?ver=1613047919' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.6.2' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.59' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->
  </body>

</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-02-12 13:09:11 -->