<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>”Ni har tagit min bästa vän, sa jag” &#x2d; Dagens Arbete</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="I botten av en tank hittades tv&aring; erfarna arbetare d&ouml;da. Ingen vet hur de hamnat d&auml;r. F&ouml;r Marina, som f&ouml;rlorade sin man, blandas sorgen med ilska mot f&ouml;retaget." />
<meta property="og:image" content="https://da.se/app/uploads/2021/11/gimo44.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="790" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="”Ni har tagit min bästa vän, sa jag”" />
<meta property="og:description" content="I botten av en tank hittades tv&aring; erfarna arbetare d&ouml;da. Ingen vet hur de hamnat d&auml;r. F&ouml;r Marina, som f&ouml;rlorade sin man, blandas sorgen med ilska mot f&ouml;retaget." />
<meta property="og:url" content="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2021-11-17T12:19+00:00" />
<meta property="article:published_time" content="2021-11-17T12:03+00:00" />
<meta property="article:modified_time" content="2021-11-17T12:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="”Ni har tagit min bästa vän, sa jag”" />
<meta name="twitter:description" content="I botten av en tank hittades tv&aring; erfarna arbetare d&ouml;da. Ingen vet hur de hamnat d&auml;r. F&ouml;r Marina, som f&ouml;rlorade sin man, blandas sorgen med ilska mot f&ouml;retaget." />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/11/gimo44.jpg" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="790" />
<link rel="canonical" href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./okategoriserade/","name":"Okategoriserade"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/","name":"\u201dNi har tagit min b\u00e4sta v\u00e4n, sa jag\u201d"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.43ms meta | 4.43ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; ”Ni har tagit min bästa vän, sa jag” kommentarsflöde" href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_89b136b9.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/88736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-88736 single-format-standard ni-har-tagit-min-basta-van-sa-jag-2 app-data index-data singular-data single-data single-post-data single-post-ni-har-tagit-min-basta-van-sa-jag-2-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88281" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type current-post-ancestor current-menu-parent current-post-parent menu-item-88281"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
									<div class="Type-header">

		<div class="container">

			<div class="row is-lyssna-pa-da has-pod ">

								<div class="col-12">
				
				
					<p>Här kan du lyssna på våra inlästa reportage. Du hittar dem även i din poddspelare. Sök på ”Lyssna på DA”.</p>

				</div>

			</div>

		</div>

	</div>

	
			
	 		<div class="Page-content is-lyssna-pa-da has-pod">

  <article class="post-88736 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade tag-dodsolycka tag-gimo tag-sandvik da_post_type-lyssna-pa-da" data-url="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/" data-title="”Ni har tagit min bästa vän, sa jag”">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="891" src="https://da.se/app/uploads/2021/11/Gimo1-1320x891.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2021/11/Gimo1-1320x891.jpg 1320w, https://da.se/app/uploads/2021/11/Gimo1-360x243.jpg 360w, https://da.se/app/uploads/2021/11/Gimo1-768x518.jpg 768w, https://da.se/app/uploads/2021/11/Gimo1-1536x1037.jpg 1536w, https://da.se/app/uploads/2021/11/Gimo1.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>Vätgastanken där de två männen dog är från 1957. Anhöriga har velat att den ska bytas ut, men Sandvik säger nej. Foto: David Lundmark</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>”Ni har tagit min bästa vän, sa jag”</h1>

            <p>17 november, 2021</p>

            

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9DNi+har+tagit+min+b%C3%A4sta+v%C3%A4n%2C+sa+jag%E2%80%9D+https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F&title=%E2%80%9DNi+har+tagit+min+b%C3%A4sta+v%C3%A4n%2C+sa+jag%E2%80%9D&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

                      <p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-88736-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/GIMO_klar-klippt-namn.mp3?_=1" /><a href="https://traffic.libsyn.com/secure/dagensarbete/GIMO_klar-klippt-namn.mp3">https://traffic.libsyn.com/secure/dagensarbete/GIMO_klar-klippt-namn.mp3</a></audio></p>
          
          
<p class="is-style-preamble"><s>ARBETSPLATSOLYCKA&nbsp;</s>På botten av en tank hittades två erfarna arbetare döda. Ingen vet hur de hamnat där. För Marina, som förlorade sin man, blandas sorgen med ilska mot företaget.</p>



<p><meta charset="utf-8">Text och inläsning: Anna Julius.<br><a href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag/" data-type="URL" data-id="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag/" target="_blank" rel="noreferrer noopener">Reportaget finns att läsa här.</a></p>


</div>
		</div>
	</div>
</div>

<div class="news is-preview align News is-block is-grey " data-block_6194ef16661f2>

	<div class="container">

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/jag-maste-halla-mig-i-schack/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/4lerin-768x512.jpg" alt="”Jag måste hålla mig i schack”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag måste hålla mig i schack”</h3>
							
							<p>Han är både erkänd och berömd. Men ett tag var han nära att gå under i alkohol och tabletter. DA har träffat konstnären Lars Lerin som snart är aktuell i en ny tv-serie.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88598-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Lars-Lerin-klar-9nov.mp3?_=2" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Lars-Lerin-klar-9nov.mp3">https://traffic.libsyn.com/secure/dagensarbete/Lars-Lerin-klar-9nov.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/10/fusk-med-loner-i-skogen-2/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/skogen3-768x512.jpg" alt="Fusk med löner i skogen">
															</div>
												
						<div class="text-content">
							
							<h3>Fusk med löner i skogen</h3>
							
							<p>Skogsbolagens prispress tvingar entreprenörerna att fiffla med lönerna. Adam från Polen har aldrig blivit så lurad som när han kom till Sverige för att plantera träd.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-87941-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Prispress-i-skogen.mp3?_=3" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Prispress-i-skogen.mp3">https://traffic.libsyn.com/secure/dagensarbete/Prispress-i-skogen.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/09/gravde-guld-i-usa-fann-en-ideologi-2/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/vargpals-768x463.jpg" alt="Grävde guld i USA – fann en ideologi">
															</div>
												
						<div class="text-content">
							
							<h3>Grävde guld i USA – fann en ideologi</h3>
							
							<p>En man i vargpäls låter sig fotograferas. Platsen är Alaska under guldruschen. Snart ska ­vännerna mana honom att lämna landet: ”Ditt liv är i fara. Nästa gång tar de dig!”</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-86544-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Edward_mattsson_mixdown2.mp3?_=4" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Edward_mattsson_mixdown2.mp3">https://traffic.libsyn.com/secure/dagensarbete/Edward_mattsson_mixdown2.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/05/unga-slas-ut-platsar-inte-pa-samhall-2/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/samhall-debatt-almega-1-768x512.jpg" alt="Unga slås ut – platsar inte på Samhall">
															</div>
												
						<div class="text-content">
							
							<h3>Unga slås ut – platsar inte på Samhall</h3>
							
							<p>Statskontoret slog larm för flera år sedan – fel personer slussas till Samhall. Men ingenting har hänt. Unga med funktionsnedsättning hamnar utanför arbetslivet.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-84588-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Unga-slas-ut-au-fixed.mp3?_=5" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Unga-slas-ut-au-fixed.mp3">https://traffic.libsyn.com/secure/dagensarbete/Unga-slas-ut-au-fixed.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/03/samhall-struntar-i-smittan-2/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/03/samhall-kundvagnar-dragarbild-768x512.jpg" alt="Samhall struntar i smittan">
															</div>
												
						<div class="text-content">
							
							<h3>Samhall struntar i smittan</h3>
							
							<p>Människor i riskgrupp städar äldreboenden, mataffärer och gym. Utan skydd. Lyssna på det inlästa reportaget om Samhalls städare, som glömdes bort i pandemin.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-82723-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Samhall2.mp3?_=6" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Samhall2.mp3">https://traffic.libsyn.com/secure/dagensarbete/Samhall2.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/02/nar-de-anstallda-tar-over-2/" class="Promo Fade-in is-lyssna-pa-da has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/dialogkraft8-768x512.jpg" alt="När de anställda tar över">
															</div>
												
						<div class="text-content">
							
							<h3>När de anställda tar över</h3>
							
							<p>Tio personer hade svårt att hitta jobb. Tillsammans skapade de en arbetsplats som passade just dem. Nästa beslut kan bli deras största: Ska de ta över hela företaget?</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-81358-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Sociala-foretag.mp3?_=7" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Sociala-foretag.mp3">https://traffic.libsyn.com/secure/dagensarbete/Sociala-foretag.mp3</a></audio>
					</div>
									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="Page-content">
	<div class="container">
		<div class="row">
			<div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/dodsolycka/">dödsolycka</a>
			<a href="https://da.se/tag/gimo/">Gimo</a>
			<a href="https://da.se/tag/sandvik/">Sandvik</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9DNi+har+tagit+min+b%C3%A4sta+v%C3%A4n%2C+sa+jag%E2%80%9D+https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F11%2Fni-har-tagit-min-basta-van-sa-jag-2%2F&title=%E2%80%9DNi+har+tagit+min+b%C3%A4sta+v%C3%A4n%2C+sa+jag%E2%80%9D&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/ni-har-tagit-min-basta-van-sa-jag-2/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='88736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/Gimo1-768x518.jpg" alt="”Ni har tagit min bästa vän, sa jag”">
															</div>
												
						<div class="text-content">
							
							<h3>”Ni har tagit min bästa vän, sa jag”</h3>
							
							<p>På botten av en tank hittades två erfarna arbetare döda. Ingen vet hur de hamnat där. För Marina, som förlorade sin man, blandas sorgen med ilska mot företaget.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2015/04/de-far-flextiden-att-fungera/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2015/04/flextid-sandvik.jpg" alt="De får flextiden att fungera">
															</div>
												
						<div class="text-content">
							
							<h3>De får flextiden att fungera</h3>
							
							<p>På Sandvik Coromant i Gimo har flextiden spridit sig från kontor och dagskift.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2011/06/manga-ar-djupt-bedrovade/" class="Promo Fade-in  ">
						
												
						<div class="text-content">
							
							<h3>&#8221;Många är djupt bedrövade&#8221;</h3>
							
							<p>En tyst minut hölls på förmiddagen för de två omkomna arbetarna på Sandviks smältverk. &#8211; Jag såg ingen som rörde sig. Allt stod stilla, säger huvudskyddsombudet Tomas Kärnström. &#8211; Många är djupt bedrövade. De två männen var väl kända, de hade jobbat här mellan 30-40 år. Han berättar att hela smältverket, där olyckan hände, är [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/tio-ars-dodsfall-pa-jobbet/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/11/dodsolyckor-faktorer-puffbild-768x537.png" alt="Tio års dödsfall på jobbet">
															</div>
												
						<div class="text-content">
							
							<h3>Tio års dödsfall på jobbet</h3>
							
							<p>27 oktober är inte bara skyddsombudens dag, det är även en onsdag i oktober – en av årets mest olycksdrabbade dagar på svenska företag. Totalt inträffade 494 arbetsolyckor med dödlig utgång mellan 2011 och 2020.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/06/jag-tackade-ja-till-fast-anstallning/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/06/vad-hande-sen-sofia-hansemyr-768x499.jpg" alt="”Jag tackade ja till fast anställning”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag tackade ja till fast anställning”</h3>
							
							<p>Så gick det för Sofia Hansemyr som sade upp sig från Sandvik och startade egen salong som fransstylist i Storvik strax innan pandemin drog igång. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/arbetsplatserna-ser-inte-ut-som-nar-lagarna-skrevs/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/debatt-doden-pa-jobbet2-768x497.jpg" alt="”Arbets&shy;platserna ser inte ut som när lagarna skrevs”">
															</div>
												
						<div class="text-content">
							
							<h3>”Arbets&shy;platserna ser inte ut som när lagarna skrevs”</h3>
							
							<p>Lagstiftaren och domstolarna behöver lära sig om den förändring som skett på arbetsmarknaden, skriver åklagaren Christer B Jarlås.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/1-000-bemanningsanstallda-kan-tas-ut-i-strejk/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/atrejkvakt-768x432.jpg" alt="1 000 bemannings&shy;anställda kan tas ut i strejk">
															</div>
												
						<div class="text-content">
							
							<h3>1 000 bemannings&shy;anställda kan tas ut i strejk</h3>
							
							<p>LO-förbunden varslar om konflikt inom bemanningsområdet.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/osakert-anstallda-vagar-sallan-larma/" class="Promo Fade-in is-dagens-arbetsmiljo is-perspektiv  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/11/Elinor_Torp_2018-768x516.jpg" alt="Osäkert anställda vågar    sällan larma">
															</div>
												
						<div class="text-content">
							
							<h3>Osäkert anställda vågar    sällan larma</h3>
							
							<p>Ryckigheten i det nya arbetslivet är en stor för­klaring till varför dödsolyckorna sker. Hur arbetet är organiserat, skriver Elinor Torp.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/ministern-foretag-ska-inte-leka-med-manniskors-liv/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/eva-nordmark-tt-768x530.jpg" alt="Ministern: Företag ska inte leka med människors liv">
															</div>
												
						<div class="text-content">
							
							<h3>Ministern: Företag ska inte leka med människors liv</h3>
							
							<p>Straffa företag som försummar säkerheten, och ge skyddsombuden rätt förutsättningar. Så vill arbetsmarknadsminister Eva Nordmark (S) förhindra att människor dör på jobbet.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/kammaraklagaren-de-har-arendena-maste-prioriteras-upp/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/nordkalk-2000-768x485.jpg" alt="Kammaråklagaren: De här ärendena måste prioriteras upp">
															</div>
												
						<div class="text-content">
							
							<h3>Kammaråklagaren: De här ärendena måste prioriteras upp</h3>
							
							<p>Varken polis eller politiker prioriterar dödsolyckor i arbetslivet. ”De långa utredningstiderna är oacceptabla”, säger Kammaråklagare Christer Forssman.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="article is-preview align" data-block_6157098c195bc>

	<div class="container">

		<a href="https://da.se/2021/11/ni-har-tagit-min-basta-van-sa-jag/" class="Promo-single  has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/Gimo1-1320x891.jpg" alt="”Ni har tagit min bästa vän, sa jag”">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">”Ni har tagit min bästa vän, sa jag”</h2>

							<p>På botten av en tank hittades två erfarna arbetare döda. Ingen vet hur de hamnat där. För Marina, som förlorade sin man, blandas sorgen med ilska mot företaget.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-green  has-heading " data-block_6193663a63acf>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Klimat &amp; miljö
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/sa-funkar-handeln-med-vaxthusgaser/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/utslappsratter-karta4-768x521.jpg" alt="Så funkar handeln med växthusgaser">
															</div>
												
						<div class="text-content">
							
							<h3>Så funkar handeln med växthusgaser</h3>
							
							<p>Handelssystemet med utsläppsrätter ska främja klimatsmart produktion. Nu skärper EU kraven – och priset rusar i höjden. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/facken-maste-bli-battre-kravstallare/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/cop26-action-zone-768x512.jpg" alt="”Facken måste bli bättre kravställare”">
															</div>
												
						<div class="text-content">
							
							<h3>”Facken måste bli bättre kravställare”</h3>
							
							<p>En rättvis omställning – just transition – är avgörande för en lyckad klimatomställning enligt världens fackförbund. ”Nu måste vi jobba för att bli mer konkreta i våra krav”, tror IF Metalls Ellika Berglund Aas.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/nar-regnet-tvingade-bruket-till-nodstopp/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/billerud-korsnas-dragare-768x512.jpg" alt="När regnet tvingade bruket till nödstopp">
															</div>
												
						<div class="text-content">
							
							<h3>När regnet tvingade bruket till nödstopp</h3>
							
							<p>Billerud Korsnäs pappersbruk klarade sig fint när många andra drabbades av skyfallet i Gävle. Men två veckor efter ovädret stoppades produktionen – vattnet som används i tillverkningen var för skitigt. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/tricket-ar-att-bjuda-pa-nagot-jattegott/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/stalis-vegan-lagar-mat-768x512.jpg" alt="”Tricket är att bjuda på något jättegott”">
															</div>
												
						<div class="text-content">
							
							<h3>”Tricket är att bjuda på något jättegott”</h3>
							
							<p>Fackkämpe, ultralöpare – och vegan. Scanias klubbordförande Michael ”Stålis” Lyngsie har svårt att se någon anledning till att äta kött. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/i-ordet-inte-langre-tabu/" class="Promo Fade-in is-perspektiv  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/perspektiv-pexels-768x495.jpg" alt="I-ordet inte längre tabu">
															</div>
												
						<div class="text-content">
							
							<h3>I-ordet inte längre tabu</h3>
							
							<p>PERSPEKTIV Industripolitiken är tillbaka. Men inte den gamla som försökte hålla skakiga företag under armarna. Utan en ny som handlar om grön och digital omställning. Och om din kompetensutveckling. Länge, länge var i-ordet bannlyst från den politiska debatten. Ett pestsmittat ord fördrivet ur den ekonomisk-politiska vokabulären. I dag är det annorlunda. Nu är inte i-ordet [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/fran-alger-i-barnpooler-till-rening-av-tungmetaller/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/backhammar-alger-puff-768x461.jpg" alt="Från alger i barnpooler till rening av tungmetaller">
															</div>
												
						<div class="text-content">
							
							<h3>Från alger i barnpooler till rening av tungmetaller</h3>
							
							<p>Algodlingen på bakgården vid Bäckhammars pappersbruk blev framgångsrik. Nu har algerna renat metaller på Boliden – och forskarna vill satsa i stor skala.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2021/11/facken-maste-bli-battre-kravstallare/" class="Fade-in">
					
					<h3>”Facken måste bli bättre kravställare”</h3>

				</a>
			
							
				<a href="https://da.se/2021/11/elinor-torp-ar-arets-journalist/" class="Fade-in">
					
					<h3>Elinor Torp är Årets journalist</h3>

				</a>
			
							
				<a href="https://da.se/2021/11/lo-svanger-om-las/" class="Fade-in">
					
					<h3>LO svänger om las</h3>

				</a>
			
							
				<a href="https://da.se/2021/11/pappersarbetarrumpa-fick-dagens-arbete-avstangda-fran-facebook/" class="Fade-in">
					
					<h3>Pappersarbetarrumpa fick Dagens Arbete avstängd från Facebook</h3>

				</a>
			
							
				<a href="https://da.se/2021/11/ann-telnaes-ar-arets-ewk-pristagare/" class="Fade-in">
					
					<h3>Ann Telnaes är årets EWK-pristagare</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2021/11/bra-agerat-eva-nordmark/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">Skugg&shy;samhället är mänskligt sett djupt ovärdigt och direkt samhällsfarligt.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="88453">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18185974429178695" data-date="1636989248">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CWTRcZZosKP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/256776626_1032453450909189_1498695011106196267_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ROcM743WS9oAX81tvn-&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=5cd18776e3e5b73aa7958b8683bfb1c3&#038;oe=6199A3E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/256776626_1032453450909189_1498695011106196267_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROcM743WS9oAX81tvn-&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5cd18776e3e5b73aa7958b8683bfb1c3&amp;oe=6199A3E2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/256776626_1032453450909189_1498695011106196267_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROcM743WS9oAX81tvn-&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5cd18776e3e5b73aa7958b8683bfb1c3&amp;oe=6199A3E2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/256776626_1032453450909189_1498695011106196267_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROcM743WS9oAX81tvn-&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5cd18776e3e5b73aa7958b8683bfb1c3&amp;oe=6199A3E2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/256776626_1032453450909189_1498695011106196267_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ROcM743WS9oAX81tvn-&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=5cd18776e3e5b73aa7958b8683bfb1c3&amp;oe=6199A3E2&quot;}">
            <span class="sbi-screenreader">Chinna Andersson syr ihop kedrarna, eller passpoal</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Chinna Andersson syr ihop kedrarna, eller passpoalerna, till dynorna som ska bli fåtöljen Ari. Den hon jobbar med i dag är i svart läder, och har sett ut på samma sätt sedan den designades i mitten av 1960-talet. Just den svarta varianten, med läder från Elmo i Svenljunga, ser de till att alltid ha ett färdigt lager av.
– Det är i stort sett bara Ari vi gör på lager, det är vårt signum kan man säga. ­Annars är allting kundbeställt.
Text: Oscar Stomberg
Foto: Robin Bäckman
@dagensarbete #industriarbetarnastidning #dagensarbete #ögonblicket #industrijobb #arbetepågår #industriarbete #arbete #jobb #mittjobb #industri #Photojournalism #bildjournalistik #documentaryphotography #sweden #sverige #norell #norellfurniture #norellmöbel #aneby #textilindustri">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;18185974429178695&quot;:{&quot;id&quot;:&quot;256776626_1032453450909189_1498695011106196267_n&quot;,&quot;ratio&quot;:&quot;1.58&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey-blue  has-heading " data-block_611f4fc13c15f>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Ögonblicket
													<span>Industriarbetet pågår</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/nastan-bara-ari-pa-lagret/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/ohonblicket-nr8ifm-768x512.jpg" alt="Nästan bara Ari på lagret">
															</div>
												
						<div class="text-content">
							
							<h3>Nästan bara Ari på lagret</h3>
							
							<p>Ögonblicket: Klockan är 15.53 på Norell Möbel i Aneby.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/slipad-fabrik/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/ogonblicket-nordstroms-tra-768x512.jpg" alt="Ett oväntat sågbandsbyte">
															</div>
												
						<div class="text-content">
							
							<h3>Ett oväntat sågbandsbyte</h3>
							
							<p>Klockan är 10.11 på Nordströms trä i Sigtuna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/tung-last/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/ogonblicket-skoghall-768x576.jpg" alt="Tung last">
															</div>
												
						<div class="text-content">
							
							<h3>Tung last</h3>
							
							<p>Klockan är 09.41 på Skoghalls bruk.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/slipad-fabrik-2/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/ogonblicket-tormek-lindesberg-768x512.jpg" alt="Slipad fabrik">
															</div>
												
						<div class="text-content">
							
							<h3>Slipad fabrik</h3>
							
							<p>Klockan är 15.31 på Tormek i Lindesberg.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/sista-frakten/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/kvarnsveden-768x512.jpg" alt="Sista lasten">
															</div>
												
						<div class="text-content">
							
							<h3>Sista lasten</h3>
							
							<p>Ögonblicket. Klockan är 15.36 på Kvarnsvedens pappersbruk i Borlänge. Anna-Lena Jönis-Ek, truckförare vid utlastningen, fraktar några av brukets allra sista ton med färdigtillverkat magasinspapper till lastbilar som står och väntar. Men snart är det slutkört och färdigtillverkat för gott. Den sista september stänger bruket som Anna-Lena arbetat på i 40 år. – På ett sätt känns [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/snabba-ryck/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/Ogonblicket-Scandinavian-print-group-09.42-768x512.jpg" alt="Snabba ryck">
															</div>
												
						<div class="text-content">
							
							<h3>Snabba ryck</h3>
							
							<p>Klockan är 09.42 på Scandinavian print group i Stockholm.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_618bb277ba5a3>

	<div class="container">

		<a href="https://da.se/2021/11/lo-svanger-om-las/" class="Promo-single is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/lo-las-svnaringsliv-1320x880.jpg" alt="LO svänger om las">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-medium">LO svänger om las</h2>

							<p>”Vi tycker inte att las-uppgörelsen är bra, men för att kunna påverka framåt vill vi att LO är en part”, säger Pappers förbundsordförande Pontus Georgsson.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="article is-preview align" data-block_618d08c35d363>

	<div class="container">

		<a href="https://da.se/2021/11/elinor-torp-ar-arets-journalist/" class="Promo-single is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/elinor-torp-arets-journalist-foto-anette-persson-1320x880.jpg" alt="Elinor Torp är Årets journalist">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-medium">Elinor Torp är Årets journalist</h2>

							<p>Dagens Arbetes reporter Elinor Torp vinner Tidskriftspriset inom kategorin Årets journalist för sin gedigna arbetsmiljöjournalistik.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.64' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.64' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_89b136b9.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.64' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.4.1 on 2021-11-17 13:19:55 -->