<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Samordning inför avtalsrörelsen – här är LO:s krav &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="LO har presenterat ett &rdquo;f&ouml;rsta steg&rdquo; till samordning, som bland annat inneh&aring;ller en satsning p&aring; l&auml;gstal&ouml;nerna. De ska &ouml;ka mer &auml;n andra l&ouml;ner." />
<meta property="og:image" content="https://da.se/app/uploads/2022/10/losamordning2022.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1332" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samordning inför avtalsrörelsen – här är LO:s krav" />
<meta property="og:description" content="LO har presenterat ett &rdquo;f&ouml;rsta steg&rdquo; till samordning, som bland annat inneh&aring;ller en satsning p&aring; l&auml;gstal&ouml;nerna. De ska &ouml;ka mer &auml;n andra l&ouml;ner." />
<meta property="og:url" content="https://da.se/2022/10/lo-samordning-avtal-2023/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-10-25T13:56+00:00" />
<meta property="article:published_time" content="2022-10-25T08:19+00:00" />
<meta property="article:modified_time" content="2022-10-25T13:56+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Samordning inför avtalsrörelsen – här är LO:s krav" />
<meta name="twitter:description" content="LO har presenterat ett &rdquo;f&ouml;rsta steg&rdquo; till samordning, som bland annat inneh&aring;ller en satsning p&aring; l&auml;gstal&ouml;nerna. De ska &ouml;ka mer &auml;n andra l&ouml;ner." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/10/losamordning2022.jpg" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image:height" content="1332" />
<link rel="canonical" href="https://da.se/2022/10/lo-samordning-avtal-2023/" />
<!-- / The SEO Framework av Sybre Waaijer | 1.84ms meta | 0.52ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Samordning inför avtalsrörelsen – här är LO:s krav",
	"image": ["https://da.se/app/uploads/2022/10/losamordning2022.jpg"],
	"datePublished": "2022-10-25T10:19:06+00:00",
	"dateModified": "2022-10-25T15:56:16+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Samordning inför avtalsrörelsen – här är LO:s krav kommentarsflöde" href="https://da.se/2022/10/lo-samordning-avtal-2023/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_95753326.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/98804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-98804 single-format-standard lo-samordning-avtal-2023 app-data index-data singular-data single-data single-post-data single-post-lo-samordning-avtal-2023-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-moter/">DA möter</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-96220" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-96220"><a href="https://da.se/typ/liv-och-arbete/">Liv &amp; arbete</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/lon-och-makt/">Lön &amp; makt</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-98804 post type-post status-publish format-standard has-post-thumbnail hentry category-lon-avtal tag-avtal-2023 tag-avtalsrorelse tag-gs-facket tag-inflation tag-konjunkturinstitutet tag-lo tag-marie-nilsson tag-pappers tag-per-olof-sjoo tag-pontus-georgsson tag-robert-sjunnebo tag-susanna-gideonsson tag-torbjorn-johansson da_post_type-senaste-nytt" data-url="https://da.se/2022/10/lo-samordning-avtal-2023/" data-title="Samordning inför avtalsrörelsen – här är LO:s krav">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="879" src="https://da.se/app/uploads/2022/10/losamordning2022-1320x879.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://da.se/app/uploads/2022/10/losamordning2022-1320x879.jpg 1320w, https://da.se/app/uploads/2022/10/losamordning2022-360x240.jpg 360w, https://da.se/app/uploads/2022/10/losamordning2022-768x511.jpg 768w, https://da.se/app/uploads/2022/10/losamordning2022-1536x1023.jpg 1536w, https://da.se/app/uploads/2022/10/losamordning2022.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>På pressträffen medverkade förutom LO:s ordförande Susanna Gideonsson och avtalssekreterare Torbjörn Johansson även tre representanter från fackförbunden: Marie Nilsson, ordförande IF Metall, Malin Ragnegård, ordförande Kommunal, samt Tommy Wreeth, ordförande Transport.
Foto: TT Nyhetsbyrån</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Samordning inför avtalsrörelsen – här är LO:s krav</h1>

            <p>
              25 oktober, 2022
                              <span class="time"> - 10:19</span>
                          </p>

            <p>Skrivet av <strong>Pontus Ohlin, Anna Julius, Lotta Holmström</strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Samordning+inf%C3%B6r+avtalsr%C3%B6relsen+%E2%80%93+h%C3%A4r+%C3%A4r+LO%3As+krav+https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F&title=Samordning+inf%C3%B6r+avtalsr%C3%B6relsen+%E2%80%93+h%C3%A4r+%C3%A4r+LO%3As+krav&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/10/lo-samordning-avtal-2023/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Avtal 2023 </s>LO har presenterat ett ”första steg” till samordning, som bland annat innehåller en satsning på lägstalönerna. De ska öka mer än andra löner.</p>



<p>LO presenterade på tisdagsförmiddagen sina gemensamma krav inför Avtal 2023. Utgångspunkten är ett ettårigt avtal. I de gemensamma kraven har beloppen än så länge utelämnats. Det som framgår tydligt är en låglönesatsning.</p>



<p>– Vi har fattat ett beslut om ett första steg i en samordning. Vi är överens om en modell, men flera saker återstår. Det skiljer den här avtalsrörelsen från andra. Vi behöver veta att andra också tar sitt ansvar, sa LO:s ordförande Susanna Gideonsson, som särskilt nämnde Svenskt Näringsliv, Riksbanken och regeringen.</p>



<p>– Vi har lagt till en formulering om att följa utvecklingen i samhället. Den påverkar LO:s medlemmar i allra högsta grad.</p>



<p>Avtalssekreterare Torbjörn Johansson fortsatte:</p>



<p>– Vi har fattat beslut om att försöka ha en gemensam plattform. Den innehåller en låglönesatsning med en extra satsning på lägstalönerna, som ska öka mer än andra löner.</p>



<p>– Vi har krav på förbättrade försäkringar. Vi är även överens om gemensamma förhandlingar på arbetsmiljöområdet, men de kommer att komma senare.</p>



<p><strong>Modellen för låglönesatsning</strong> är en kombination av en extra höjning av lägstalönerna, och det så kallade &#8221;knäet&#8221; som använts i de senaste avtalsrörelserna. Det innebär att LO vill att de som tjänar under 27100 kronor i månaden får ett påslag i kronor, medan de som tjänar över den summan får löneökning i procent.</p>



<p>Krontalet i kraven är den procentuella löneökningen beräknad på en lön på 27 100. Höjs lönen till exempel med 3 procent får den som tjänar 22 000 kronor 3 procent av 27 100. Pengarna läggs i en pott, som sedan fördelas i en förhandling. Därför är det inte säkert att varje person får just den höjningen.</p>



<p>Lägstalönerna ska enligt kraven höjas i kronor med 115 procent av krontalshöjningen i knäet.</p>



<p><strong>På pressträffen medverkade</strong> förutom LO:s ordförande Susanna Gideonsson och avtalssekreterare Torbjörn Johansson även tre representanter från fackförbunden: Marie Nilsson, ordförande IF Metall, Malin Ragnegård, ordförande Kommunal, samt Tommy Wreeth, ordförande Transport.</p>



<p>– Det känns glädjande idag att vi står här och är överens om en samordning i ett första steg. Sen fortsätter vår process med en siffra, som vi återkommer om, sa IF Metalls ordförande Marie Nilsson.</p>



<p>Arbetet fortsätter även inom Facken inom industrin, för att landa i ett märke.</p>



<p>Marie Nilsson säger att osäkerheten i omvärlden är något vi också måste ta in, men att svensk industri  för tillfället går bra.</p>



<blockquote class="wp-block-quote"><p>Vi är i en oerhört svår avtalsrörelse, den svåraste jag varit med om. </p><cite>Marie Nilsson, ordförande IF Metall.</cite></blockquote>



<p>Till Dagens Arbete säger IF Metalls förbundsordförande att hon är nöjd med att LO-förbunden kommit överens men betonar att det är ett oerhört svårt läge och att det inte varit okomplicerat att komma överens.</p>



<p>– Det har varit tufft.</p>



<p><strong>Nu ska ni komma överens inom Facken inom Industrin om ett bud som sen kan bli ett märke. Hur går det med diskussionerna?</strong></p>



<p>– Jag är förhoppningsfull att det ska gå bra, men det är klart det är ytterligare parametrar som ska tas hänsyn till, fler viljor som ska kompromissas.</p>



<p>Hon säger att det är nödvändigt att få med tjänstemannasektorerna också i ett bud.</p>



<p>– Annars har vi bara kommit halvvägs.</p>



<p><strong>Är ni oroliga för att övriga LO blir missnöjda och tycker att det bud ni kommer med är för lågt?</strong></p>



<p>– Låt mig säga så här. Jag skulle bli mycket förvånad om LO blir nöjda med det vi budet vi kommer med, det kommer alltid vara lite för lågt.</p>



<p><strong>Är du rädd att märket kommer att spricka då?</strong></p>



<p>– Jag vågar inte säga nånting i det här läget. Vi är i en oerhört svår avtalsrörelse, den svåraste jag varit med om. Jag vågar inte spå i det. Naturligtvis hoppas jag och kommer att göra mitt bästa för att vi får ihop saker och ting. Det gagnar inte våra medlemmar att inte få till en industrinormering.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="500" src="https://da.se/app/uploads/2022/10/CE4C6854-C3F7-4CAF-9842-F75E74A054E6.jpeg" alt="" class="wp-image-98845" srcset="https://da.se/app/uploads/2022/10/CE4C6854-C3F7-4CAF-9842-F75E74A054E6.jpeg 750w, https://da.se/app/uploads/2022/10/CE4C6854-C3F7-4CAF-9842-F75E74A054E6-360x240.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>Pappers ordförande Pontus Georgsson. Foto: Pontus Ohlin</figcaption></figure>



<p><strong>Pappers ordförande Pontus Georgsson</strong> hoppas och tror att det blir en samordning.</p>



<p>– Det här är ett första steg till en samordning, tror jag. En samordning är ju alltid flera steg. Nu är det här det här lite särskilda tider där även andra aktörer i samhället måste agera för att vi ska veta var vi ska lägga våra krav.</p>



<p><strong>Vilka grupper?</strong></p>



<p>– Regeringen borde leverera något om energi, drivmedel och andra saker med tanke på inflationen, kriget i Ukraina med mera. Omvärlden spelar mer roll nu än vad det brukar göra i en avtalsrörelse, så de (regeringen) behöver också leverera, det kan inte vara LO ensamt som tar ansvar, det måste hela samhället ta ansvar för.</p>



<p>Robert Sjunnebo, förhandlingsansvarig på Pappers, säger att det är viktigt att stödja lågavlönade samt stå upp för höjda lägstalöner.</p>



<p>– En samordning är viktigare än någonsin utifrån den komplicerade miljön som vi kommer förhandla i efter årsskiftet, säger han.</p>


<div class="wp-block-image">
<figure class="alignleft size-medium is-resized"><img loading="lazy" src="https://da.se/app/uploads/2020/09/per-olof-sjoo-2020-280x367.jpg" alt="" class="wp-image-77251" width="210" height="275" srcset="https://da.se/app/uploads/2020/09/per-olof-sjoo-2020-280x367.jpg 280w, https://da.se/app/uploads/2020/09/per-olof-sjoo-2020-768x1007.jpg 768w, https://da.se/app/uploads/2020/09/per-olof-sjoo-2020.jpg 1150w" sizes="(max-width: 210px) 100vw, 210px" /><figcaption>Per-Olof Sjöö, GS-fackets ordförande. Foto: David Lundmark</figcaption></figure></div>


<p>Även GS ledning vill ansluta sig till en LO-samordning.</p>



<p>– Vi har kommit fram till en rekommendation i alla fall, säger GS ordförande Per-Olof Sjöö till DA.</p>



<p>Han säger att GS är med än så länge, men att beslutet nu ska tas i förbundet.</p>



<p>LO:s samordning är nämligen en rekommendation – varje förbund ska nu ta ställning till modellen. Senast den 9 december ska alla ha svarat. Förbunden inom 6F (Seko, Byggnads, Målarna, Elektrikerna och Fastighets) säger att de är positiva till själva modellen med låglönesatsning, men avvaktar med definitivt besked tills det kommer en siffra.</p>



<p>&#8221;Vi har idag sagt ja till en modell men vi kan inte här och nu förbinda oss till att säga ja till en LO-samordning utan att veta förutsättningarna fullt ut. I den nu beslutade lönemodellen går det inte att utläsa vilka våra specifika krav är när det gäller löneökningar. Vi kommer inte att kunna fatta beslut om helheten förrän det finns ett förslag på lönekraven&#8221;, skriver de fem förbundsordförandena i ett pressmeddelande. </p>



<p>Industriarbetsgivarnas förhandlingschef Per Widolf skriver i en kommentar att det positiva med att LO har samordnats är att det kan ge bra förutsättningar när industrins parter ska sätta ett märke. </p>



<p>Låglönesatsningen är han mer skeptisk till:</p>



<p>”Låglönesatsningar kan ge tröskeleffekter på arbetsmarknaden och driver vare sig den produktivitet eller den konkurrenskraft som svensk industri behöver&#8221;, skriver han. </p>



<p>Teknikföretagens förhandlingschef Tomas Undin är inne på samma spår:</p>



<p>&#8221;De krav som LO-förbunden samordnar sig kring är självfallet utmanande för de branscher som är ingångsjobb till arbetsmarknaden. Särskilt i ett läge när alla bedömare är eniga om att vi är på väg mot en kraftig konjunkturnedgång.&#8221;</p>



<p><strong>Strax innan representantskapets ledamöter</strong> träffades i ABF-husets Z-sal på tisdagsförmiddagen släppte Konjunkturinstitutet sin senaste rapport. I den konstateras att ”arbetsmarknadens parter kommer att sluta nästa löneavtal i en mycket utmanande ekonomisk miljö. Svenska löntagare får för första gången på mycket länge minskade reallöner 2022 och 2023.”</p>



<p>Vidare spår Konjunkturinstitutet att inflationen kommer att vara hög under nämnda år, men att den kommer att sjunka i slutet av 2023. Inflationen och de höjda räntorna förväntas utlösa en lågkonjunktur med högre arbetslöshet.</p>



<p>Konjunkturinstitutet säger dock att det finns stora skillnader mellan olika branscher.</p>



<div class="wp-container-1 wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>LO:s representantskap</h2>



<p>Det är organisationens högsta beslutande organ mellan kongresserna. Utöver LO:s styrelse består representantskapet av 100 ledamöter, där de 14 olika LO-förbunden utser två ledamöter vardera. Resterande mandat fördelas mellan förbunden efter antalet medlemmar som de respektive förbunden har.</p>
</div></div>


<a href="https://da.se/2022/10/svart-for-lo-att-enas-i-avtalsrorelsen/" class="Promo-also-read"><p class="tagline">Läs också</p><h3>Svårt för LO att enas i avtalsrörelsen</h3><img width="2000" height="1200" src="https://da.se/app/uploads/2022/10/laglonesatsning-puffbild.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2022/10/laglonesatsning-puffbild.jpg 2000w, https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-360x216.jpg 360w, https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-1320x792.jpg 1320w, https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-768x461.jpg 768w, https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-1536x922.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><p>Inflationen slår hårt mot alla – men allra mest mot dem som har små marginaler. Hur facken hanterar det kan avgöra om LO håller samman eller inte i avtalsrörelsen. 
”Det här sätter hela LO:s möjlighet att komma överens på ett enormt prov”, säger LO:s avtalssekreterare Torbjörn Johansson.</p></a>
                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/avtal-2023/">avtal 2023</a>
			<a href="https://da.se/tag/avtalsrorelse/">avtalsrörelse</a>
			<a href="https://da.se/tag/gs-facket/">GS-facket</a>
			<a href="https://da.se/tag/inflation/">inflation</a>
			<a href="https://da.se/tag/konjunkturinstitutet/">Konjunkturinstitutet</a>
			<a href="https://da.se/tag/lo/">LO</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/marie-nilsson/">Marie Nilsson</a>
			<a href="https://da.se/tag/pappers/">Pappers</a>
			<a href="https://da.se/tag/per-olof-sjoo/">Per-Olof Sjöö</a>
			<a href="https://da.se/tag/pontus-georgsson/">Pontus Georgsson</a>
			<a href="https://da.se/tag/robert-sjunnebo/">Robert Sjunnebo</a>
			<a href="https://da.se/tag/susanna-gideonsson/">Susanna Gideonsson</a>
			<a href="https://da.se/tag/torbjorn-johansson/">Torbjörn Johansson</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Samordning+inf%C3%B6r+avtalsr%C3%B6relsen+%E2%80%93+h%C3%A4r+%C3%A4r+LO%3As+krav+https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F10%2Flo-samordning-avtal-2023%2F&title=Samordning+inf%C3%B6r+avtalsr%C3%B6relsen+%E2%80%93+h%C3%A4r+%C3%A4r+LO%3As+krav&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/10/lo-samordning-avtal-2023/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/lo-samordning-avtal-2023/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='98804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/10/har-star-parterna-infor-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/avtalsrorelseillustration-768x474.jpg" alt="Här står parterna inför avtalsrörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Här står parterna inför avtalsrörelsen</h3>
							
							<p>Att årets avtalsrörelse är speciell är fack och arbetsgivare överens om. Och att det är inte lönerörelsens uppgift att se till att du får mer pengar kvar i plånboken när inflationen drar iväg. Men sen går synen isär, inte minst på hur det går för svensk industri.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/10/lo-sager-nej-till-forslaget-om-ny-arbetsratt/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/tt-gideonsson-201016-768x532.jpg" alt="LO säger nej till förslaget om ny arbetsrätt">
															</div>
												
						<div class="text-content">
							
							<h3>LO säger nej till förslaget om ny arbetsrätt</h3>
							
							<p>En enig LO-styrelse säger nej till las-förslaget. ”Det gav allt för mycket makt åt arbetsgivarna”, säger GS ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/sarat-och-sargat-inom-lo/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/sjoo-georgsson-768x487.jpg" alt="”Sårat och sargat inom LO”">
															</div>
												
						<div class="text-content">
							
							<h3>”Sårat och sargat inom LO”</h3>
							
							<p>Pappers och GS: Exceptionellt agerat av IF Metall och Kommunal i las-uppgörelsen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/svart-for-lo-att-enas-i-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/laglonesatsning-puffbild-768x461.jpg" alt="Svårt för LO att enas i avtalsrörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Svårt för LO att enas i avtalsrörelsen</h3>
							
							<p>Inflationen slår hårt mot alla – men allra mest mot dem som har små marginaler. Hur facken hanterar det kan avgöra om LO håller samman eller inte i avtalsrörelsen. <br />
”Det här sätter hela LO:s möjlighet att komma överens på ett enormt prov”, säger LO:s avtalssekreterare Torbjörn Johansson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/darfor-vill-facken-inte-ha-ett-jattelyft-pa-lonen/" class="Promo Fade-in is-perspektiv  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/realloner-768x361.jpg" alt="Därför vill facken inte ha ett jättelyft på lönen">
															</div>
												
						<div class="text-content">
							
							<h3>Därför vill facken inte ha ett jättelyft på lönen</h3>
							
							<p>Läget är spänt inför nästa års löneförhandlingar. Ingen vill se en upprepning av 80-talet. Vad var det som hände då? Och varför varnas det för höga lönekrav? </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/nagot-litet-extra-borde-man-val-kunna-fa/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/lokalaavtal-puff2-768x499.jpg" alt="”Något litet extra borde man väl kunna få”">
															</div>
												
						<div class="text-content">
							
							<h3>”Något litet extra borde man väl kunna få”</h3>
							
							<p>Förra året gav kollektivavtalen inga lönehöjningar alls. Nu förhandlar många fackklubbar för att få ut lite extra som kompensation för hög inflation och rusande bränslepriser.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/klart-i-dag-pappers-gar-med-i-huvudavtalet/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/handshake-pappers2-768x512.png" alt="Pappers går med i huvudavtalet">
															</div>
												
						<div class="text-content">
							
							<h3>Pappers går med i huvudavtalet</h3>
							
							<p>Pappers har beslutat att gå med i det nya huvudavtalet. Dessutom ska förbundet förhandla på egen hand framöver – utan tjänstemännen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/lo-svanger-om-las/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/lo-las-svnaringsliv-768x512.jpg" alt="LO svänger om las">
															</div>
												
						<div class="text-content">
							
							<h3>LO svänger om las</h3>
							
							<p>”Vi tycker inte att las-uppgörelsen är bra, men för att kunna påverka framåt vill vi att LO är en part”, säger Pappers förbundsordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/lo-vill-ateruppta-las-forhandlingar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/05/LO-borgen-768x457.jpg" alt="LO vill återuppta las-förhandlingar">
															</div>
												
						<div class="text-content">
							
							<h3>LO vill återuppta las-förhandlingar</h3>
							
							<p>LO vill återuppta förhandlingarna med Svenskt Näringsliv om las, som man avbröt i höstas. Framför allt vill man få till ett bättre stöd för omställning.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/nya-avtal-for-industrin-vad-betyder-det-for-dig/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/avtalfos2-768x463.jpg" alt="Nya avtal för industrin – vad betyder det för dig?">
															</div>
												
						<div class="text-content">
							
							<h3>Nya avtal för industrin – vad betyder det för dig?</h3>
							
							<p>I helgen kunde fack och arbetsgivare till sist enas om ett nytt avtal för svensk industri. Det här innebär det för dig.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey-red  has-heading " data-block_633a83f57c7ae>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Avtal 2023
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/10/lo-samordning-avtal-2023/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/losamordning2022-1320x879.jpg" alt="Samordning inför avtalsrörelsen – här är LO:s krav">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Samordning inför avtalsrörelsen – här är LO:s krav</h2>

							<p>LO har presenterat ett ”första steg” till samordning, som bland annat innehåller en satsning på lägstalönerna. De ska öka mer än andra löner.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/10/lagstalonerna-stotesten-for-lo/" class="Promo Fade-in is-da-moter has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/podd-avtal-laglon-768x429.jpg" alt="Lägstalönerna en stötesten för LO">
															</div>
												
						<div class="text-content">
							
							<h3>Lägstalönerna en stötesten för LO</h3>
							
							<p>På tisdag avgörs det. Kommer de 14 LO-förbunden att samordna sina avtalskrav eller inte? I förra avtalsrörelsen hoppade Kommunal av dagen innan förbunden skulle samlas. I Dagens Arbetes avtalspodd kollar reportern Anna Julius hur läget är.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-98692-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a?_=1" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-20/292150708-44100-2-3448d00a6c52b.m4a</a></audio>
					</div>
									
									
					<a href="https://da.se/2022/10/svart-for-lo-att-enas-i-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt ">
						
												
						<div class="text-content">
							
							<h3>Svårt för LO att enas i avtalsrörelsen</h3>
							
							<p>Inflationen slår hårt mot alla – men allra mest mot dem som har små marginaler. Hur facken hanterar det kan avgöra om LO håller samman eller inte i avtalsrörelsen. <br />
”Det här sätter hela LO:s möjlighet att komma överens på ett enormt prov”, säger LO:s avtalssekreterare Torbjörn Johansson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/hotet-fran-inflationen-sa-illa-kan-det-ga/" class="Promo Fade-in is-da-moter has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/avtalspodd-harald-goran-helle-breddare-768x503.jpg" alt="Hotet från inflationen – så illa kan det gå">
															</div>
												
						<div class="text-content">
							
							<h3>Hotet från inflationen – så illa kan det gå</h3>
							
							<p>Varför skrämmer inflationen parterna i avtalsrörelsen? Till och med facken pratar om reallönesänkningar. Hör experterna i DA:s avtalspodd i ett samtal med Helle Klein. De blickar tillbaka till den skenande inflationen på 1980-talet.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-98598-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a?_=2" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-9-17/291563706-44100-2-b9ecc90ba02cd.m4a</a></audio>
					</div>
									
									
					<a href="https://da.se/2022/10/hoppas-men-vagar-inte-tro-pa-ordentliga-lonelyft/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/varo-porter3-768x512.jpg" alt="”Klart man vill ha mer”">
															</div>
												
						<div class="text-content">
							
							<h3>”Klart man vill ha mer”</h3>
							
							<p>Hur mycket mer i lön blir det nästa år? Det är förstås omöjligt att svara på. Men nu ska detta och mycket annat stötas och blötas en lång tid framöver. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/nu-far-man-kriga-for-allt/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/akers-dragare-linus-johansson-768x512.jpg" alt="”Nu får man kriga för allt”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu får man kriga för allt”</h3>
							
							<p>Allt blir dyrare – men kommer lönerna att hänga med? Nu drar avtalsrörelsen i gång. På Åkers i Sörmland är oron störst för dem som har höga lån och många barn.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/det-ar-en-javligt-svar-avtalsrorelse/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/braviken4-768x512.jpg" alt="”Det är en jävligt svår avtalsrörelse”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det är en jävligt svår avtalsrörelse”</h3>
							
							<p>Löneökningar brukade betyda mer pengar i plånboken. Inte längre. Avdelningsordförande Erik Jonsson åkte till Braviken för att uppmana sågverksarbetarna att ändå inte ge upp hoppet.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/lonerna-orsakar-inte-krisen/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Lönerna orsakar inte krisen">
															</div>
												
						<div class="text-content">
							
							<h3>Lönerna orsakar inte krisen</h3>
							
							<p>Det är inte svenska löntagare som bidragit till inflationen och de ska inte hållas ansvariga. I stället krävs politiska beslut för att mildra effekterna, skriver Per-Olof Sjöö</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/det-ar-ren-och-skar-sjalvbevarelsedrift/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/veli-pekka-saikkala-marie-nilsson-foto-daniel-roos-768x491.jpg" alt="”Det är ren och skär självbevarelsedrift”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det är ren och skär självbevarelsedrift”</h3>
							
							<p>i vill till varje pris undvika att lönerna börjar bidra till en inflationsspiral, skriver IF Metalls Marie Nilsson och Veli-Pekka Säikkälä.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/if-metalls-uttalanden-en-rak-kaftsmall-i-medlemmarnas-ansikten/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/waldemar-768x510.jpg" alt="”IF Metalls uttalande en rak käftsmäll i medlemmarnas ansikten”">
															</div>
												
						<div class="text-content">
							
							<h3>”IF Metalls uttalande en rak käftsmäll i medlemmarnas ansikten”</h3>
							
							<p>Vad har hänt med fackets syn på klassisk fördelningspolitik? skriver Waldemar Tapojärvi, gruvarbetare i Kiruna. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/darfor-vill-facken-inte-ha-ett-jattelyft-pa-lonen/" class="Promo Fade-in is-perspektiv ">
						
												
						<div class="text-content">
							
							<h3>Därför vill facken inte ha ett jättelyft på lönen</h3>
							
							<p>Läget är spänt inför nästa års löneförhandlingar. Ingen vill se en upprepning av 80-talet. Vad var det som hände då? Och varför varnas det för höga lönekrav? </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey  has-heading " data-block_633fe62449bab>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Energikrisen
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/10/ingen-panik-hos-storsta-elslukaren/" class="Promo-single  Fade-in   has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/Aleksandar-1320x880.jpg" alt="Ingen panik hos största elslukaren">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Ingen panik hos största elslukaren</h2>

							<p>Varenda kotte på bruket har elpriserna i huvudet. Det säger Aleksandar Srndovic på Hallsta pappersbruk som ser ett långsiktigt problem med dagens höga elpriser.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-4-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/10/harda-vindar-sakrar-jobben/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/Gjuteriteknik5-768x512.jpg" alt="Hårda vindar säkrar jobben">
															</div>
												
						<div class="text-content">
							
							<h3>Hårda vindar säkrar jobben</h3>
							
							<p>Flera industrier har fått ett bryskt uppvaknande när elpriserna rusar. Men på gjuteriet i Värnamo såg man det komma.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/10/fler-industrier-staller-om-till-nattskift/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/nattskift-arkivbild-768x394.jpg" alt="Fler industrier ställer om till nattskift">
															</div>
												
						<div class="text-content">
							
							<h3>Fler industrier ställer om till nattskift</h3>
							
							<p>Skift och arbetstider läggs nu om på allt fler ställen. Industriarbetare kommer i kläm när arbetsgivare vill producera då elen är billigast.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/sa-mycket-el-slukar-bruken-2/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/stora-enso-skutskar-breddare-e1651740393836-768x436.jpg" alt="Så mycket el slukar bruken">
															</div>
												
						<div class="text-content">
							
							<h3>Så mycket el slukar bruken</h3>
							
							<p>Pappers- och massaindustrin är gigantiskt stora elkonsumenter. Så vad händer när energipriserna rakar i höjden? Dagens Arbete har gått igenom samtliga svenska bruk och deras behov av el.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/manga-orsaker-till-det-skenande-elpriset/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/rederut-elpriser-dragarbild3-768x505.png" alt="Många orsaker till det skenande elpriset">
															</div>
												
						<div class="text-content">
							
							<h3>Många orsaker till det skenande elpriset</h3>
							
							<p>Ekonomin återhämtar sig och då behövs mer el. Men energisystemet hänger inte med. Vi följde elens väg fram till uttaget för att reda ut hur priset sätts.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/10/das-podd-fick-pris-pa-tidskriftsgala/" class="Fade-in">
					
					<h3>DA:s podd fick pris på tidskriftsgala</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/svart-for-lo-att-enas-i-avtalsrorelsen/" class="Fade-in">
					
					<h3>Svårt för LO att enas i avtalsrörelsen</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/inga-hojda-boter-for-foretagen-i-sikte/" class="Fade-in">
					
					<h3>Inga höjda böter för företagen i sikte</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/de-far-bidrag-till-hallbart-skiftarbete/" class="Fade-in">
					
					<h3>De får bidrag till hållbart skiftarbete</h3>

				</a>
			
							
				<a href="https://da.se/2022/10/nya-regler-men-ingen-storre-skillnad/" class="Fade-in">
					
					<h3>Nya regler – men ingen större skillnad</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/10/facket-maste-halla-emot-sd/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">LO-styrelsen gör klokt i att försöka hålla ihop i avtalsrörelsen och fortsatt hålla emot de auktoritära krafterna i svensk politik.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="97168" data-locatornonce="99902a0ba3" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener"  title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			
			<h3>dagensarbete</h3>
							<p class="sbi_bio">De senaste inläggen från DA på Instagram.</p>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17946124967349963" data-date="1666630667">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkGp9nPj7Mi/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/312505787_504844541546953_7946186962764015694_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=JJnLYZIlTmQAX_QZ5yc&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT932Ne0kA1UgE3B9usAROW111dyYB5l-YX87SU3teLr_A&#038;oe=635C959B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/312505787_504844541546953_7946186962764015694_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JJnLYZIlTmQAX_QZ5yc&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT932Ne0kA1UgE3B9usAROW111dyYB5l-YX87SU3teLr_A&amp;oe=635C959B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/312505787_504844541546953_7946186962764015694_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JJnLYZIlTmQAX_QZ5yc&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT932Ne0kA1UgE3B9usAROW111dyYB5l-YX87SU3teLr_A&amp;oe=635C959B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/312505787_504844541546953_7946186962764015694_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JJnLYZIlTmQAX_QZ5yc&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT932Ne0kA1UgE3B9usAROW111dyYB5l-YX87SU3teLr_A&amp;oe=635C959B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/312505787_504844541546953_7946186962764015694_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=JJnLYZIlTmQAX_QZ5yc&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT932Ne0kA1UgE3B9usAROW111dyYB5l-YX87SU3teLr_A&amp;oe=635C959B&quot;}">
            <span class="sbi-screenreader">Dagens Arbetes fotograf David Lundmark visar bilde</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Dagens Arbetes fotograf David Lundmark visar bilder ur sitt personliga fotoprojekt. Om alla de människor som berörs när någon tagit sitt liv. Anhöriga – men också de som möter det i sina jobb.

På da.se kan du läsa mer om projektet och citat från mötena.

Foto: David Lundmark

@dagensarbete
#dagensarbete #bildreportage #fotografi #photography #fotojournalistik #bildjournalistik #photojournalism #självmord #psykiskohälsa #spes">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Ladda mer…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Följ på Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17946124967349963&quot;:{&quot;id&quot;:&quot;312505787_504844541546953_7946186962764015694_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news-manual is-preview align News is-block is-grey  has-heading " data-block_632970b7e3bc8>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Psykisk ohälsa
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/10/fyra-liv-om-dagen/" class="Promo-single  Fade-in   has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/DA_delningsbild_mall_Davids.jpg" alt="Fyra liv om dagen">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Fyra liv om dagen</h2>

							<p>Dagens Arbetes fotograf David Lundmark visar bilder ur sitt personliga fotoprojekt om alla de människor som berörs när någon tagit sitt liv. Anhöriga – men också de som möter det i sina jobb. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-4-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/09/sjalvmordsforskaren-om-riskfaktorer-pa-jobbet/" class="Promo Fade-in is-da-moter has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/maria-aberg-goteborgs-universitet-768x578.jpg" alt="Självmordsforskaren om riskfaktorer på jobbet">
															</div>
												
						<div class="text-content">
							
							<h3>Självmordsforskaren om riskfaktorer på jobbet</h3>
							
							<p>DA möter forskaren och läkaren Maria Åberg som vill lyfta mäns utsatthet när det gäller risk för självmordsförsök och självmord. Vissa yrken inom industrin är extra utsatta.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-97819-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-8-20/286655321-44100-2-d5cfa7b1bd0a1.m4a?_=3" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-8-20/286655321-44100-2-d5cfa7b1bd0a1.m4a">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2022-8-20/286655321-44100-2-d5cfa7b1bd0a1.m4a</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/04/det-ar-hysch-hysch-nar-nagon-tar-livet-av-sig/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/3derome-768x509.jpg" alt="”Det är hysch-hysch när någon tar livet av sig”">
															</div>
												
						<div class="text-content">
							
							<h3>”Det är hysch-hysch när någon tar livet av sig”</h3>
							
							<p>Tre män på sågen i halländska Derome. Två av deras arbetskamrater orkade inte leva längre. Nu träffas de för att prata om det som hände.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/09/i-ambulansen-ber-jag-om-att-fa-somna/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/anne-marie-illustration-768x506.jpg" alt="”I ambulansen ber jag om att få somna”">
															</div>
												
						<div class="text-content">
							
							<h3>”I ambulansen ber jag om att få somna”</h3>
							
							<p>DA:s Anne-Marie Höglund läser Patrik Lundberg uppgörelse med klassamhället och minns sin egen pappas självmord.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/09/delaktighet-pa-jobbet-minskar-risk-for-sjalvmord/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/09/metallindustri-industriarbetare-colourbox-768x511.jpg" alt="Delaktighet på jobbet minskar risk för självmord">
															</div>
												
						<div class="text-content">
							
							<h3>Delaktighet på jobbet minskar risk för självmord</h3>
							
							<p>Yrken med små möjligheter att påverka arbetet har högre risk för självmordsförsök och självmord. Och de finns framför allt inom industrin. Det visar ny forskning.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">
  <div class="mt-3 mb-3">
    <div class="Ad is-landingpage" data-sizes="[[0,700,350],[701,1318,220]]">
          </div>
  </div>
</div>
<div class="article is-preview align" data-block_63465f993d3df>

	<div class="container">

		<a href="https://da.se/2022/10/inga-hojda-boter-for-foretagen-i-sikte/" class="Promo-single  Fade-in  is-senaste-nytt is-dagens-arbetsmiljo has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/10/arbetsolycka-dargranskning-gron-1320x884.jpg" alt="Inga höjda böter för företagen i sikte">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Inga höjda böter för företagen i sikte</h2>

							<p>2020 höjdes taket för företagsbot i Sverige. Nu skulle det kännas mer för arbetsgivaren att göra fel, trodde många. Men Dagens Arbetsmiljös granskning visar att beloppen ligger kvar på samma nivåer som tidigare.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-96097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96097"><a href="https://da.se/dagens-arbetes-nomineringar-till-guldspaden/">Guldspaden</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-XJ8RV5ZRG4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-XJ8RV5ZRG4');
		</script>

	<!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_95753326.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/da.se\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 5.2 on 2022-10-26 06:50:21 -->