<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Livet har blivit lugnare – men inte jobbet &#8211; Dagens Arbete</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Livet har blivit lugnare – men inte jobbet kommentarsflöde" href="https://da.se/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/78582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='”Äta, sova, jobba. Man är i nåt slags limbo”' href='https://da.se/2020/11/ata-sova-jobba-man-ar-i-nat-slags-limbo/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://da.se/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/" />
<link rel='shortlink' href='https://da.se/?p=78582' />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-78582 single-format-standard livet-har-blivit-lugnare-men-inte-jobbet app-data index-data singular-data single-data single-post-data single-post-livet-har-blivit-lugnare-men-inte-jobbet-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-75926" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75926"><a href="https://da.se/typ/podd/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
		
	 		<div class="Page-content ">

  <article class="post-78582 post type-post status-publish format-standard has-post-thumbnail hentry category-arbetsmiljo tag-andreas-widera tag-anna-lindh tag-coronakrisen tag-ebba-ohlsson tag-gkn tag-if-metall tag-koping tag-thomas-mikkula tag-torbjorn-eriksson" data-url="https://da.se/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/" data-title="Livet har blivit lugnare – men inte jobbet">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="880" src="https://da.se/app/uploads/2020/11/gkn-utomhus-masker-1320x880.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/11/gkn-utomhus-masker-1320x880.jpg 1320w, https://da.se/app/uploads/2020/11/gkn-utomhus-masker-360x240.jpg 360w, https://da.se/app/uploads/2020/11/gkn-utomhus-masker-768x512.jpg 768w, https://da.se/app/uploads/2020/11/gkn-utomhus-masker-1536x1024.jpg 1536w, https://da.se/app/uploads/2020/11/gkn-utomhus-masker.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>Anna Lindh, Ebba Ohlsson, Thomas Mikkula och Torbjörn Eriksson utanför jobbet. Munskydd är obligatoriskt 
när det inte går att hålla avstånd. 
Bra, men det gör det svårare att läsa folks ansiktsuttryck, tycker de. Foto: Anna Björkegren</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Livet har blivit lugnare – men inte jobbet</h1>

            <p>17 november, 2020</p>

            <p>Skrivet av <strong><a href="https://da.se/author/aj/" title="Visa alla inlägg av Anna Julius" rel="author">Anna Julius</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Livet+har+blivit+lugnare+%E2%80%93+men+inte+jobbet+https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F&title=Livet+har+blivit+lugnare+%E2%80%93+men+inte+jobbet&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
<p class="is-style-preamble"><s>Pandemin </s>Arbetsbördan har snarare ökat än minskat i industrin sedan coronan slog till. <br>På GKN i Köping känner man av stressen, men tycker att företaget har hanterat smittan bra.</p>



<p>I våras var det som om Köping gick och väntade. Rapporterna från Stockholm talade om snabb spridning av coronasmittan, men på den stora arbetsplatsen GKN märktes inget av sjukdomen. Däremot märktes pandemin direkt i form av permitteringar.</p>



<p>– Jag tror folk tänkte, vi bor i lilla Köping, det kommer inte hit, det stannar i Västerås, säger klubbordförande Torbjörn Eriksson.</p>



<p><strong>Vi träffas på ett </strong>anrikt kondis i stan, några skyddsombud och fackligt engagerade. Här beställer folk halvor med vaniljkräm och hallongrisar – bakverk väl värdiga Köpings senaste storhet Tårtgeneralen.</p>



<p>Det är så här det är om man vill träffa några som jobbar på GKN nu – det går inte för utomstående att komma in på fabriken.</p>



<p>Smittläget i Köping är ett annat nu än i våras. En vecka i oktober hörde kommunen till dem med allra störst smittspridning i landet. För montören Anna Lindh blev det väldigt påtagligt – hennes morfar har bott på ett äldreboende där smittan är hög och gick precis bort.</p>



<p>– Det kom så nära nu.</p>



<p>Även för Ebba Ohlsson, också montör, har det krupit nära. I klassen på hennes yrkesutbildning blev många sjuka och en avled.</p>



<p>– Man fick verkligen i sig att ha respekt för det.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1320" height="824" src="https://da.se/app/uploads/2020/11/gkn-fik-1320x824.jpg" alt="" class="wp-image-78605" srcset="https://da.se/app/uploads/2020/11/gkn-fik-1320x824.jpg 1320w, https://da.se/app/uploads/2020/11/gkn-fik-360x225.jpg 360w, https://da.se/app/uploads/2020/11/gkn-fik-768x480.jpg 768w, https://da.se/app/uploads/2020/11/gkn-fik-1536x959.jpg 1536w, https://da.se/app/uploads/2020/11/gkn-fik.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" /><figcaption>DA:s reporter pratar med Torbjörn Eriksson, Andreas Widera, Ebba Ohlsson, Anna Lindh och Thomas Mikkula. Foto: Anna Björkegren</figcaption></figure>



<p>Folkhälsomyndigheten har varnat för att folk börjar slappna av. Men de som har samlats på kondiset i Köping hör inte dit.</p>



<p>– Eller rättare sagt, folk kanske slappnade av, och så ser man resultatet av det, och drog åt tumskruvarna, säger Thomas Mikkula, som jobbar på en slip­avdelning.</p>



<p>Torbjörn håller med:</p>



<p>– När det kom i våras brydde jag mig inte så mycket. Nu tänker jag på det hela tiden. Måste du stå så nära i kön?</p>



<p>GKN har ändå<strong> </strong>klarat sig bra, ”peppar, peppar!”. Runt fikabordet känner de bara till ett fåtal coronafall bland de cirka 800 anställda.</p>



<div class="wp-block-group alignright is-style-factsbox"><div class="wp-block-group__inner-container"><div class="infogram-embed" data-id="e519e9fb-a3f7-4d01-9b18-87a2921774f3" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>
</div></div>



<p><strong>När IF Metall gjorde en undersökning</strong> bland medlemmar om hur de tyckte att deras arbetsgivare skött sig under coronautbrottet finns det en del kritiska röster, men den största andelen är ändå positiva. De vi träffar på GKN är nöjda.</p>



<p>Företaget har haft krisgrupp som följt Folkhälsomyndigheten och regionen noga. Alla med minsta symtom uppmanas att gå hem. Vid möten ska man ha munskydd, liksom vid vissa stationer eller andra utrymmen där man inte kan hålla avstånd.</p>



<p>– Och i industrin använder vi ju mycket handskar, vi rör inte saker så mycket, säger Ebba.</p>



<p><strong>Andreas Widera, som jobbar</strong> med produktionsuppföljning, instämmer.</p>



<p>– Och man är bra på att inte peta sig i ansiktet, för då blir man svart!</p>



<p>Samtidigt har Andreas fått syn på hur lite till exempel pausutrymmen är planerade för pandemier. Mikrovågsugnarna står tätt, ofta precis bredvid kylskåpet.</p>



<p>– Tänk när det kommer in 30 personer där!</p>



<p>– Det var en sak vi hade riskbedömning om, säger Ebba. Vi tar senare frukost och senare lunch för att det ska bli mindre folk.</p>



<p>Anna har reagerat på att folk rör vid saker i köket, och att det är svårt att låta bli att pilla på saker.</p>



<p>– Samtidigt tänker jag inte så mycket på jobbarkompisarna. Jag tänker att vi har samma baciller, även om det kanske inte stämmer.</p>



<p>De är överens om att det inte är jobbet som är den största källan till smitta.</p>



<p>– Jag tror att det är mest privat. På jobbet har vi restriktioner, säger Ebba.</p>



<p>– Man sköter sig på jobbet, säger Thomas. Men sen en fredagskväll, när man går på krogen, då glömmer man bort det där.</p>



<p>Han, som är 56 år, tycker sig se att det särskilt gäller unga. Ebba, som är 23, håller inte med. Det skiljer sig från person till person.</p>



<p>– Det finns många äldre som säger ”Munskydd – äsch!”</p>



<p>Ebba säger att hon har ändrat beteendet ordentligt sedan epidemin satte fart. Vänner träffar hon mest hemma.</p>



<p>– Och går vi ut, sitter vi ofta vid ett bord och går inte runt och snackar på samma sätt som förut. Men det ser man ju andra som gör.</p>



<div class="wp-block-image"><figure class="alignright size-medium is-resized"><img loading="lazy" src="https://da.se/app/uploads/2020/11/gkn-ebba-ohlsson-360x540.jpg" alt="" class="wp-image-78603" width="180" height="270" srcset="https://da.se/app/uploads/2020/11/gkn-ebba-ohlsson-360x540.jpg 360w, https://da.se/app/uploads/2020/11/gkn-ebba-ohlsson-768x1152.jpg 768w, https://da.se/app/uploads/2020/11/gkn-ebba-ohlsson.jpg 886w" sizes="(max-width: 180px) 100vw, 180px" /><figcaption>Ebba Ohlsson. Foto: Anna Björkegren</figcaption></figure></div>



<blockquote class="wp-block-quote"><p>Vi tar senare frukost och senare lunch för att det ska bli mindre folk.</p><cite>Ebba Ohlsson.</cite></blockquote>



<p><strong>På olika sätt har de alla</strong> fått ställa om livet. Thomas kunde inte tävla med laget han tränar i tv-pucken.</p>



<p>För Andreas handlade det om att släktingarna i Tyskland inte kunde komma på hans bröllop. Lösningen med mingel utomhus och sedan middag med närmaste familjen passade ändå brud­paret rätt bra, de ville inte ha ett jättestort ­bröllop.</p>



<p>– Hade vi tänkt oss 200 personer hade vi ställt in det. Nu blev det billigare också.</p>



<p>Thomas tror att mitt i eländet är ändå en positiv grej att många har stressat ner lite under pandemin.</p>



<p>– Man har fått en tanke, landat lite.</p>



<p>– Instagrampressen har minskat – pressen att ha det perfekta livet, tror Andreas.</p>



<p>– Men man vill ju ändå kunna göra ­saker! säger Ebba.</p>



<p>– Ja, jag är jävligt trött på det nu, säger Anna.</p>



<p>– Nä, man kan ju inte pausa livet för evigt, säger Andreas.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-dagens-arbete"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="lk2KP03VFI"><a href="https://da.se/2020/11/ata-sova-jobba-man-ar-i-nat-slags-limbo/">”Äta, sova, jobba. Man är i nåt slags limbo”</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8221;”Äta, sova, jobba. Man är i nåt slags limbo”&#8221; &#8212; Dagens Arbete" src="https://da.se/2020/11/ata-sova-jobba-man-ar-i-nat-slags-limbo/embed/#?secret=lk2KP03VFI" data-secret="lk2KP03VFI" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Livet har blivit lugnare, men inte jobbet.</p>



<p>– Nej, herregud! Vi är kort om folk, säger Ebba, som jobbar på en linje som ofta får låna ut folk till andra när det uppstår luckor.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://da.se/app/uploads/2020/11/gkn-torbjorn-eriksson-1320x880.jpg" alt="" class="wp-image-78604" width="330" height="220" srcset="https://da.se/app/uploads/2020/11/gkn-torbjorn-eriksson-1320x880.jpg 1320w, https://da.se/app/uploads/2020/11/gkn-torbjorn-eriksson-360x240.jpg 360w, https://da.se/app/uploads/2020/11/gkn-torbjorn-eriksson-768x512.jpg 768w, https://da.se/app/uploads/2020/11/gkn-torbjorn-eriksson.jpg 1417w" sizes="(max-width: 330px) 100vw, 330px" /><figcaption>Torbjörn Eriksson. Foto: Anna Björkegren</figcaption></figure></div>



<blockquote class="wp-block-quote"><p>När det kom i våras brydde jag mig inte så mycket. Nu tänker jag på det hela tiden.</p><cite>Torbjörn Eriksson, klubbordförande.</cite></blockquote>



<p><strong>Som underleverantör</strong> till flera bilmärken är GKN känsligt för svängningar. Just nu är det en kund som vill ha mycket levererat.</p>



<p>Även under permitteringarna i våras kunde det vara stressigt, och ofta dåligt planerat, säger Ebba. Rätt person måste vara på rätt plats kompetensmässigt, annars funkar det inte.</p>



<p>– Det var så märkligt, säger Andreas. Man gick hem för att det var lite att göra, sen var det jättestressigt när man jobbade. Men jag tror företaget har lärt sig något.</p>



<p>Permitteringarna tog hastigt slut efter semestrarna. I stället har det lagts ett varsel, till en början på 80 personer. Kanske ska företaget gå ned i takt. Ebba och Anna blev oroliga när de hörde det.</p>



<p>– Man visste att man skulle vara på gränsen, säger Anna.</p>



<p>Nu känner de sig ganska säkra på att vara kvar men är oroliga för att mycket kompetens försvinner. Fortfarande känns sviterna av de stora varslen under finanskrisen av.</p>



<p>Thomas med 36 år på företaget känner sig trygg i sin anställning, men känner för de yngre som kan få gå. Och oron för framtiden finns ändå i bakhuvudet.</p>



<p>– Det är ju våra jobb det handlar om.  </p>



<div class="wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Utbrottet som blev en väckarklocka</h2>



<p>Under några veckor i våras hörde Gällivare kommun till de med högst smittspridning i landet. Utbrottet kom efter ett underhållsstopp i LKAB:s gruva i Malmberget, då många kom utifrån för att arbeta. Trängsel i omklädningsrummen nämndes som en orsak, men mest talade man om det som hände utanför arbetstid – att folk gick ut på stan på kvällen.</p>



<p>Händelsen blev en väckarklocka för andra som planerade underhållsstopp. Smittskyddsläkaren i Norrbotten, Anders Nystedt, gav råd. Många entreprenörer fick skriva på papper om att personalen skulle hålla sig nära sina hotell och vara försiktiga om de åkte till stan. Men viktigast av allt, säger Anders Nystedt, är att inte gå till jobbet om man har minsta symtom.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-dagens-arbete"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="BOHohzpTFR"><a href="https://da.se/2020/10/noga-planerat-infor-sakert-stopp/">Noga planerat inför säkert stopp</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts allow-top-navigation-by-user-activation" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8221;Noga planerat inför säkert stopp&#8221; &#8212; Dagens Arbete" src="https://da.se/2020/10/noga-planerat-infor-sakert-stopp/embed/#?secret=BOHohzpTFR" data-secret="BOHohzpTFR" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/andreas-widera/">Andreas Widera</a>
			<a href="https://da.se/tag/anna-lindh/">Anna Lindh</a>
			<a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a>
			<a href="https://da.se/tag/coronakrisen/">coronakrisen</a>
			<a href="https://da.se/tag/ebba-ohlsson/">Ebba Ohlsson</a>
			<a href="https://da.se/tag/gkn/">GKN</a>
			<a href="https://da.se/tag/if-metall/">IF Metall</a>
			<a href="https://da.se/tag/koping/">Köping</a>
			<a href="https://da.se/tag/thomas-mikkula/">Thomas Mikkula</a>
			<a href="https://da.se/tag/torbjorn-eriksson/">Torbjörn Eriksson</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Livet+har+blivit+lugnare+%E2%80%93+men+inte+jobbet+https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2020%2F11%2Flivet-har-blivit-lugnare-men-inte-jobbet%2F&title=Livet+har+blivit+lugnare+%E2%80%93+men+inte+jobbet&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/livet-har-blivit-lugnare-men-inte-jobbet/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='78582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
					<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/05/kerstin-far-ga-nar-jobben-ska-raddas/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/las5-e1589294053493-768x500.jpg" alt="Kerstin får gå när jobben ska räddas">
															</div>
												
						<div class="text-content">
							
							<h3>Kerstin får gå när jobben ska räddas</h3>
							
							<p>Nästa vecka kommer utredningens förslag på hur las ska ändras. Det finns en oro för att de fasta jobben ska bli mindre trygga.  Men i coronakrisens spår är det som vanligt. De med osäkra anställningar blir av med jobbet först.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/04/repstopp-i-gruvan-mitt-under-coronakrisen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/04/zinkgruvan2-768x520.jpg" alt="Repstopp i gruvan mitt under coronakrisen">
															</div>
												
						<div class="text-content">
							
							<h3>Repstopp i gruvan mitt under coronakrisen</h3>
							
							<p>Bajamajor till entreprenörerna. Dygnet-runt-arbete för att minska smittan. Zinkgruvan har reparationsstopp – mitt i coronatider. Hundra man extra befinner sig innanför grindarna.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/politiker-erbjuds-att-praoa-som-regionala-skyddsombud/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/prao-rso-768x377.jpg" alt="Politiker erbjuds praoa som regionala skyddsombud">
															</div>
												
						<div class="text-content">
							
							<h3>Politiker erbjuds praoa som regionala skyddsombud</h3>
							
							<p>IF Metall har mejlat var och en av ledamöterna i Arbetsmarknadsutskottet.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/majoriteten-av-skyddsstoppen-under-coronakrisen-havdes/" class="Promo Fade-in is-senaste-nytt is-fran-dagens-arbetsmiljo  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/dar-skyddsstopp-768x473.jpg" alt="Majoriteten av skyddsstoppen under coronakrisen hävdes">
															</div>
												
						<div class="text-content">
							
							<h3>Majoriteten av skyddsstoppen under coronakrisen hävdes</h3>
							
							<p>Första stoppet kom i mars. En våg av skyddsombudsstopp drog fram över landet med anledning av coronaviruset under våren 2020. Men Arbetsmiljöverket hävde fler än hälften.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/arbetsmiljo-pa-undantag-i-pandemin/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Arbetsmiljö på undantag i pandemin">
															</div>
												
						<div class="text-content">
							
							<h3>Arbetsmiljö på undantag i pandemin</h3>
							
							<p>Färre medlemmar har haft kontakt med sitt skyddsombud eller samtalat med sin närmaste chef om arbetsmiljön under pandemin. Det är en trend som måste brytas.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/fackklubb-lagger-ner-i-protest/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/hitachi-abb-landskrona-uttalande-1-768x449.jpg" alt="Fackklubb lägger ner i protest">
															</div>
												
						<div class="text-content">
							
							<h3>Fackklubb lägger ner i protest</h3>
							
							<p>Facket på Hitachi ABB Power Grids i Landskrona ger upp. De lägger ner klubben. Anledningen är att de känner sig trakasserade och motarbetade av företaget.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/noga-planerat-infor-sakert-stopp/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/skyddsstopp-smurfit-768x506.jpg" alt="Noga planerat inför säkert stopp">
															</div>
												
						<div class="text-content">
							
							<h3>Noga planerat inför säkert stopp</h3>
							
							<p>Underhållsstopp och coronapandemi betyder smittrisk. På Smurfit Kappa i Piteå planerades stoppet därför in i minsta detalj.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/06/tryggare-sjukforsakring-nu/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>”Sjuk&shy;försäkringen måste bli tryggare – nu!”</h3>
							
							<p>Alltför ofta möter jag medlemmar i IF Metall som är för sjuka för att kunna jobba. Ändå anser Försäkringskassan att de är för friska för att få sjukpenning. Så kan vi inte ha det, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/06/nu-maste-vi-se-till-att-kompetensutveckling-ocksa-sker/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/06/debatt-basindustri-kompetens-768x396.jpg" alt="”Nu måste vi se till att kompetensutveckling också sker”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu måste vi se till att kompetensutveckling också sker”</h3>
							
							<p>Trots att korttidsarbete används i stor omfattning sker nästan inga kompetensutvecklande insatser. Vi parter är överens om att det är viktigt – nu måste vi också se till att det blir verklighet, skriver avtalssekreterarna för Pappers, GS och IF Metall tillsammans med Industriarbetsgivarna.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/05/jag-har-fatt-lara-mig-att-ha-talamod/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/martin-gunnarsson-ifm2-768x340.jpg" alt="”Jag har fått lära mig att ha tålamod”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag har fått lära mig att ha tålamod”</h3>
							
							<p>Martin Gunnarsson är smålänningen som vill pröva nya sätt att värva medlemmar till IF Metall, och som med åren lärt sig att lugna ner sig lite.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<p></p>
<div class="news is-preview align News is-red-white  has-heading " data-block_5fb3896726143>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Coronakrisen
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		<div class="slider has-8-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/11/ata-sova-jobba-man-ar-i-nat-slags-limbo/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/elitfonster-bajamaja-768x523.jpg" alt="”Äta, sova, jobba. Man är i nåt slags limbo”">
															</div>
												
						<div class="text-content">
							
							<h3>”Äta, sova, jobba. Man är i nåt slags limbo”</h3>
							
							<p>Det är inte smittan eller företags framtid som skapar oro på Elitfönster i Lenhovda under pandemin – utan stressen.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/stoppa-smittan-allas-ansvar/" class="Promo Fade-in is-blogg ">
						
												
						<div class="text-content">
							
							<h3>Stoppa smittan allas ansvar</h3>
							
							<p>Läget är allvarligt. Det vi i somras trodde skulle vara en höst av lättnader för att allt gick åt rätt håll har nu förbytts i djup oro över en smittspridning som bara ökar. En andra våg tycks obönhörligen ha svept över Europa liksom Sverige. Regeringen och folkhälsomyndigheten inför därför nu stränga restriktioner som innebär att [&hellip;]</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/reglerna-ar-inhumana-och-rent-idiotiska/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/debatt-gymnasielagen-etta-768x441.jpg" alt="”Reglerna är inhumana– och rent idiotiska”">
															</div>
												
						<div class="text-content">
							
							<h3>”Reglerna är inhumana– och rent idiotiska”</h3>
							
							<p>Vi har bekostat de ensamkommandes utbildning och de är redo att börja jobba, men nu kan det sluta med ett utvisningsbeslut, skriver Klara Patzauer, ordförande för föreningen Världen i Värmland.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/varfor-far-jag-inte-full-ersattning/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Varför får jag inte full ersättning?</h3>
							
							<p>Om man är permitterad innan uppsägningen, ska det påverka a-kassan? Henric Ask reder ut. </p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/stark-aterhamting-i-bilindustrin/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/Fredrik-Sidahl-8-JL-768x478.jpg" alt="Stark återhämtning i bil&shy;industrin">
															</div>
												
						<div class="text-content">
							
							<h3>Stark återhämtning i bil&shy;industrin</h3>
							
							<p>”Det är bra snurr helt enkelt”, säger Fordonskomponentgruppens vd Fredrik Sidahl.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/tuffa-tider-for-tidningspapper/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/jan_ortviken2-768x492.jpg" alt="Tuffa tider för tidningspapper">
															</div>
												
						<div class="text-content">
							
							<h3>Tuffa tider för tidningspapper</h3>
							
							<p>På Ortviken och Hylte riskerar nu uppemot 800 pappersarbetare att mista sina jobb.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/arbetarna-raddar-sverige-ur-krisen/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/helle-etta-768x512.jpg" alt="Arbetarna räddar Sverige ur krisen">
															</div>
												
						<div class="text-content">
							
							<h3>Arbetarna räddar Sverige ur krisen</h3>
							
							<p>Medan vårdpersonal gör heroiska insatser för människors hälsa ser industriarbetare till att landet fortsätter att fungera samhällsekonomiskt, skriver Dagens Arbetes chefredaktör Helle Klein.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/tuff-vag-till-ett-rattvist-avtal/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Tuff väg till ett rättvist avtal">
															</div>
												
						<div class="text-content">
							
							<h3>Tuff väg till ett rättvist avtal</h3>
							
							<p>Arbetsmarknaden har drabbats på olika sätt av pandemin. Det blir svårt att hitta en lönenivå som fungerar för alla, skriver GS ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align is-fran-dagens-arbetsmiljo has-post-status-publish" data-block_5fb225d222f6d>

	<div class="container">

		<a href="https://da.se/2020/11/martin-adahl-c-facket-far-inte-bli-en-stat-i-staten/" class="Promo-single is-fran-dagens-arbetsmiljo">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2020/11/martin-adahl-dar-1320x880.jpg" alt="Martin Ådahl (C): Facket får inte bli en stat i staten">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Martin Ådahl (C): Facket får inte bli en stat i staten</h2>

							<p>Mer makt åt facken behöver inte nödvändigtvis innebära en bättre arbetsmiljö, anser Centerpartiets arbetsmarknadspolitiske talesperson Martin Ådahl. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

	</div>

</div> 

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2020/11/pennskaftspriset-till-elinor-torp/" class="Fade-in">
					
					<h3>Pennskaftspriset till Elinor Torp</h3>

				</a>
			
							
				<a href="https://da.se/2020/11/politiker-erbjuds-att-praoa-som-regionala-skyddsombud/" class="Fade-in">
					
					<h3>Politiker erbjuds praoa som regionala skyddsombud</h3>

				</a>
			
							
				<a href="https://da.se/2020/11/majoriteten-av-skyddsstoppen-under-coronakrisen-havdes/" class="Fade-in">
					
					<h3>Majoriteten av skyddsstoppen under coronakrisen hävdes</h3>

				</a>
			
							
				<a href="https://da.se/2020/11/enkat-sa-tycker-vi-om-industriavtalet/" class="Fade-in">
					
					<h3>Enkät: Så tycker vi om industriavtalet</h3>

				</a>
			
							
				<a href="https://da.se/2020/11/stor-besvikelse-i-pappers-avdelningar/" class="Fade-in">
					
					<h3>Stor besvikelse i Pappers avdelningar</h3>

				</a>
			
							
				<a href="https://da.se/2020/11/if-metall-haller-kort-digital-kongress/" class="Fade-in">
					
					<h3>IF Metall håller kort digital kongress</h3>

				</a>
			
			
		</div>

		<div class="col-lg-8">

			
			
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_dagensarbete#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{&quot;num&quot;:&quot;3&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img loading="lazy" src="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg" alt="Dagens Arbete" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891821633698290" data-date="1604300410">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHFEbTJIfAM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/123381324_409498553549070_8433824150404501100_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5tyPyyytrcIAX-QoOR7&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=e79d3ae3ce0876cea8e0b23aefd87975&#038;oe=5FD83FDC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123381324_409498553549070_8433824150404501100_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tyPyyytrcIAX-QoOR7&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=e79d3ae3ce0876cea8e0b23aefd87975&amp;oe=5FD83FDC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123381324_409498553549070_8433824150404501100_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tyPyyytrcIAX-QoOR7&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=e79d3ae3ce0876cea8e0b23aefd87975&amp;oe=5FD83FDC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123381324_409498553549070_8433824150404501100_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tyPyyytrcIAX-QoOR7&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=e79d3ae3ce0876cea8e0b23aefd87975&amp;oe=5FD83FDC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123381324_409498553549070_8433824150404501100_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5tyPyyytrcIAX-QoOR7&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=e79d3ae3ce0876cea8e0b23aefd87975&amp;oe=5FD83FDC&quot;}">
            <span class="sbi-screenreader">Gunnar Wetterberg, tv-historikern som ser framåt.</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Gunnar Wetterberg, tv-historikern som ser framåt. Att gallra och röja i skogen – det är det bästa han vet. Då släpper han tankarna på bokprojekt, Fråga Lund och allt annat. Under drygt tjugo år har han ägnat sig åt skogsbruk i olika omfattning. 
– Det är så himla roligt. Och avkopplande. Att arbeta i skog är som att odla trädgård fast i så mycket större skala. Ibland när jag står här och röjer kan jag tänka: ”Jisses vad fint det här kommer att bli om hundra år!” Läs reportaget med Gunnar Wetterberg på da.se 

Foto: Anders Andersson @dagensarbete #dagensarbete #industriarbetarnastidning #reportage #GunnarWetterberg #skogen #Skogsarbete #Historiker #Skåne #Sverige #Sweden">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17971450600336722" data-date="1604041749">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG9XEWZKica/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/122888657_958575321212718_1300377111708793495_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zzkkKNnszUEAX9kb8Va&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=98f667fbe06ba3083f0b243c49325189&#038;oe=5FD7682E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/122888657_958575321212718_1300377111708793495_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zzkkKNnszUEAX9kb8Va&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=98f667fbe06ba3083f0b243c49325189&amp;oe=5FD7682E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/122888657_958575321212718_1300377111708793495_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zzkkKNnszUEAX9kb8Va&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=98f667fbe06ba3083f0b243c49325189&amp;oe=5FD7682E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/122888657_958575321212718_1300377111708793495_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zzkkKNnszUEAX9kb8Va&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=98f667fbe06ba3083f0b243c49325189&amp;oe=5FD7682E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/122888657_958575321212718_1300377111708793495_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zzkkKNnszUEAX9kb8Va&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=98f667fbe06ba3083f0b243c49325189&amp;oe=5FD7682E&quot;}">
            <span class="sbi-screenreader">Arkivbilden. Telefonen som skulle hålla i 40 år.</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Arkivbilden. Telefonen som skulle hålla i 40 år. Sommaren 1978. Knapptelefonen Diavox hade precis börjat serietillverkas vid LM Ericssons gamla fabrik på Ölandsgatan i Karlskrona. 

Men som framgår av bilden var fingerskivan inte helt uträknad ännu. Ja, den där runda petmojen med tio numrerade hål i. Hål som man stoppade in ett finger i, varpå man vred skivan tills det tog stopp och därefter drog ut fingret i väntan på att skivan hade åkt tillbaka till ursprungsläget, så att man kunde slå nästa siffra.

Och för att sådant skulle bli rätt och riktigt krävdes det kompetens. Anställda som visste hur man borrade och monterade in rätt axlar, fjädrar och andra små komponenter. 

Dessutom fanns det ju krav på att telefonerna skulle vara stryktåliga. Detta minns Jan-Anders Månsson, som arbetade på Karlskronafabriken vid den här tiden:
– Ja, jag har för mig att det var någon som hade räknat ut att den skulle hålla i 40 år. Lite skillnad mot i dag alltså, när folk ska byta ut sin mobiltelefon efter bara några år! 

På bild: Bearbetning av fingerskivsstomme vid LM Ericssons fabrik i Karlskrona. Mannen vid maskinen är okänd. Foto: Blekinge museums bildarkiv 
Fler arkivbilder från svensk #industrihistoria finns på da.se @Dagensarbete #dagensarbete #arkivbilden #1978 #historia #LM_Ericsson #Ericsson #Telecom #Karlskrona #Blekinge #Sverige #Sweden">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17881991323863352" data-date="1603868408">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG4MczMDFYO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/123113639_624885634873716_7380683615320047393_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rgmEv7A05NAAX-Er0fk&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=c7a6153647381a5115eaafe3521bc3cf&#038;oe=5FD8A887" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123113639_624885634873716_7380683615320047393_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rgmEv7A05NAAX-Er0fk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=c7a6153647381a5115eaafe3521bc3cf&amp;oe=5FD8A887&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123113639_624885634873716_7380683615320047393_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rgmEv7A05NAAX-Er0fk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=c7a6153647381a5115eaafe3521bc3cf&amp;oe=5FD8A887&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123113639_624885634873716_7380683615320047393_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rgmEv7A05NAAX-Er0fk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=c7a6153647381a5115eaafe3521bc3cf&amp;oe=5FD8A887&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/123113639_624885634873716_7380683615320047393_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rgmEv7A05NAAX-Er0fk&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=c7a6153647381a5115eaafe3521bc3cf&amp;oe=5FD8A887&quot;}">
            <span class="sbi-screenreader">Onsdagen den 26 augusti i år kommer Jan Öberg, o</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Onsdagen den 26 augusti i år kommer Jan Öberg, ordförande på Pappers avdelning 16 Ortviken, aldrig att lyckas förtränga. Det var då, tidigt på morgonen, som skogsjätten SCA plötsligt meddelade att produktionen av tryckpapper vid det gamla Sundsvallsbruket ska läggas ned inom kort. Ett hårt slag mot hela kommunen.

Bruket byggdes i mitten av 1950-talet, och har de senaste åren producerat cirka 775 000 ton per år. Själv började Jan Öberg arbeta på bruket den 14 april 1989.
– Tidigare hade jag en föreställning om att jag skulle gå i pension ganska snart. Och när jag gjorde det tänkte jag mig att jag skulle gå hem över den nya Sundsvallsbron och se hur det fortfarande rykte från bruket. Men nu blir det inte så. 
Läs hela intervjun med Jan Öberg på da.se
Foto: Mats Andersson  @dagensarbete #dagensarbete #industriarbetarnastidning #Arbete #Arbetsmiljö #Arbetsplats #nedläggning #ögonblicket #mittjobb #industrijobb #industriarbete #industri #photojournalism #bildjournalistik #documentaryphotography #industry #Sundsvall #Ortviken #Medelpad #Sweden #Sverige @svpappers #pappers">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_dagensarbete#3" data-resized="{&quot;17881991323863352&quot;:{&quot;id&quot;:&quot;123113639_624885634873716_7380683615320047393_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17971450600336722&quot;:{&quot;id&quot;:&quot;122888657_958575321212718_1300377111708793495_n&quot;,&quot;ratio&quot;:&quot;1.57&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891821633698290&quot;:{&quot;id&quot;:&quot;123381324_409498553549070_8433824150404501100_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="article is-preview align  has-post-status-publish" data-block_5fa91076fdc91>

	<div class="container">

		<a href="https://da.se/2020/11/fast-jobb-eller-utvisning/" class="Promo-single ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2020/11/gymnasielag-1320x700.jpg" alt="Fast jobb eller utvisning">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Fast jobb eller utvisning</h2>

							<p>De fick en andra chans till ett liv i Sverige. Men villkoren var hårda. Dagens Arbete har följt killarna som bokstavligen slåss för sin överlevnad på den svenska arbetsmarknaden.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

	</div>

</div> 

<div class="news-manual is-preview align News is-grey " data-block_5fabac7c8ea52>

	<div class="container">

		
		<div class="slider has-4-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/11/reglerna-ar-inhumana-och-rent-idiotiska/" class="Promo Fade-in is-debatt ">
						
												
						<div class="text-content">
							
							<h3>”Reglerna är inhumana– och rent idiotiska”</h3>
							
							<p>Vi har bekostat de ensamkommandes utbildning och de är redo att börja jobba, men nu kan det sluta med ett utvisningsbeslut, skriver Klara Patzauer, ordförande för föreningen Världen i Värmland.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/bibliotekarien-som-avslojade-en-sjalvmordsvag/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/elisabet-rundqvist-768x518.jpg" alt="Bibliotekarien som avslöjade en självmordsvåg">
															</div>
												
						<div class="text-content">
							
							<h3>Bibliotekarien som avslöjade en självmordsvåg</h3>
							
							<p>Självmordsfrekvensen bland ensamkommande ungdomar i Sverige är världsunikt hög. Men ingen visste hur det låg till – innan en bibliotekarie i Uppsala började samla in uppgifterna.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/ge-ungdomarna-amnesti-nu/" class="Promo Fade-in is-ledare ">
						
												
						<div class="text-content">
							
							<h3>Ge ungdomarna amnesti nu</h3>
							
							<p>Flyktingpolitiken har lagt ansvaret för de asylsökandes framtid på arbetsgivarna. Det är absurt och måste ändras.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/11/fem-ar-av-forandringar-i-flyktingpolitiken/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/tidslinje-gymnasielagen3-768x485.jpg" alt="Fem år av förändringar i flyktingpolitiken">
															</div>
												
						<div class="text-content">
							
							<h3>Fem år av förändringar i flyktingpolitiken</h3>
							
							<p>Sedan flyktingkrisen 2015 har mycket hänt. Här är dagarna då politiken svängde.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
<li id="menu-item-76064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76064"><a href="https://da.webshop.pgm.nu/">DA-butiken</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt nyhetsbrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main.js?ver=1605083568' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.5.4' id='sb_instagram_scripts-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->
  </body>

</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-17 09:32:26 -->