<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>IF Metalls avtalsråd sa ja till nytt huvudavtal &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="IF Metalls avtalsr&aring;d sa med en stor majoritet ja till ett nytt huvudavtal. En av de mest omv&auml;lvande f&ouml;r&auml;ndringarna p&aring; arbetsmarknaden &auml;r ett steg n&auml;rmare att&#8230;" />
<meta property="og:image" content="https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1256" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IF Metalls avtalsråd sa ja till nytt huvudavtal" />
<meta property="og:description" content="IF Metalls avtalsr&aring;d sa med en stor majoritet ja till ett nytt huvudavtal. En av de mest omv&auml;lvande f&ouml;r&auml;ndringarna p&aring; arbetsmarknaden &auml;r ett steg n&auml;rmare att bli verklighet." />
<meta property="og:url" content="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-05-17T09:11+00:00" />
<meta property="article:published_time" content="2022-05-17T08:35+00:00" />
<meta property="article:modified_time" content="2022-05-17T09:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="IF Metalls avtalsråd sa ja till nytt huvudavtal" />
<meta name="twitter:description" content="IF Metalls avtalsr&aring;d sa med en stor majoritet ja till ett nytt huvudavtal. En av de mest omv&auml;lvande f&ouml;r&auml;ndringarna p&aring; arbetsmarknaden &auml;r ett steg n&auml;rmare att bli verklighet." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson.jpg" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image:height" content="1256" />
<link rel="canonical" href="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/" />
<!-- / The SEO Framework av Sybre Waaijer | 2.57ms meta | 1.11ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "IF Metalls avtalsråd sa ja till nytt huvudavtal",
	"image": ["https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson.jpg"],
	"datePublished": "2022-05-17T10:35:39+00:00",
	"dateModified": "2022-05-17T11:11:57+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; IF Metalls avtalsråd sa ja till nytt huvudavtal kommentarsflöde" href="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_6096445b.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/94628" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-94628 single-format-standard if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal app-data index-data singular-data single-data single-post-data single-post-if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-moter/">DA möter</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/lon-och-makt/">Lön &amp; makt</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-94628 post type-post status-publish format-standard has-post-thumbnail hentry category-lon-avtal category-okategoriserade tag-gunnar-pettersson tag-if-metall tag-las tag-veli-pekka-saikkala da_post_type-senaste-nytt" data-url="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/" data-title="IF Metalls avtalsråd sa ja till nytt huvudavtal">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="829" src="https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson-1320x829.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson-1320x829.jpg 1320w, https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson-360x226.jpg 360w, https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson-768x482.jpg 768w, https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson-1536x965.jpg 1536w, https://da.se/app/uploads/2022/05/ifmetall-avtalsrad-marie-nilsson.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>IF Metalls ordförande Marie Nilssons inledningstal på avtalsrådet handlade om läget i världen. Foto: Anna Julius</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>IF Metalls avtalsråd sa ja till nytt huvudavtal</h1>

            <p>
              17 maj, 2022
                              <span class="time"> - 10:35</span>
                          </p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/aj/" title="Visa alla inlägg av Anna Julius" rel="author">Anna Julius</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=IF+Metalls+avtalsr%C3%A5d+sa+ja+till+nytt+huvudavtal+https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F&title=IF+Metalls+avtalsr%C3%A5d+sa+ja+till+nytt+huvudavtal&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble">IF Metalls avtalsråd sa med en stor majoritet ja till ett nytt huvudavtal. En av de mest omvälvande förändringarna på arbetsmarknaden är ett steg närmare att bli verklighet.</p>



<p>Det har stormat rejält både inom och runt IF Metall när det gäller förändringarna i Lagen om anställningsskydd, och det huvudavtal som bland annat förbundet varit med och förhandlat fram med Svenskt Näringsliv. Men när avtalsrådet skulle rekommendera förbundsstyrelsen hur de ska ställa sig till det nya avtalet var det få som ville att förbundet skulle hoppa av. </p>



<p>Den enda som gick upp i talarstolen och ville att IF Metall inte skulle teckna avtalet var Gunnar Pettersson från avd 4 Mitt i Norrland. Han var kritisk till att lagen och avtalet gör att anställda som sägs upp av personliga skäl inte får ha kvar sin anställning under en tvist. </p>



<p>– Ute på våra arbetsplatser, i våra klubbar, gör detta att vi mister de viktigaste verktygen när vi ska skydda våra medlemmar, sa han.</p>



<p><strong>IF Metalls avtalssekreterare Veli-Pekka Säikkälä</strong> menade att det är genom bra kompromisser som svensk fackföreningsrörelse vuxit sig stark, och framhävde det han ansåg var fördelar med avtalet, som möjligheter för anställda att studera och samtidigt behålla en del av inkomsten. </p>



<p>IF Metalls avtalsråd träffas ett par gånger per år och uttalar sig i frågor som rör avtal. De är rådgivande, inte beslutande, rekommenderar förbundsstyrelsen att fatta vissa beslut.</p>



<p>Nu var frågan om avtalsrådet skulle rekommendera förbundsstyrelsen att skriva på det nya huvudavtalet. Beslutet att säga ja togs med acklamation, med bara någon eller några röster emot.</p>



<p>I början av sommaren ska förslaget till ny lag debatteras i riksdagen. Enligt planen ska LO skriva på avtalet den 22 juni. Lagen ska träda i kraft den 1 juli, och förändringarna börjar gälla under hösten.</p>



<p></p>



<p></p>



<div class="wp-container-1 wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Ändringar i lagen</h2>



<p>I mars lade regeringen fram en proposition, ett lagförslag, om ändringar i Lagen om anställningsskydd. Bland annat får arbetsgivare göra tre undantag från turordningsreglerna vid uppsägningar på grund av arbetsbrist. Propositionen föreslog också förändringar av studiestödet för att bland annat ge anställda möjlighet att studera med en del inkomst i behåll. Innehållet i lagförslaget är i linje med det som fack och arbetsgivare förhandlat fram.</p>



<p>Propositionen ska debatteras i riksdagen i början av juni.</p>



<h2>Ändringar i avtalet</h2>



<p>De fackliga organisationerna och arbetsgivarna i Svenskt Näringsliv har under lång tid förhandlat fram ett nytt huvudavtal som handlar om anställningsskydd och kompetensutveckling. Det har varit flera avhopp på den fackliga sidan, men efter hand har fler förbund anslutit sig till avtalet. </p>



<p>Parterna är överens om att de är beredda att teckna huvudavtalet om riksdagen fattar beslut i linje med vad parterna har kommit överens om. Huvudavtalet innehåller en del bestämmelser utöver lagförslaget. Bland annat kan arbetsgivarna i vissa fall undanta fler vid uppsägningar, och stödet under utbildning är högre. </p>



<p>Det är det här avtalet som avtalsrådet nu har sagt ja till.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/gunnar-pettersson/">Gunnar Pettersson</a>
			<a href="https://da.se/tag/if-metall/">IF Metall</a>
			<a href="https://da.se/tag/las/">lagen om anställningsskydd (Las)</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/veli-pekka-saikkala/">Veli-Pekka Säikkälä</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=IF+Metalls+avtalsr%C3%A5d+sa+ja+till+nytt+huvudavtal+https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F05%2Fif-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal%2F&title=IF+Metalls+avtalsr%C3%A5d+sa+ja+till+nytt+huvudavtal&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/if-metalls-avtalsrad-sa-ja-till-nytt-huvudavtal/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='94628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/01/transport-kritiserar-las-uppgorelsen-i-annons-i-dagens-arbete-och-ka/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/transportannons-vp-768x461.jpg" alt="Transport kritiserar las-uppgörelsen i annons i Dagens Arbete och KA">
															</div>
												
						<div class="text-content">
							
							<h3>Transport kritiserar las-uppgörelsen i annons i Dagens Arbete och KA</h3>
							
							<p>Flera Transport-avdelningar riktar skarp kritik mot las-uppgörelsen på annonsplats i Dagens Arbete och Kommunalarbetaren. ”Antingen har de inte förstått, eller så sprider de fake news”, kommenterar IF Metalls avtalssekreterare Veli-Pekka Säikkälä.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/if-metall-i-las-uppgorelse-med-ptk-och-svenskt-naringsliv/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/lasuppgorelse-de-fyra-768x512.jpg" alt="IF Metall i las-uppgörelse med PTK och Svenskt Näringsliv">
															</div>
												
						<div class="text-content">
							
							<h3>IF Metall i las-uppgörelse med PTK och Svenskt Näringsliv</h3>
							
							<p>IF Metall och Kommunal ansluter sig till överenskommelsen om anställningsskydd och kompetensutveckling som PTK och Svensk Näringsliv kom överens om tidigare i höstas.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/06/en-historisk-forandring/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/06/las-press7-768x487.jpg" alt="”En historisk förändring”">
															</div>
												
						<div class="text-content">
							
							<h3>”En historisk förändring”</h3>
							
							<p>IF Metall: Ordentlig satsning på omställning. Överenskommelsen kan också minska långa inhyrningar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/if-metall-om-las-uppgorelsens-olika-delar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/12/veli-pekka-768x511.jpg" alt="IF Metall om las-uppgörelsens olika delar">
															</div>
												
						<div class="text-content">
							
							<h3>IF Metall om las-uppgörelsens olika delar</h3>
							
							<p>Arbetsgivaren har fått fler undantag och tydligare regler om uppsägning. Facket har fått skärpta visstidsregler och stärkt heltidsbegrepp. Så här säger IF Metalls avtalssekreterare Veli-Pekka Säikkälä om de olika ingredienserna i uppgörelsen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/nu-ar-det-slut-med-ping-pong-politiken/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/veli-pekka-saikkala-marie-nilsson-foto-daniel-roos-768x491.jpg" alt="”Nu är det slut med ping-pong-politiken”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu är det slut med ping-pong-politiken”</h3>
							
							<p>När IF Metall gjorde upp med arbetsgivarna om anställningsskyddet var det inget svek, utan solidaritet med dem som har det sämst, säger IF Metalls förbundsordförande Marie Nilsson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/sa-kan-du-paverkas-av-las-uppgorelsen/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/a-inhyrd-768x768.jpg" alt="Så kan du påverkas av las-uppgörelsen">
															</div>
												
						<div class="text-content">
							
							<h3>Så kan du påverkas av las-uppgörelsen</h3>
							
							<p>I höstas kom arbetsgivare och vissa fackförbund överens om vilka nya regler de vill ha för anställningstryggheten. DA reder ut vad förändringarna skulle innebära för dig.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/marie-nilsson-vi-brot-mot-informationsplikten/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/marie-nilsson-tt-e1612952573922-768x485.jpg" alt="Marie Nilsson: Vi bröt mot informationsplikten">
															</div>
												
						<div class="text-content">
							
							<h3>Marie Nilsson: Vi bröt mot informationsplikten</h3>
							
							<p>IF Metall och Kommunal bröt mot stadgarna genom att inte informera övriga LO om att de gjorde upp om las.<br />
– Att vi gjort som vi gjort beror på att vi inte känt tillit till varandra, säger IF Metalls förbundsordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/kongress-utan-framtidsfragor/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/martin-gunnarsson-ifm2-768x340.jpg" alt="Kongress utan framtidsfrågor">
															</div>
												
						<div class="text-content">
							
							<h3>Kongress utan framtidsfrågor</h3>
							
							<p>Under torsdagen håller IF Metall digital kongress – utan de stora framtidsfrågorna. Och den hårt kritiserade uppgörelsen om anställningsskyddet får debatteras på annat sätt.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/forhandling-eller-kamp/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/12/las-debatt-lyngsie-carlsson-768x414.jpg" alt="Förhandling eller kamp?">
															</div>
												
						<div class="text-content">
							
							<h3>Förhandling eller kamp?</h3>
							
							<p>Två profilerade klubbordförande inom IF Metall möttes i en mejlväxling för att försöka förstå hur de kan se så olika på lasuppgörelsen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/if-metalls-avtalsrad-sa-ja-till-nya-avtalet/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/03/veli-pekka-ifm-768x513.jpg" alt="IF Metalls avtalsråd sa ja till nya avtalet">
															</div>
												
						<div class="text-content">
							
							<h3>IF Metalls avtalsråd sa ja till nya avtalet</h3>
							
							<p>Låglönesatsning, retroaktiva löner och arbetsskadeförsäkringen debatterades när IF Metalls avtalsråd skulle anta de nyligen tecknade avtalen.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news-manual is-preview align News is-block is-grey-red  has-heading " data-block_6282be576f68b>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						DA granskar skuggsamhället
													<span>i en smutsig bransch</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/05/vi-stadar-sverige-utanfor-lagen/" class="Promo-single  Fade-in   has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-dragare-overingress-1320x679.jpg" alt="Vi städar Sverige – utanför lagen">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-war">Vi städar Sverige – utanför lagen</h2>

							<p>Dagens Arbete fortsätter granskningen av Sveriges laglösa arbetsliv där kriminella bolag mjölkar staten på miljarder.
Det är valår och vi lyfter människorna som städar vårt land, från verkstadsgolv till statsministerns villa.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/05/chilo-stadade-hos-statsministern-fyra-ganger/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-chilo-avsked-kram-768x512.jpg" alt="Chilo städade hos stats&shy;ministern fyra gånger">
															</div>
												
						<div class="text-content">
							
							<h3>Chilo städade hos stats&shy;ministern fyra gånger</h3>
							
							<p>Chilo blev rikskänd för att ha städat svart hos statsminister Magdalena Andersson. Här är hennes ord från tiden i Migrationsverkets förvar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/smutsigt-stadjobb-i-maktens-centrum/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-riksdagshuset-768x553.jpg" alt="Smutsigt städjobb i maktens centrum">
															</div>
												
						<div class="text-content">
							
							<h3>Smutsigt städjobb i maktens centrum</h3>
							
							<p>Bland underentreprenörerna i Projekt Rosenbad finns ett stort städbolag som bryter mot lag och avtal. Anställda vittnar om hemska arbetsförhållanden.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/skatteverket-vi-sitter-med-munkavle/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-skatteverket-nina-blomkvist-768x507.jpg" alt="Skatte&shy;verket: Vi sitter med munkavle">
															</div>
												
						<div class="text-content">
							
							<h3>Skatte&shy;verket: Vi sitter med munkavle</h3>
							
							<p>”När vi följer pengarna så ser vi att ersättning betalas ut, men sen går tillbaka igen. Arbetarna har alltså inte fått behålla pengarna”, säger Skatteverkets samordnare Nina Blomkvist.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/de-jobbade-med-syra-utan-skyddsklader/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-livs-skador-768x505.jpg" alt="De jobbade med syra utan skyddskläder">
															</div>
												
						<div class="text-content">
							
							<h3>De jobbade med syra utan skyddskläder</h3>
							
							<p>Städarnas berättelser: Monika, Milan och Boris städar livsmedelsindustrin och vittnar om en vardag fylld av rädsla i arbetet hos kriminella bolag. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/shakzoda-brot-hogerarmen-fick-stada-med-vanster/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-shakzoda-breddare-768x498.jpg" alt="Shakzoda bröt högerarmen, fick städa med vänster">
															</div>
												
						<div class="text-content">
							
							<h3>Shakzoda bröt högerarmen, fick städa med vänster</h3>
							
							<p>Städarnas berättelser: Shakhzoda, Uzbekistan. ”Arbetsgivaren tvingade mig att jobba trots att jag var sjukskriven. Jag fick städa med vänsterarmen.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/aziza-blev-sjuk-under-pandemin-tvingades-jobba-anda/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-aziza-portratt-768x512.jpg" alt="Aziza blev sjuk under pandemin – tvingades jobba ändå">
															</div>
												
						<div class="text-content">
							
							<h3>Aziza blev sjuk under pandemin – tvingades jobba ändå</h3>
							
							<p>Städarnas berättelser: Aziza, Uzbekistan. ”Jag blev inte behandlad som en människa.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/rebecca-terroriserades-av-chefen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-rebecca-industrin-768x512.jpg" alt="Rebecca terroriserades av chefen">
															</div>
												
						<div class="text-content">
							
							<h3>Rebecca terroriserades av chefen</h3>
							
							<p>Städarnas berättelser: Rebecca, Venezuela. ”’Jag sparkar skiten ur dig och skickar dig till helvetet’, sa min chef om vi protesterade.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/stadbranschen-sverige-vi-uppskattar-magdalena-anderssons-fadas/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-handfat-768x512.jpg" alt="Städ&shy;branschen Sverige: Vi uppskattar Magdalena Anderssons fadäs">
															</div>
												
						<div class="text-content">
							
							<h3>Städ&shy;branschen Sverige: Vi uppskattar Magdalena Anderssons fadäs</h3>
							
							<p>För att stoppa bolag som inte gör rätt för sig måste upphandlare bli bättre på att upptäcka fifflet, anser Städbranschen Sveriges ordförande Matthias Lindholm.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/tio-rad-till-upphandlare-for-att-ta-ansvar/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/handslag-768x512.jpg" alt="Tio råd till upphandlare för att ta ansvar">
															</div>
												
						<div class="text-content">
							
							<h3>Tio råd till upphandlare för att ta ansvar</h3>
							
							<p>Svartarbete i offentlig verksamhet är vanligt. Med hjälp av den här checklistan kan upphandlare få bättre koll. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/tidslinje-sa-har-skuggsamhallet-vuxit-fram/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/10/skuggsamhallet-tidslinje.gif" alt="Så har skugg&shy;samhället vuxit fram">
															</div>
												
						<div class="text-content">
							
							<h3>Så har skugg&shy;samhället vuxit fram</h3>
							
							<p>En rad politiska beslut har lett fram till ett laglöst arbetsliv där människor utnyttjas. Kontroller har slopats och det har lett till ökat fusk. Terrordådet på Drottninggatan blev en ögonöppnare.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_6200ca1d51f4e>

	<div class="container">

		<a href="https://da.se/2022/05/25-000-ar-en-skitlon/" class="Promo-single  Fade-in   has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/ELISTVATTERI_12-1320x880.jpg" alt="”25 000 är en skitlön”">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">”25 000 är en skitlön”</h2>

							<p>Tvätteriarbete är bland det slitigaste i Sverige. André Juttula och Angela Lindkvist har jobbat på samma arbetsplats i 18 år och tjänar knappt 25 000 kronor i månaden. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey-green  has-heading " data-block_6281f1f52b2a3>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						GS kongress
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-2-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/05/jag-behover-forbereda-mig-mycket-for-att-vaga/" class="Promo Fade-in is-senaste-nytt  has-image-left ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/Natalia-Sparrelid-768x503.jpg" alt="”Jag behöver förbereda mig mycket för att våga”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag behöver förbereda mig mycket för att våga”</h3>
							
							<p>Natalia Sparrelid hoppas att hon ska våga ta plats i debatterna på GS-fackets kongress. Medlemmarnas möjlighet att påverka är allra viktigast, och då får förbundet inte vara toppstyrt, anser hon. Vad betyder det för dig att vara kongressombud?– Det är ett stor ansvar, man har en påverkansmöjlighet som man inte bör missa. Jag tycker att [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/ekonomin-i-fokus-pa-gs-kongress/" class="Promo Fade-in is-senaste-nytt  has-image-left ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/sjoo-1320x990-1-e1652347988524-768x518.jpeg" alt="Ekonomin i fokus på GS kongress">
															</div>
												
						<div class="text-content">
							
							<h3>Ekonomin i fokus på GS kongress</h3>
							
							<p>En svag ekonomi har lett till jobbiga besparingar för GS-facket, men också en renodling ”Vi har tvingats fokusera på det som är viktigt – att bygga organisation och rekrytera medlemmar”, säger förbundsordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/05/smutsigt-stadjobb-i-maktens-centrum/" class="Fade-in">
					
					<h3>Smutsigt städjobb i maktens centrum</h3>

				</a>
			
							
				<a href="https://da.se/2022/05/jag-behover-forbereda-mig-mycket-for-att-vaga/" class="Fade-in">
					
					<h3>”Jag behöver förbereda mig mycket för att våga”</h3>

				</a>
			
							
				<a href="https://da.se/2022/05/ekonomin-i-fokus-pa-gs-kongress/" class="Fade-in">
					
					<h3>Ekonomin i fokus på GS kongress</h3>

				</a>
			
							
				<a href="https://da.se/2022/05/pris-till-elinor-torp-och-dagens-arbetsmiljo/" class="Fade-in">
					
					<h3>Pris till Elinor Torp och Dagens Arbetsmiljö</h3>

				</a>
			
							
				<a href="https://da.se/2022/05/dagens-arbete-kan-vinna-flera-priser/" class="Fade-in">
					
					<h3>Dagens Arbete kan vinna flera priser</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/05/staten-maste-sluta-goda-skuggsamhallet/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">Staten och kommunerna måste sluta att göda skugg&shy;samhället.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="94064" data-locatornonce="c319a6c769" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener"  title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			
			<h3>dagensarbete</h3>
							<p class="sbi_bio">De senaste inläggen från DA på Instagram.</p>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17976661600540097" data-date="1652382009">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdeAzhNInPz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/280533297_795502975222783_4331486220919483266_n.jpg?_nc_cat=105&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1vBqOiDFxx8AX_WKL97&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9PvAQHrqpiUr39kqvo1xuX7pAXYG36X2nfKXsZrCrh9g&#038;oe=6289226D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/280533297_795502975222783_4331486220919483266_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1vBqOiDFxx8AX_WKL97&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9PvAQHrqpiUr39kqvo1xuX7pAXYG36X2nfKXsZrCrh9g&amp;oe=6289226D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/280533297_795502975222783_4331486220919483266_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1vBqOiDFxx8AX_WKL97&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9PvAQHrqpiUr39kqvo1xuX7pAXYG36X2nfKXsZrCrh9g&amp;oe=6289226D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/280533297_795502975222783_4331486220919483266_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1vBqOiDFxx8AX_WKL97&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9PvAQHrqpiUr39kqvo1xuX7pAXYG36X2nfKXsZrCrh9g&amp;oe=6289226D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/280533297_795502975222783_4331486220919483266_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1vBqOiDFxx8AX_WKL97&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9PvAQHrqpiUr39kqvo1xuX7pAXYG36X2nfKXsZrCrh9g&amp;oe=6289226D&quot;}">
            <span class="sbi-screenreader">André Juttula är klubbordförande på Elis tvät</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="André Juttula är klubbordförande på Elis tvätteri i Eskilstuna. Tvätteriarbetarna är några av de lägst avlönade inom industrin och de låga lönerna gör att många anställda jobbar övertid så fort de får chansen. 
– En del skulle kunna bo där, vill jobba över hela tiden, säger André Juttula. Själv har han en lön på 24 770 och bor ensam med fyra barn och lever på små marginaler. 
@dagensarbete #DagensArbete #Arbete #Arbetsplats #Tvätteri #mittjobb #industrijobb #industriarbete #industri #photojournalism #bildjournalistik #documentaryphotography #industry #Sweden #sverige #Eskilstiuna">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Ladda mer…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Följ på Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17976661600540097&quot;:{&quot;id&quot;:&quot;280533297_795502975222783_4331486220919483266_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="article is-preview align" data-block_626f5d165f279>

	<div class="container">

		<a href="https://da.se/2022/05/jolyne-tog-sitt-liv-med-samhallkladerna-pa/" class="Promo-single  Fade-in   has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/jolyne-mamman-graven-breddare-1320x880.jpg" alt="Jolyne tog sitt liv med Samhallkläderna på">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Jolyne tog sitt liv med Samhallkläderna på</h2>

							<p>Jolyne drömde om ett fast jobb på Samhall. Men efter förvirrande bud om var han skulle städa orkade han inte längre. Kvar finns mamma Josefine med alla frågor. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-blue  has-heading " data-block_627bad4efa50f>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Så funkar det
													<span>DA reder ut med guider och grafik</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/05/platladan-som-krympte-varlden/" class="Promo-single  Fade-in  is-guide has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/containers-1320x861.jpg" alt="Plåtlådan som krympte världen">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Plåtlådan som krympte världen</h2>

							<p>Du kanske ser den på jobbet varje dag. Boxen lastad med globalisering. Utan containern hade världen inte sett ut som den gör i dag. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/05/kan-chefen-tvinga-mig-att-betala/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/koll-pa-768x447.png" alt="Kan chefen tvinga mig att betala?">
															</div>
												
						<div class="text-content">
							
							<h3>Kan chefen tvinga mig att betala?</h3>
							
							<p>Vad gäller om du slarvar på jobbet och råkar tappa något så att det förstörs? Dan Holke, chefsjurist på LO-TCO Rättsskydd, reder ut vad som gäller.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/sa-mycket-kan-du-fa-i-ersattning/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/koll-pa-sjukpenning-768x428.jpg" alt="Så mycket kan du få i ersättning">
															</div>
												
						<div class="text-content">
							
							<h3>Så mycket kan du få i ersättning</h3>
							
							<p>Regeringen har lovat en tryggare sjukförsäkring. Högre ersättning och mer flexibilitet är några av nyheterna som infördes i början av året.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/janne-valde-att-beratta-om-sin-adhd-pa-jobbet/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/dilemmat-adhd-768x472.jpg" alt="Janne valde att berätta om sin adhd på jobbet">
															</div>
												
						<div class="text-content">
							
							<h3>Janne valde att berätta om sin adhd på jobbet</h3>
							
							<p>För huvudskyddsombudet Janne Grundelius var det bra att berätta om sin diagnos. Men så behöver det inte vara för alla. Vi har pratat med tre experter om hur man kan tänka. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/manga-orsaker-till-det-skenande-elpriset/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/rederut-elpriser-dragarbild3-768x505.png" alt="Många orsaker till det skenande elpriset">
															</div>
												
						<div class="text-content">
							
							<h3>Många orsaker till det skenande elpriset</h3>
							
							<p>Ekonomin återhämtar sig och då behövs mer el. Men energisystemet hänger inte med. Vi följde elens väg fram till uttaget för att reda ut hur priset sätts.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/reseavdrag-kollpa-puffbild-768x551.jpg" alt="Nya reseavdraget – blir du en vinnare eller förlorare?">
															</div>
												
						<div class="text-content">
							
							<h3>Nya reseavdraget – blir du en vinnare eller förlorare?</h3>
							
							<p>Regeringen vill göra reseavdraget bättre och enklare att förstå. Men hur kommer det nya reseavdraget att se ut i verkligheten, och vem är det som tjänar mest på ändringen?</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/bli-pigg-infor-arbetspasset/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/morker-768x491.jpg" alt="Bli pigg inför arbetspasset">
															</div>
												
						<div class="text-content">
							
							<h3>Bli pigg inför arbetspasset</h3>
							
							<p>Mörka tiden är här. Sömnforskaren Arne Lowden tipsar om hur du tar dig genom den.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_6096445b.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/da.se\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.5' id='sbi_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-17 20:02:03 -->