<!DOCTYPE html>
<html lang="sv-SE">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1, initial-scale=1.0" />
		<title>Här kommer ilskan över jobbet ut - Dagens Arbete</title>
		<link rel="icon" type="image/png" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/favicon.png">
		<link rel="apple-touch-icon" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-small.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-big.png" />
		<meta name="description" content="I samlad trupp fick klago­kören i Liverpool sjunga om sådant de knappt vågade prata högt om på egen hand: sin jobbsituation och problemen på arbetsmarknaden." />
		<link rel="image_src" href="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg" />
		<meta property="og:url" content="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" />
		<meta property="og:title" content="Här kommer ilskan över jobbet ut - Dagens Arbete" />
		<meta property="og:description" content="I samlad trupp fick klago­kören i Liverpool sjunga om sådant de knappt vågade prata högt om på egen hand: sin jobbsituation och problemen på arbetsmarknaden." />
		<meta property="og:image" content="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg" />
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
		
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Här kommer ilskan över jobbet ut - Dagens Arbete" />
<meta property="og:description" content="I samlad trupp fick klago­kören i Liverpool sjunga om sådant de knappt vågade prata högt om på egen hand: sin jobbsituation och problemen på arbetsmarknaden." />
<meta property="og:url" content="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2020-01-30T07:00:04+01:00" />
<meta property="article:modified_time" content="2020-01-28T08:36:53+01:00" />
<meta property="og:updated_time" content="2020-01-28T08:36:53+01:00" />
<meta property="og:image" content="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg" />
<meta property="og:image:secure_url" content="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I samlad trupp fick klago­kören i Liverpool sjunga om sådant de knappt vågade prata högt om på egen hand: sin jobbsituation och problemen på arbetsmarknaden." />
<meta name="twitter:title" content="Här kommer ilskan över jobbet ut - Dagens Arbete" />
<meta name="twitter:image" content="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://da.se/#website","url":"https://da.se/","name":"Dagens Arbete","potentialAction":{"@type":"SearchAction","target":"https://da.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/#primaryimage","url":"https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag.jpg","width":1200,"height":814},{"@type":"WebPage","@id":"https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/#webpage","url":"https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/","inLanguage":"sv-SE","name":"H\u00e4r kommer ilskan \u00f6ver jobbet ut - Dagens Arbete","isPartOf":{"@id":"https://da.se/#website"},"primaryImageOfPage":{"@id":"https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/#primaryimage"},"datePublished":"2020-01-30T07:00:04+01:00","dateModified":"2020-01-28T08:36:53+01:00","author":{"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3"}},{"@type":["Person"],"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3","name":"admin","image":{"@type":"ImageObject","@id":"https://da.se/#authorlogo","url":"https://secure.gravatar.com/avatar/901d33580e1d2d026e34fe8606588ec8?s=96&d=blank&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; flöde" href="https://da.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; kommentarsflöde" href="https://da.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Här kommer ilskan över jobbet ut kommentarsflöde" href="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://da.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-style-css'  href='https://da.se/wp-content/themes/dagensarbete/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-main-css'  href='https://da.se/wp-content/themes/dagensarbete/ui/design/css/main.css?ver=1574342389' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/da.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"70389","token":"a519b15125","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://da.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://da.se/?p=70389' />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F01%2Fhar-kommer-ilskan-over-jobbet-ut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F01%2Fhar-kommer-ilskan-over-jobbet-ut%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/da.se\/wp-admin\/admin-ajax.php","essb3_nonce":"3cf8486dd4","essb3_plugin_url":"https:\/\/da.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/da.se\/","essb3_postfloat_stay":false,"post_id":70389};</script>		<style type="text/css" id="wp-custom-css">
			#mc_embed_signup { background:#fff; clear:left; font:14px 'Graphik Web Semibold',Helvetica,Arial,sans-serif; width:100%; }		</style>
		
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

	</head>

	<body class="post-template-default single single-post postid-70389 single-format-standard custom-background-empty">
		<div class="wrap">
			<div class="header">

									<a href="http://www.zober.se/" class="mdl col-AB mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/01/panorama_zober_1100x150_200117.gif" />
					</a>

				<a href="/"><img src="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/logo.png" class="header__logo"></a>

				<div class="header__searchbox"><form id="header__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></div>

								<a href="https://da.se/2020/01/alltid-minnas-aldrig-normalisera/" class="mdl header__article first">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2018/09/helle-ny-e1539343842229-280x302.jpg);"></div>					<h2>Alltid minnas, aldrig normalisera</h2>				  <p>Plötsligt har det där brunblå blocket som ansågs omöjligt för några år sedan blivit verklighet, skriver DA:s chefredaktör Helle Klein.</p>				</a>				<a href="https://da.se/2020/01/replokalen-ar-en-magisk-plats/" class="mdl header__article">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2013/12/Kronikor-Hackner-280x273.png);"></div>					<h2>Replokalen är en magisk plats</h2>				  <p>Hur mycket får drömmar kosta?, undrar Carl-Einar Häckner.</p>				</a>

			</div>

			<ul id="menu-meny" class="navigation navigation--level-1">
				<li class="menu"><a href="#"><i class="fa fa-reorder"></i></a></li>
				<li class="searchbox"><form id="navigation__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></li>
				<li><a href="https://da.se/">Start</a></li>
				<li><a href="https://da.se/story/avtal2020/">Avtal 2020</a></li>
				<li><a href="https://da.se/da-experter/">Koll på jobbet</a></li>
				<li><a href="https://da.se/opinion/">DA opinion</a></li>
				<li><a href="https://da.se/da-granskar/">DA granskar</a></li>
				<li class="menu-item-object-post "><a href="https://da.se/2020/01/bladdra-i-elektroniska-da/">e-DA</a></li>
				<li><a href="https://da.se/lyssna/">Lyssna på DA</a></li>
				<li><a href="https://da.se/redaktionen/">Om oss</a></li>
				<li><a href="https://tipsa.da.se">Tipsa oss</a></li>
			</ul>

			
			<div class="wrap__inner">
											<article id="post-70389" class="content col-AB"><main>
										<div class="top-images">
												<div><figure>
							<img src="https://da.se/wp-content/uploads/2020/01/liverpool-kor-drag-1100x746.jpg" />
							<figcaption>Körledaren Jennifer John tror på körens kraft. Gruppen ger individen självförtroende och mod. I det här fallet: Mod att klaga på arbete och arbetsvillkor.  Foto: Amini Bihi</figcaption>						</figure></div>
	    									</div>										<h1>Här kommer ilskan över jobbet ut</h1>
										<p id="article-date" class="articledate">30 januari, 2020</p>

					
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1115895016 print-no" id="essb_displayed_top_1115895016" data-essb-postid="70389" data-essb-position="top" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" data-essb-twitter-url="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" data-essb-instance="1115895016"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&t=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&t=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&#39;,&#39;facebook&#39;,&#39;1115895016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&amp;counturl=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&#39;,&#39;twitter&#39;,&#39;1115895016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&#39;,&#39;linkedin&#39;,&#39;1115895016&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><p class="intro"><span class="entryword">Klagokören i Liverpool</span> I samlad trupp fick klago­kören i Liverpool sjunga om sådant de knappt vågade prata högt om på egen hand: sin jobbsituation och problemen på arbetsmarknaden.</p>
<p><strong>Jennifer John,</strong> som kom till Liverpool 1983 från uppväxtens London, är som en kreativ explosion. Hon kastar sig mellan ytterligheterna i musikens värld och har samarbetat med många stora artister. Som Take That, Brian Eno, Ringo Starr och Damon Albarn. Men hon är också sångcoach i talangjaktsprogrammet The Voice och körledare för såväl proffs som amatörer.</p>
<p>Sångerska, företagare och låtskrivare, allt det är Jennifer John som med åren också har blivit en sjungande reklampelare för Liverpool.</p>
<p>Det är en fattig stad, en ojämlik stad där barnfattigdomen är stor och hemlösheten likaså. Men Liverpool har samtidigt förändrats mycket sedan Jennifer John kom hit. Självförtroendet har kommit åter och det har blivit en turiststad med ett uppiffat hamnkvarter, mycket shopping och världens just nu kanske allra bästa fotbollslag, Liverpool FC.</p>
<blockquote><p>”Jag hade kollegor som kom till mig innan, bad mig skriva upp saker för dem. Jag blev även ­deras röst.”</p>
<p class="quoted-person">Sharon Watkins, körmedlem.</p>
</blockquote>
<p>Liverpool är en stad som liksom aldrig sover, som aldrig är tyst. Dess människor pratar mycket och HÖGT. Det hörs alltid musik, på gator, på klubbar och på pubar. Att Jennifer John trivs här är lätt att förstå. Hennes sociala engagemang är stort, projekten i Liverpool är många och det är ett sånt projekt som gör att hon en solig dag sitter i ett konferensrum på kulturhuset FACT (Foundation for Art and Creative Technology).<br />
Alldeles bredvid, på den extra myllrande gatan Bold Street, har hon sitt kontor. Så klart vill hon vara där det händer.</p>
<div id="attachment_70403" style="width: 1100px" class="wp-caption alignright"><img aria-describedby="caption-attachment-70403" class="size-large wp-image-70403" src="https://da.se/wp-content/uploads/2020/01/Liverpool2-1100x736.jpg" alt="" width="1100" height="736" /><p id="caption-attachment-70403" class="wp-caption-text">Klagokören gjorde ett antal framträdanden runt om i Liverpool, bland annat utanför tågstationen Lime Street Station mitt i stan. Foto: Amini Bihi</p></div>
<p><strong>Under några sommarmånader</strong>och tidig höst klagades det högljutt i Liverpool. Utställningen Real work samlade femton ocensurerade berättelser om arbete, allt från sydafrikanska sexarbetare till manusförfattare i Liverpool och flera representanter för gigekonomin. De bortglömda arbetarna fick en röst och ett forum. Det är där Jennifer John kommer in i bilden. FACT tyckte att det var ett utmärkt tillfälle att dra i gång en lokal variant av den internationella körsatsningen<em> The Complaints Choir</em>, Klagokören, den här gången med arbete som tema.</p>
<p>Projektet The Complaints Choir startades från början av det finska konstnärsparet Telervo och Oliver Kalleinen-Kohta. 2005 reste de till Birmingham för att skapa världens första klagokör. Sedan dess har det bildats mer än hundra klagokörer världen över, bland annat i Sundbyberg 2008.</p>
<p>– Jag älskade idén. Jag älskar allt som har med körer att göra och allt som handlar om att ge människor en röst, säger Jennifer John.</p>
<p>Tiden var knapp, tre månader från efterlysning av körmedlemmar till de fyra framträdandena runt om i Liverpool i september. ”Har du något att klaga på som handlar om arbete?” Inga krav på tidigare erfarenheter av körsång fanns, inga krav på erfarenhet av sång överhuvudtaget. Alla var välkomna.</p>
<div id="attachment_70401" style="width: 1100px" class="wp-caption alignright"><img aria-describedby="caption-attachment-70401" class="size-large wp-image-70401" src="https://da.se/wp-content/uploads/2020/01/liverpool-penny-lane-1100x733.jpg" alt="" width="1100" height="733" /><p id="caption-attachment-70401" class="wp-caption-text">Penny Lane – som också är namnet på en låt av The ­Beatles från 1967. Foto: Amini Bihi</p></div>
<p><strong>Tisdagen den 16 juli,</strong>på kvällen, träffade Jennifer John sin kör för första gången, för en workshop. Alla skrev ner sina klagomål, vissa öste ur sig, det var som att rensa systemet. Andra höll det kort, några få meningar bara. Jennifer Johns uppgift var sedan att skriva en låt utifrån deras tankar om arbete, en låt som skulle representera dem alla.<br />
Arbetet är för stort, dagen är för kort, reglerna är alltför begränsande, behovet är för stort, skrev en.</p>
<p>En annan förklarade: Jag har så mycket arbete att göra att jag inte ens kan komma på något klagomål.</p>
<p>Det handlade om att inte kunna leva på sin lön och om att känna sig osynliggjord på sin arbetsplats, men också om alltför låga minimilöner för unga under arton år och om så kallade ”zero hours”-kontrakt, kontrakt helt utan löften om minsta möjliga antal arbetstimmar.</p>
<p>– Jag lockades av att det handlade om just arbete. Min arbetsgivare är på nyheterna dag ut och dag in och jag och mina kollegor får inte klaga, vi får inte prata med journalister om några incidenter eller om situationen. Att skriva ner mina klagomål, det var mitt sätt att få ur mig mycket av det jag bär med mig, säger Sharon Watkins.</p>
<p>Hon uttrycker sig lite kryptiskt, med ett snett leende, där hon sitter i samma konferensrum som Jennifer John. Till slut förklarar Sharon att hon jobbar för NHS, National Health Service, den statliga organisation som ansvarar för den offentliga sjukvården i Storbritannien.</p>
<p>Och det är sant som hon säger, NHS är verkligen i nyhetsfokus hela tiden, kritiserat och ifrågasatt.</p>
<p>– Mina chefer ville se orden i den färdiga sången och jag hade ju inte ens komponerat den. Jag skulle tänka mig noga för, vara försiktig med vad jag sa. Nu kunde jag ju säga att låten inte var en persons klagomål utan en helhet. Jag hade kollegor som kom till mig innan, bad mig skriva upp saker för dem också. Jag blev även deras röst, säger Sharon Watkins.</p>
<p>Hård konkurrens mellan arbetslagen, det vittnar hon om, liksom om en hierarki som skapar en osund tävlingsatmosfär. Chefer som kommer upp sig slutar hälsa, respekten för det hon gör som receptionist har försvunnit, både från patienter och arbetskamraterna. Hon efterlyser stöd, guidning och – igen – respekt.</p>
<p>– Det hade kunnat skrivas många sånger om det som händer på mitt jobb, suckar Sharon Watkins.</p>
<div id="attachment_70397" style="width: 1100px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-70397" class="size-large wp-image-70397" src="https://da.se/wp-content/uploads/2020/01/liverpool-Granby-2-1100x620.jpg" alt="" width="1100" height="620" /><p id="caption-attachment-70397" class="wp-caption-text">Kördeltagarnas klagomål handlar bland annat om så kallade ”zero hours”-kontrakt, kontrakt helt utan löften om minsta möjliga antal arbetstimmar. Foto: Amini Bihi</p></div>
<p><strong>Jennifer John är nöjd</strong> med hur det blev, hur deras fyra framträdanden blev och hur den rastlösa, men ändå glädjefyllda låten blev, den som hon skrev utifrån medlemmarnas klagomål. Men så här efteråt, när vi sitter och pratar, jag, fem körmedlemmar och hon själv, inser hon att de hade kunnat diskutera mer, snacka mer, lärt känna varandra bättre. Kanske hade resultatet blivit ännu bättre då, ännu ilsknare, bitskare.</p>
<p>Arbete och arbetsplatser är förstås viktiga för alla orter och alla städer. Ekonomiska upp- och nergångar kommer ingen undan. Men i en så utpräglad arbetarstad som Liverpool blir de dåliga tiderna och de politiska besluten extra tydliga.</p>
<blockquote><p>”Jag trivs bättre med mig själv nu. Jag kan inte sjunga, men det kunde ju några av de yngre tjejerna.”</p>
<p class="quoted-person">Corinne Jones, körmedlem</p>
</blockquote>
<p>Att klagokören skapades just i Liverpool är på något sätt helt självklart. Invånarna må ha en speciell humor, en svart, syrlig, aningens sarkastisk och skarp humor, en humor som förresten fyller även rummet vi möts i, men de är också vana att demonstrera och protestera mot orättvisor och felaktigheter. Dessutom är de, antagligen ett arv från varvsindustrins fackliga engagemang, duktiga på att gå ihop, på att kämpa tillsammans.</p>
<div class="factsbox-left">
<h5>Se och hör kören sjunga</h5>
<p>På Youtube finns flera filmer om Klago­körenprojektet i Liverpool. Bland annat <em>Behind the scenes: The ­Liverpool ­Complaints Choir.</em></p>
<p><iframe title="Complaints Choir of Chicago" width="960" height="720" src="https://www.youtube.com/embed/GvWVxHEaWDU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<p><strong>Corinne Jones hade </strong>aldrig sjungit tidigare, hon lyser när hon pratar om klagokören. Den gav henne självförtroende.</p>
<p><img class="alignleft size-full wp-image-70396" src="https://da.se/wp-content/uploads/2020/01/liverpool-corinne.png" alt="" width="59" height="58" />– Ja, jag trivs bättre med mig själv nu. Jag kan inte sjunga, men det kunde ju några av de yngre tjejerna. Vi som inte kunde sjunga kunde gömma oss bakom dem, säger Corinne Jones.</p>
<p>– Det är inget fel med din röst! Jennifer John ropar rätt ut. Det är ju det allt går ut på, att alla ska våga sjunga, men också våga sjunga ut mot det som är fel.</p>
<p>Många som var med på den första workshopen försvann till nästa möte, bland annat flera män. Så den enda mannen som var kvar när kören sjöng på stan inför publik, det var 84-åringen Alan Kelly.</p>
<p>Han är före detta militär, hans dotter är kollega till Sharon Watkins på NHS och han betonar att körsång är en möjlighet att säga det som man kanske inte vågar som individ.</p>
<p><img class="alignleft size-full wp-image-70393" src="https://da.se/wp-content/uploads/2020/01/liverpool-alan.png" alt="" width="58" height="56" />– Sången och kören blev på allvar, det blev så politiskt. Det handlade mycket om skillnaderna mellan kvinnor och män. Det blev till ett viktigt budskap, något som var nödvändigt att säga eller sjunga, förklarar Alan Kelly.</p>
<p><strong>Projektet i FACT:s regi</strong>är över, filmen om kören är klar och visad, pengarna är slut. Men alla i ­rummet är överens, de fortsätter gärna, på ett eller annat sätt. Kraften i att sjunga tillsammans, det är den de är ute efter. Den kan ingen ta ifrån dem.</p>
<p><strong>Fotnot:</strong>Artikelförfattaren Martin ­Röshammar har även skrivit repor­tageboken <em>Liverpool vs Manchester</em> (Polaris).</p>
<div class="factsbox-left">
<h4>En stad av musik och fotboll</h4>
<p><img class="alignleft size-full wp-image-70398" src="https://da.se/wp-content/uploads/2020/01/liverpool-karta.png" alt="" width="82" height="79" /></p>
<p>Engelska staden Liverpool har runt 470 000 invånare, i hela storstadsområdet bor knappt 1,4 miljoner människor.</p>
<p>Liverpools hamn är numera Storbritanniens näst största exporthamn.</p>
<p>För många är staden Liverpool synonymt med musik och fotboll.<br />
Beatles-medlemmarna Ringo Starr, John Lennon, Paul McCartney and George Harrison växte upp och formades i Liverpool. Varje år arrangeras en International Beatle Week i slutet av augusti. I år är det 60 år sedan The Beatles bildades – då lär coverbanden och hyllningarna bli ännu fler än vanligt. Härifrån kommer också bland annat sångerskan Cilla Black och banden Real Thing, Echo and the Bunnymen, Frankie goes to Hollywood, OMD och Cast.</p>
<div id="attachment_70391" style="width: 1100px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-70391" class="size-large wp-image-70391" src="https://da.se/wp-content/uploads/2020/01/lierpool-beatles-1100x844.jpg" alt="" width="1100" height="844" /><p id="caption-attachment-70391" class="wp-caption-text">The Beatles 1965. Foto: TT Nyhetsbyrån</p></div>
<p>Två Premier League-lag finns i staden: Liverpool FC och Everton FC, med hemmaarenorna Anfield och Goodison Park bara 1,5 kilometer ifrån varandra. Många stora spelare – som Ian Rush, John Barnes och på senare år Steven Gerrard, Fernando Torres och Luis Suárez – har spelat i Liverpools röda tröja. I Everton började Wayne Rooney sin karriär, och här har också bland annat svenskarna Niclas Alexandersson, Stefan Rehn och Anders Limpar spelat.</p>
<p><img class="alignleft wp-image-70394" src="https://da.se/wp-content/uploads/2020/01/liverpool-b-w-280x312.png" alt="" width="100" height="111" />Störst fotbollsprofil av dem alla är kanske <strong>Bill Shankly</strong> (bilden), den skotske tränaren som gjorde Liverpool FC till en storklubb under sina år som manager 1959–74.</p>
<p>&nbsp;</p>
</div>
<p><strong>Läs mer:</strong> <a href="/kultur/">Kultur</a></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1718571000 print-no" id="essb_displayed_bottom_1718571000" data-essb-postid="70389" data-essb-position="bottom" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" data-essb-twitter-url="https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" data-essb-instance="1718571000"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&t=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&t=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&#39;,&#39;facebook&#39;,&#39;1718571000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&amp;counturl=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&#39;,&#39;twitter&#39;,&#39;1718571000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=H%C3%A4r+kommer+ilskan+%C3%B6ver+jobbet+ut&amp;url=https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/&#39;,&#39;linkedin&#39;,&#39;1718571000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div>
					<p class="author">Martin Röshammar</p><!-- .entry-meta -->

					
<div id="comments" class="comments-area no-print">

	
	<div class="form-wrap clear">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vad tycker du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/har-kommer-ilskan-over-jobbet-ut/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea placeholder="Din text" id="comment" name="comment" aria-required="true" /></textarea></p><p>Håll god ton, håll dig till ämnet och skriv gärna kort.</p><p><input placeholder="Ditt namn" id="author" name="author" type="text" value="" aria-required="true" /></p>
<p><input placeholder="Din epostadress (publiceras inte)" id="email" name="email" type="email" value="" aria-required="true" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='70389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>För närvarande har du JavaScript inaktiverat. För att kunna kommentera, vänligen se till att JavaScript och cookies är aktiverade och ladda sedan om sidan.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicka här för instruktioner om hur du aktiverar JavaScript i din webbläsare.</a></p></noscript>
</form>	</div><!-- #respond -->
	
	</div>

	
</div><!-- #comments .comments-area -->
				</main></article><!-- #post -->



	<div class="content transparent col-AB no-print read-more-heading"><h2>Läs mer från Dagens Arbete:</h2></div>

						<a href="https://da.se/2020/01/mer-nerv-mindre-splatter/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2020/01/midsommar-768x512.jpg"  alt="" />
						<div>
							<h2>Mer nerv, mindre splatter</h2>
							<p><span class="entryword">SKRÄCKFILM</span>Modern skräck drar samtiden till sin spets. Visst är filmerna fasliga, men också underhållande. Och framför allt säger de någonting om världen i dag.</p>
						</div>					</a>
					<a href="http://dagensarbetsmiljo.se" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2019/09/dar_700x400-768x439.jpg" />
					</a>
					<a href="https://da.se/2019/12/barhang-i-gamla-fabriken/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/11/ruinbar-drag-768x359.jpg"  alt="" />
						<div>
							<h2>Barhäng i gamla fabriken</h2>
							<p><span class="entryword">INDUSTRIDESIGN</span>I Ungerns huvudstad Budapest får fallfärdiga industrilokaler i stadens centrum nytt liv genom fenomenet romkocsma. De så kallade ”ruinbarerna” har blivit en av stadens främsta turistsensationer.</p>
						</div>					</a>
					<a href="https://da.se/2019/12/mbl-far-liv-i-poesin/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/11/MBL-poesi-768x424.jpg"  alt="" />
						<div>
							<h2>MBL får liv i poesin</h2>
							<p>Ombudsmannen Tomas Lundmark vet vad som rimmar på bemanningsanställd. Nu bokdebuterar han med en samling dikter om arbetet. Alla på rim såklart.</p>
						</div>					</a>
					<a href="https://da.webshop.pgm.nu/books.html" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2017/12/DA-annons-specialtidningar_700x400-px.jpg" />
					</a>
					<a href="https://da.se/2019/12/tre-julskivor-som-inte-frestar-pa/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/12/julmusik-768x244.jpg"  alt="" />
						<div>
							<h2>Tre julskivor som inte frestar på</h2>
							<p><span class="entryword">DA GILLAR</span>Nu är det julmusik i var butik, ofta samma bjällerklang överallt. DA:s Marie Edholm väljer tre julskivor som inte frestar på.</p>
						</div>					</a>
					<a href="https://da.se/2019/11/med-satiren-som-livsstil/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/10/ewk-drag2-768x472.jpg"  alt="" />
						<div>
							<h2>Med satiren som livsstil</h2>
							<p><span class="entryword">EWK-vinnare</span>Karin Sunvisson är grundli­g i sitt arbete. I Stockholm kan hon inte bo. Det är för dyrt. Hon har valt en livsstil som ger henne frihete­n att låta bilderna ta den tid de behöver.</p>
						</div>					</a>
					<a href="http://www.fackliganyheter.nu" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2016/07/fackliganyheter_350x200-1-768x439.jpg" />
					</a>
					<a href="https://da.se/2019/11/mormors-liv-i-bomullsfabriken/" class="mdl col-B mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/11/klar-e1572869646983-768x495.jpg"  alt="Susanna Alakoski. Foto: Lisa Arfwidson" />
						<div>
							<h2>Mormors liv i bomullsfabriken</h2>
							<p><span class="entryword">KVINNORNA I FOKUS</span>Författaren Susanna Alakoski visste att hennes mormors liv var en stor, oberättad historia. Ändå tog det henne flera decennier att skriva om de tusentals kvinnor som arbetade i bomullsfabriken.</p>
						</div>					</a>
					<a href="https://da.se/2019/06/med-marx-i-bagaget/" class="mdl col-A mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/06/marxspa-hjelm-marx-768x503.jpg"  alt="Skolchefen Joakim Hjelm med en byst av Marx." />
						<div>
							<h2>Med Marx i bagaget</h2>
							<p><span class="entryword">Vägval</span>Vid en bubbelpool på en folkhögskola står en jättelik Karl Marx-bronsbyst från DDR. På en annan skola göms hans böcker undan. Båda tror sig ha lösningen på de problem som arbetarrörelsen står inför.</p>
							<span class="n-of-comments">1</span>
						</div>					</a>
					<a href="https://underhall.se/hem/skyddsombudsdagarna/?utm_source=DagensArbete&utm_medium=paid&utm_campaign=dagensarbete_webb" class="mdl col-A mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/01/Banner_DagensArbete740x300.jpg" />
					</a>
					<a href="https://da.se/2019/02/ny-snurr-pa-vinylskivan/" class="mdl col-A mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/01/Vinyl4-768x513.jpg"  alt="I en enkel maskinverkstad i Ulvsunda i västra Stockholm tillverkar Pheenix Alpha vinylpressar. Foto: Adam Daver" />
						<div>
							<h2>Ny snurr på vinylskivan</h2>
							<p><span class="entryword">Älskade platta</span>Den var dödförklarad för bara lite drygt 10 år sedan, men sedan har försäljningen av vinylskivor exploderat. DA:s Ricardo Burrows har skrivit och läst in ett reportage om diskjockeys, kultförklarade skivbutiker och vinylpressfabrikanter.</p>
							<span class="n-of-comments">1</span>
						</div>					</a>
					<a href="https://da.se/2019/01/datorspel-som-tar-tid-och-beror/" class="mdl col-A mdl--1B">
						<img src="https://da.se/wp-content/uploads/2019/01/mptosgjarjlyqxy7lqsm.png-768x432.jpg"  alt="Rökpaus i Red Dead Redemption 2." />
						<div>
							<h2>Datorspel som tar tid och berör</h2>
							<p><span class="entryword">LÅNGSAMT</span>Den nya vågen av datorspel innehåller inte bara kickar, här görs också stor sak av livets måsten: äta, sova och spara ihop pengar till tågbiljetten.</p>
						</div>					</a>
					<a href="https://www.swedbank.se/privat/privatlan-och-krediter/medlemslan.html" class="mdl col-A mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2019/12/Banner-DA-201-92-768x311.jpg" />
					</a>
					<a href="https://da.se/2019/01/alla-vill-ha-kultur-men-fa-vill-betala/" class="mdl col-B mdl--2B">
						<img src="https://da.se/wp-content/uploads/2017/05/Carl-Linneus_2byline-e1494587654771-280x303.jpg"  alt="" />
						<div>
							<h2>Alla vill ha kultur men få vill betala</h2>
							<p><span class="entryword">Krönika</span>Carl Linneaus, musikjournalist och DA:s krönikör.</p>
						</div>					</a>



			
			</div><!-- #main .wrapper -->
			<footer>
				<div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Missa inget – prenumerera på vårt nyhetsbrev!</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din mejladress" required="">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Skicka" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div>			<div class="textwidget"><div class="footer__bar">Dagens Arbete, 105 52 Stockholm &nbsp; | &nbsp;
Ansvarig utgivare: <a href="/redaktionen/">Helle Klein</a> &nbsp; | &nbsp;
<a href="/redaktionen/">Kontakt</a> &nbsp; | &nbsp;
<a href="https://www.damedia.se/" target="_blank" rel="noopener noreferrer">Annonsera</a> &nbsp;| &nbsp;
<a href="/prenumerera/" target="_blank" rel="noopener noreferrer">Prenumerera</a> &nbsp;| &nbsp;
<a href="/feed"><i class="fa fa-rss-square"></i></a></div>
<div class="footer__logos">
<span class="label">Länkar till förbunden:</span>
<a href="http://ifmetall.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-metall.png"></a>
<a href="http://gsfacket.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-gs.png"></a>
<a href="http://www.pappers.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-pappers.png"></a>
</div></div>
					</footer>
		</div><!-- #page -->


<div class="privacy-info">
	<p>
		<a href="#" class="close">Jag förstår</a>
		DA använder cookies enbart för att läsa av besöksstatistik. Läs mer om vår integritetspolicy <a href="/kakor/">här</a>​. Genom att fortsätta surfa på sidan godkänner du insamlandet av din IP-adress.
	</p>
</div>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='adccdbce4381d7d2b975e5dd2492493a';
hf4V='ef898489d36c807227568fa2b82194cb';
cm4S="form[action='https://da.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/da.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/ui/javascript/ui.js?ver=1574339973'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/owl-carousel/owl.carousel.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
<!-- begin google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end google analytics -->

<!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/har-kommer-ilskan-over-jobbet-ut" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->


</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://da.se/2020/01/har-kommer-ilskan-over-jobbet-ut/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/da-se/2020/01/har-kommer-ilskan-over-jobbet-ut.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 30th, 2020 @ 7:00 am UTC -->
<!-- Cache File Generated In:       0.09608 seconds -->

<!-- Cache File Expires On:         Feb 6th, 2020 @ 7:00 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 6th, 2020 @ 7:00 am UTC -->

<!-- Loaded via Cache On:    Jan 30th, 2020 @ 10:07 pm UTC -->
<!-- Loaded via Cache In:    0.00119 seconds -->