<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Får jag tillbaka min komp? &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Sjukskrivning. F&aring;r jag tillbaka min kompdag om jag &auml;r sjuk?" />
<meta property="og:image" content="https://da.se/app/uploads/2021/09/fraga-om-jobbet-db.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Får jag tillbaka min komp?" />
<meta property="og:description" content="Sjukskrivning. F&aring;r jag tillbaka min kompdag om jag &auml;r sjuk?" />
<meta property="og:url" content="https://da.se/2022/03/far-jag-tillbaka-min-komp/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-03-03T10:12+00:00" />
<meta property="article:published_time" content="2022-03-29T06:00+00:00" />
<meta property="article:modified_time" content="2022-03-03T10:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Får jag tillbaka min komp?" />
<meta name="twitter:description" content="Sjukskrivning. F&aring;r jag tillbaka min kompdag om jag &auml;r sjuk?" />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/09/fraga-om-jobbet-db.png" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/03/far-jag-tillbaka-min-komp/" />
<!-- / The SEO Framework av Sybre Waaijer | 4.95ms meta | 0.91ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Får jag tillbaka min komp?",

	"datePublished": "2022-03-29T08:00:00+00:00",
	"dateModified": "2022-03-03T11:12:59+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Får jag tillbaka min komp? kommentarsflöde" href="https://da.se/2022/03/far-jag-tillbaka-min-komp/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_6096445b.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/92119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-92119 single-format-standard far-jag-tillbaka-min-komp app-data index-data singular-data single-data single-post-data single-post-far-jag-tillbaka-min-komp-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type current-post-ancestor current-menu-parent current-post-parent menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
									<div class="Type-header-fragor">

		<div class="container">

			<div class="row is-fragor ">

				<div class="col-12">

					<h2>Fråga om jobbet</h2>

					<p>
						Här besvarar Dagens Arbetes experter frågor om ditt arbetsliv.
						&nbsp;
						<span class="selector">
							 Läs fler frågor om: 							<select class="ajax-query">
								<option value=''> Välj ett område </option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:7:&quot;a-kassa&quot;;}}}">a-kassa</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:12:&quot;arbetsloshet&quot;;}}}">arbetslöshet</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:11:&quot;arbetsmiljo&quot;;}}}">Arbetsmiljö</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:10:&quot;arbetsratt&quot;;}}}">arbetsrätt</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:9:&quot;arbetstid&quot;;}}}">arbetstid</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:14:&quot;diskriminering&quot;;}}}">diskriminering</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:10:&quot;drogtester&quot;;}}}">drogtester</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:10:&quot;forsakring&quot;;}}}">försäkring</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:5:&quot;halsa&quot;;}}}">hälsa</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:14:&quot;korttidsarbete&quot;;}}}">korttidsarbete</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:3:&quot;lon&quot;;}}}">lön</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:11:&quot;omplacering&quot;;}}}">omplacering</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:7:&quot;pension&quot;;}}}">pension</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:13:&quot;privatekonomi&quot;;}}}">privatekonomi</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:9:&quot;psykologi&quot;;}}}">psykologi</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:11:&quot;rekrytering&quot;;}}}">rekrytering</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:8:&quot;semester&quot;;}}}">semester</option>
																	<option value="a:1:{s:9:&quot;tax_query&quot;;a:2:{i:0;a:3:{s:8:&quot;taxonomy&quot;;s:12:&quot;da_post_type&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:6:&quot;fragor&quot;;}i:1;a:3:{s:8:&quot;taxonomy&quot;;s:8:&quot;post_tag&quot;;s:5:&quot;field&quot;;s:4:&quot;slug&quot;;s:5:&quot;terms&quot;;s:14:&quot;sjukforsakring&quot;;}}}">sjukförsäkring</option>
															</select>
						</span>
					</p>

				</div>

			</div>

		</div>

	</div>

	<div class="container">
		<div class="row" id="ajax-query-content">
		</div>
	</div>

			
	 		<div class="Page-content is-fragor">

  <article class="post-92119 post type-post status-publish format-standard hentry category-lon-avtal tag-arbetsratt tag-henric-ask tag-komptid tag-lon tag-sjukforsakring tag-sjukskrivning da_post_type-fragor" data-url="https://da.se/2022/03/far-jag-tillbaka-min-komp/" data-title="Får jag tillbaka min komp?">

    
    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header>
        
        
            <h1>Får jag tillbaka min komp?</h1>

            <p>
              29 mars, 2022
                          </p>

            

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=F%C3%A5r+jag+tillbaka+min+komp%3F+https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F&title=F%C3%A5r+jag+tillbaka+min+komp%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/03/far-jag-tillbaka-min-komp/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Sjukskrivning. </s>Får jag tillbaka min kompdag om jag är sjuk? Kompdagen var inte den första sjukdagen.</p>



<p class="is-style-default"><strong>Svar: </strong>Nej, i normalfallet kan du inte få tillbaka din kompdag. Enligt sjuklönelagen har arbetstagare rätt att vid sjukdom behålla lön och andra anställningsförmåner under en viss period. </p>



<p class="is-style-default">När en arbetstagare är kompledig får hen lön som vanligt. Och oavsett om hen är sjuk eller frisk denna dag skulle den inarbetade tiden ha förbrukats.&nbsp;</p>



<p class="is-style-default">Arbetstagaren förlorar alltså ingen lön den dagen och sjuklön kan bara ersättas för en dag då arbetstagaren förlorat inkomst på grund av sjukdom.</p>



<p class="is-style-default">Att inte få ut sin kompdag kan visserligen innebära att möjligheten att bestämma över sin fritid går förlorad, men det är ingen förlust av en anställningsförmån.</p>



<p class="is-style-default">Det kan finnas eventuella regleringar i kollektivavtal eller anställningsavtal som innebär något annat.</p>



<p class="is-style-default"><strong>Henric Ask,</strong> <em>jurist</em></p>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/arbetsratt/">arbetsrätt</a>
			<a href="https://da.se/tag/henric-ask/">Henric Ask</a>
			<a href="https://da.se/tag/komptid/">Komptid</a>
			<a href="https://da.se/tag/lon/">lön</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/sjukforsakring/">sjukförsäkring</a>
			<a href="https://da.se/tag/sjukskrivning/">sjukskrivning</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=F%C3%A5r+jag+tillbaka+min+komp%3F+https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F03%2Ffar-jag-tillbaka-min-komp%2F&title=F%C3%A5r+jag+tillbaka+min+komp%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/03/far-jag-tillbaka-min-komp/" class="link"></a>
</div>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="Form-fragor  is-foj ">

	<div class="container">

		<div class="row">

			<div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

				
											<div class="wpforms-container " id="wpforms-75840"><form id="wpforms-form-75840" class="wpforms-validate wpforms-form" data-formid="75840" method="post" enctype="multipart/form-data" action="/2022/03/far-jag-tillbaka-min-komp/#wpforms-75840"><div class="wpforms-head-container"><div class="wpforms-title">Ställ din fråga här</div><div class="wpforms-description">Välkommen med en fråga till våra experter! Tyvärr kan vi inte svara via mejl. Eftersom vi är industriarbetarnas tidning svarar vi inte heller på frågor som specifikt rör andra avtal.</div></div><div class="wpforms-field-container"><div id="wpforms-75840-field_2-container" class="wpforms-field wpforms-field-text" data-field-id="2"><label class="wpforms-field-label" for="wpforms-75840-field_2">Ditt namn</label><input type="text" id="wpforms-75840-field_2" class="wpforms-field-large" name="wpforms[fields][2]" ></div><div id="wpforms-75840-field_3-container" class="wpforms-field wpforms-field-email" data-field-id="3"><label class="wpforms-field-label" for="wpforms-75840-field_3">Din epost (så att vi kan nå dig) <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-75840-field_3" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][3]" required></div><div id="wpforms-75840-field_6-container" class="wpforms-field wpforms-field-textarea" data-field-id="6"><label class="wpforms-field-label" for="wpforms-75840-field_6">Din fråga <span class="wpforms-required-label">*</span></label><textarea id="wpforms-75840-field_6" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][6]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Website</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="75840"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="92119"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-75840" value="wpforms-submit" data-alt-text="Skickar...">Skicka</button></div></form></div>
					
				
				<img src="/app/themes/dagensarbete/resources/assets/images/experter.png">

				<p><strong>Lennart Stéen</strong> svarar på frågor om försäkringar, juristen <strong>Henric Ask</strong> svarar på frågor om arbetsrätt, läkaren <strong>Ulf Nordlund</strong> svarar på frågor om hälsa, ekonomen <strong>Annika Creutzer</strong> svarar på frågor om privatekonomi och psykologen <strong>Jonas Mosskin</strong> svarar på frågor om psykologi.</p>

			</div>

		</div>

	</div>

</div>
							<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/01/far-chefen-beratta-om-min-halsa/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/fraga-da-personuppgifter-puff-768x689.jpg" alt="Får chefen berätta om min hälsa?">
															</div>
												
						<div class="text-content">
							
							<h3>Får chefen berätta om min hälsa?</h3>
							
							<p>Får min gamla arbetsgivare tala om att jag varit sjukskriven och inte mått bra?, undrar en läsare som söker nytt jobb. Jurist Henric Ask svarar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/varken-ar-tillbaka-vad-gor-jag/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Värken är tillbaka – vad gör jag?</h3>
							
							<p>En läsare har en fråga om artros, arbetslöshet, sjukskrivning och lön. Jurist Henric Ask svarar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/blir-jag-utan-semester/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Blir jag utan semester?</h3>
							
							<p>Kan arbetsgivaren neka mig redan beviljad semester på grund av att jag säger upp mig från mitt arbete?, undrar en läsare.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/syns-det-att-jag-far-flera-loner/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/fraga-lon-puffbild-768x575.jpg" alt="Syns det att jag får flera löner?">
															</div>
												
						<div class="text-content">
							
							<h3>Syns det att jag får flera löner?</h3>
							
							<p>Kommer min nuvarande arbetsgivare kunna se att jag även får lön från ett annat företag? Det  undrar en läsare.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/08/varfor-far-jag-lagre-helglon/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Varför får jag lägre helglön?</h3>
							
							<p>Hur kan helglönen i bemanningsavtalet vara 50 kronor lägre i timmen än vad de fast anställda får? Det undrar en läsare. Jurist Henric Ask svarar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/08/far-jag-som-inhyrd-nagon-bonus/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Får jag som inhyrd någon bonus?</h3>
							
							<p>De anställda ska få ut en bonus på 10 000 kronor. Kan jag som bemanningsanställd få del av den? Det undrar en läsare. Jurist Henric Ask svarar. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/far-han-sitta-med-vid-forhandling/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Får han sitta med vid förhandling?</h3>
							
							<p>Är det okej att klubbordföranden  även sitter med när hans egen lön förhandlas? Juristen Henric Ask reder ut. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/kan-jag-ta-ut-semesterdagarna-i-pengar/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Kan jag ta ut semesterdagarna i pengar?</h3>
							
							<p>Finns det stöd i semesterlagen för att man måste ta ut dagarna i ledighet? Juristen Henric Ask reder ut. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/12/far-jag-ta-ut-lon-fran-mitt-bolag/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Får jag ta ut lön från mitt bolag?</h3>
							
							<p>Permittering Jag har en anställning på 100 procent på ett företag, men är permitterad 60 procent just nu. Jag är även delägare i ett aktiebolag och undrar om det är okej att ta ut lön ur bolaget utan att avsluta permitteringen? Korttidsarbete innebär att du är arbetsbefriad från ditt ordinarie arbete under viss del av [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/10/hur-kan-jag-fa-ut-min-komplon/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/10/thumbnail_komptid-e1603274161626-768x568.jpg" alt="Hur kan jag få ut min komplön?">
															</div>
												
						<div class="text-content">
							
							<h3>Hur kan jag få ut min komplön?</h3>
							
							<p>”Kan företaget neka mig komputtaget i pengar”, undrar en läsare. Juristen Henrik Asc svarar. </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="article is-preview align" data-block_6242ac2365056>

	<div class="container">

		<a href="https://da.se/2022/03/klubbordforande-tog-ut-dubbla-ersattningar-i-flera-ar/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/Saint-Gobain-Sekurit-1320x880.jpg" alt="Klubbordförande tog ut dubbla ersättningar – i flera år">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Klubbordförande tog ut dubbla ersättningar – i flera år</h2>

							<p>I tre år tog klubbordföranden på Saint-Gobain Sekurit ut dubbla ­ersättningar. Nu står arbetsplatsen utan en fungerande klubb. Kvar finns sveket.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey-green  has-heading " data-block_623c1a0547df8>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Val 2022
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/03/sa-ofta-lyfter-politikerna-arbetsmiljon-i-riksdagen/" class="Promo-single  Fade-in  is-dagens-arbetsmiljo has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/riksdagsdata-dragare-forskjuten-1320x776.jpg" alt="Så ofta lyfter politikerna arbetsmiljön i riksdagen">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Så ofta lyfter politikerna arbetsmiljön i riksdagen</h2>

							<p>Politikerna säger att skyddsombuden är viktiga. Ändå nämns de sällan i riksdagen. Dagens Arbetsmiljö har kartlagt vad arbetsmarknadspolitikerna faktiskt talar om i kammaren.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/03/sa-vill-politikerna-forbattra-arbetsmiljon/" class="Promo Fade-in is-dagens-arbetsmiljo  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/arbetsmarknadspolitiker-enkat-768x404.jpg" alt="Så vill politikerna förbättra arbetsmiljön">
															</div>
												
						<div class="text-content">
							
							<h3>Så vill politikerna förbättra arbetsmiljön</h3>
							
							<p>Frågan om de regionala skyddsombuden är fortsatt infekterad när Dagens Arbetsmiljö ställer fyra viktiga frågor till partiernas arbetsmarknadstoppar. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/valsedlar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/Joel-Danell-Lessebo_Ogonblicket-768x512.jpg" alt="Lessebo gör valsedlar på rulle">
															</div>
												
						<div class="text-content">
							
							<h3>Lessebo gör valsedlar på rulle</h3>
							
							<p>Operatören Peter Lundgren kontrollerar att PM1, den gamla trotjänaren från 1959, stånkar fram och rullar ut det den ska för dagen: tonvis med valsedelspapper.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/lo-hogern-hindrar-krafttag-mot-brott-i-arbetslivet/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/LO-debatt-skugg-768x465.jpg" alt="LO: ”Högern hindrar krafttag mot brott i arbetslivet”">
															</div>
												
						<div class="text-content">
							
							<h3>LO: ”Högern hindrar krafttag mot brott i arbetslivet”</h3>
							
							<p>Den mest växande formen av kriminalitet, arbetslivskriminaliteten, har understötts av borgerlig politik, skriver LO:s ordförande Susanna Gideonsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/2022-ett-ar-fyllt-av-utmaningar/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="2022 – ett år fyllt av utmaningar">
															</div>
												
						<div class="text-content">
							
							<h3>2022 – ett år fyllt av utmaningar</h3>
							
							<p>Det blir ett spännande år. Det är kongress, vi ska förbereda oss för en ny avtalsrörelse. Och så är det valår. Nu stakar vi ut riktningen tillsammans, skriver Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/kraften-for-rattvisa-for-oss-framat/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-768x491.jpg" alt="Kraften för rättvisa för oss framåt">
															</div>
												
						<div class="text-content">
							
							<h3>Kraften för rättvisa för oss framåt</h3>
							
							<p>Det är lättare att lite allmänt klaga på orättvisor, än att kämpa för ett mer rättvist samhälle. Men låt oss göra det, nu i valet, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/god-fortsattning-och-ett-gott-nytt-valar/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/11/helle-beskuren-768x476.jpg" alt="God fortsättning och ett Gott Nytt valår!">
															</div>
												
						<div class="text-content">
							
							<h3>God fortsättning och ett Gott Nytt valår!</h3>
							
							<p>Det som händer i industri-Sverige är hoppfullt för oss som tror på samarbete, öppenhet och mångfald, skriver DA:s chefredaktör Helle Klein.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-blue  has-heading " data-block_61a87eae4e284>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Försäkring &amp; pension
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/03/arbetsrattsexperten-saltade-fakturorna/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/arbetsrattsexperten-puffbild-1320x792.jpg" alt="Arbetsrättsexperten saltade fakturorna">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Arbetsrättsexperten saltade fakturorna</h2>

							<p>Den kritiserade juristfirman Arbetsrättsexperten har tagit betalt för fler timmar än vad de egentligen lade ner på klienternas ärenden. Det berättar tidigare anställda.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/03/sa-mycket-kan-du-fa-i-ersattning/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/koll-pa-sjukpenning-768x428.jpg" alt="Så mycket kan du få i ersättning">
															</div>
												
						<div class="text-content">
							
							<h3>Så mycket kan du få i ersättning</h3>
							
							<p>Regeringen har lovat en tryggare sjukförsäkring. Högre ersättning och mer flexibilitet är några av nyheterna som infördes i början av året.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/manga-kanner-sig-lurade-av-arbetsrattsexperten/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/arbetsrattsexperten-puffbild-768x461.jpg" alt="Många känner sig lurade av Arbetsrättsexperten">
															</div>
												
						<div class="text-content">
							
							<h3>Många känner sig lurade av Arbetsrättsexperten</h3>
							
							<p>Juristbyrån Arbetsrättsexperten lockar med gratis bedömning för personer som blivit av med jobbet. Men löften om snabb hjälp och skadeståndsersättning leder fort till fakturor på höga belopp.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/kan-jag-soka-ersattning-i-efterhand/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Kan jag söka ersättning i efterhand?</h3>
							
							<p>En läsare har råkat ut för en arbetsolycka, men inte sökt ersättning. Nu undrar hen: kan jag göra det ett halvår efteråt? Jurist Henric Ask svarar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/jag-hade-ingen-aning-om-att-de-tog-25-procent/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/svenska-fonster-jimmy-hildingsson-768x383.jpg" alt="”Jag hade ingen aning om att de tog 25 procent”">
															</div>
												
						<div class="text-content">
							
							<h3>”Jag hade ingen aning om att de tog 25 procent”</h3>
							
							<p>Två år efter olyckan skulle Jimmy Hildingsson söka försäkringspengar för ärr och invaliditet. Men en knapptryckning på nätet var nära att kosta honom 25 000 kronor.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/sa-blir-pensionen-mer-rattvis/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/debatt-s-pension-768x463.jpg" alt="”Så blir pensionen mer rättvis”">
															</div>
												
						<div class="text-content">
							
							<h3>”Så blir pensionen mer rättvis”</h3>
							
							<p>De som jobbat hela livet och ändå har en låg pension ska få ett tillägg, och de som sliter ut sig i förtid ska ha rätt till en trygghetspension. Men för att klara detta måste mer pengar betalas in i pensionssystemet, skriver Ardalan Shekarabi (S) och Marie Nilsson, ordförande IF Metall.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/samre-skydd-for-cyklister/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/cykla-768x512.jpg" alt="Sämre skydd för cyklister">
															</div>
												
						<div class="text-content">
							
							<h3>Sämre skydd för cyklister</h3>
							
							<p>Om du cyklar till jobbet är du mindre skyddad av försäkringarna än om du kör bil. Det fick Mikael Myhre erfara när han ramlade på cykeln. </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey  has-heading " data-block_6218af4e9c296>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Kriget i Ukraina
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/03/far-inte-arbetstillstand-pa-grund-av-kriget/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2016/12/skogsplantering.jpg" alt="Får inte arbetstillstånd på grund av kriget">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Får inte arbetstillstånd på grund av kriget</h2>

							<p>Migrationsverket avslår ukrainska skogsarbetares ansökan om arbetstillstånd. Motivering: på grund av kriget finns en risk att de inte lämnar Sverige när säsongen är slut.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/03/sa-paverkar-kriget-jobben-och-lonerna/" class="Promo Fade-in is-perspektiv  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/perspektiv-768x452.jpg" alt="Så påverkar kriget jobben och lönerna">
															</div>
												
						<div class="text-content">
							
							<h3>Så påverkar kriget jobben och lönerna</h3>
							
							<p>Skenande priser på energi och råvaror. Brist på metaller och komponenter. Tragedin påminner om att krig i ett land påverkar hela världen, skriver DA:s Harald Gatu.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/de-skanker-hela-klubbkassan-till-ukraina/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/GS2-768x505.jpg" alt="De skänker hela klubbkassan till Ukraina">
															</div>
												
						<div class="text-content">
							
							<h3>De skänker hela klubbkassan till Ukraina</h3>
							
							<p>På ett medlemsmöte föreslog klubbstyrelsen på Västkuststugan att facket skulle skänka 20 000 kronor till stöd för Ukraina. Men det var inte nog, tyckte medlemmarna. I stället skänker de hela klubbkassan.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/skf-anstallda-gor-sig-redo-att-ta-emot-krigsflyktingar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/skf-768x453.jpg" alt="SKF-anställda gör sig redo att ta emot krigsflyktingar">
															</div>
												
						<div class="text-content">
							
							<h3>SKF-anställda gör sig redo att ta emot krigsflyktingar</h3>
							
							<p>”Vi har vädjat till de som har möjlighet att ta emot SKF-kollegor som eventuellt behöver fly”,  säger ordföranden Kenneth Carlsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/svenska-fackforbund-fordomer-invasionen-av-ukraina/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/ukraina-fordomanden-768x410.jpg" alt="Svenska fackförbund fördömer invasionen av Ukraina">
															</div>
												
						<div class="text-content">
							
							<h3>Svenska fackförbund fördömer invasionen av Ukraina</h3>
							
							<p>GS, IF Metall och Pappers samverkar med andra svenska fack, fördömer Rysslands agerande, söker vägar att hjälpa, och oroas samtidigt över vilka konsekvenser kriget kan få här hemma.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/en-sorgens-dag-i-europa/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/helle-etta-768x512.jpeg" alt="En sorgens dag i Europa">
															</div>
												
						<div class="text-content">
							
							<h3>En sorgens dag i Europa</h3>
							
							<p>Västvärlden måste införa de hårdast tänkbara sanktionerna i allt från sport till finanser och göra allt för att stoppa kriget och få Putin att besinna sig, skriver chefredaktör Helle Klein.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/03/vi-vet-att-det-kommer-fram/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/3SKF-768x512.jpg" alt="”Vi vet att det kommer fram”">
															</div>
												
						<div class="text-content">
							
							<h3>”Vi vet att det kommer fram”</h3>
							
							<p>Kriget oroar och tankar på de som drabbas snurrar i huvudet. Då känns det skönt att kunna göra något konkret, tycker anställda på SKF i Göteborg.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/03/klubbordforande-tog-ut-dubbla-ersattningar-i-flera-ar/" class="Fade-in">
					
					<h3>Klubbordförande tog ut dubbla ersättningar – i flera år</h3>

				</a>
			
							
				<a href="https://da.se/2022/03/arbetsrattsexperten-saltade-fakturorna/" class="Fade-in">
					
					<h3>Arbetsrättsexperten saltade fakturorna</h3>

				</a>
			
							
				<a href="https://da.se/2022/03/sab-klubbens-styrelse-sitter-sakert-trots-sd-stormen/" class="Fade-in">
					
					<h3>SSAB-klubbens styrelse sitter säkert – trots SD-stormen</h3>

				</a>
			
							
				<a href="https://da.se/2022/03/far-inte-arbetstillstand-pa-grund-av-kriget/" class="Fade-in">
					
					<h3>Får inte arbetstillstånd på grund av kriget</h3>

				</a>
			
							
				<a href="https://da.se/2022/03/nagot-litet-extra-borde-man-val-kunna-fa/" class="Fade-in">
					
					<h3>”Något litet extra borde man väl kunna få”</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/03/det-ar-aldrig-vdn-som-ska-ta-ansvar-for-lonen/" class="Quote-promo">

				<p class="name">Krönika, Marcus Raihle</p>

				<p class="quote">Det konstiga är att det nästan alltid är de på golvet som ska ta ansvar och avstå löneökningar.</p>

									<img src="https://da.se/app/uploads/2022/03/raihle2.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="92808" data-locatornonce="990f39e4d9" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener"  title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			
			<h3>dagensarbete</h3>
							<p class="sbi_bio">De senaste inläggen från DA på Instagram.</p>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934258383068604" data-date="1648023884">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbcIV46okgs/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/276968853_1021458922101506_6349956558343406328_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jjD_LRNq0iEAX8pL6fl&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9RFw9y_5XLmPvcIuXv8IYj_BXDc4jNr9axtXk30gwCtA&#038;oe=62477BDC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/276968853_1021458922101506_6349956558343406328_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jjD_LRNq0iEAX8pL6fl&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9RFw9y_5XLmPvcIuXv8IYj_BXDc4jNr9axtXk30gwCtA&amp;oe=62477BDC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/276968853_1021458922101506_6349956558343406328_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jjD_LRNq0iEAX8pL6fl&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9RFw9y_5XLmPvcIuXv8IYj_BXDc4jNr9axtXk30gwCtA&amp;oe=62477BDC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/276968853_1021458922101506_6349956558343406328_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jjD_LRNq0iEAX8pL6fl&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9RFw9y_5XLmPvcIuXv8IYj_BXDc4jNr9axtXk30gwCtA&amp;oe=62477BDC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/276968853_1021458922101506_6349956558343406328_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jjD_LRNq0iEAX8pL6fl&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9RFw9y_5XLmPvcIuXv8IYj_BXDc4jNr9axtXk30gwCtA&amp;oe=62477BDC&quot;}">
            <span class="sbi-screenreader">När det går bra för Sverige i bordtennis går d</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="När det går bra för Sverige i bordtennis går det bra för Wood House i Tranås. Deras bordtennisstommar i plywood har använts av såväl nya världstoppar som gamla legendarer. Tomas Berner visar hur stommarna skärs ut för att nyttjas maximalt. En stomme måste enligt tävlingsreglerna bestå av minst 85 procent trä. Wood House använder furu och ask från Sverige, samt importerar abachi, limba, koto, anegre, valnöt, mahogny och gabon. Läs mer på da.se
@dagensarbete #industriarbetarnastidning #dagensarbete #industrijobb #arbetepågår #industriarbete #arbete #jobb #mittjobb #industri #Photojournalism #bildjournalistik #pingis #bordtennis #tabletennis #pingpong #documentaryphotography #sweden #sverige #woodhouse #tranås">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Ladda mer…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Följ på Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17934258383068604&quot;:{&quot;id&quot;:&quot;276968853_1021458922101506_6349956558343406328_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="article is-preview align" data-block_623ad21c22dbc>

	<div class="container">

		<a href="https://da.se/2022/03/nagot-litet-extra-borde-man-val-kunna-fa/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/03/lokalaavtal-puff2-1320x858.jpg" alt="”Något litet extra borde man väl kunna få”">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-medium">”Något litet extra borde man väl kunna få”</h2>

							<p>Förra året gav kollektivavtalen inga lönehöjningar alls. Nu förhandlar många fackklubbar för att få ut lite extra som kompensation för hög inflation och rusande bränslepriser.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='wpforms-base-css'  href='https://da.se/app/plugins/wpforms/assets/css/wpforms-base.css?ver=1.4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_6096445b.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/da.se\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.4' id='sbi_scripts-js'></script>
<script type='text/javascript' src='https://da.se/app/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.15.1' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://da.se/app/plugins/wpforms/assets/js/wpforms.js?ver=1.4.8.1' id='wpforms-js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","uuid_cookie":"1","currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left"}
/* ]]> */
</script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-29 16:46:38 -->