<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Mer &auml;n h&auml;lften av industriarbetarna st&ouml;rs av d&aring;lig arbetsmilj&ouml; varje dag. Var tredje &auml;r r&auml;dd f&ouml;r att bli skadad eller sjuk. Det visar IF Metalls senaste&#8230;" />
<meta property="og:image" content="https://da.se/app/uploads/2022/08/marie-nilsson-buller-db.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö" />
<meta property="og:description" content="Mer &auml;n h&auml;lften av industriarbetarna st&ouml;rs av d&aring;lig arbetsmilj&ouml; varje dag. Var tredje &auml;r r&auml;dd f&ouml;r att bli skadad eller sjuk. Det visar IF Metalls senaste arbetsmilj&ouml;unders&ouml;kning." />
<meta property="og:url" content="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-08-24T10:13+00:00" />
<meta property="article:published_time" content="2022-08-24T05:02+00:00" />
<meta property="article:modified_time" content="2022-08-24T10:13+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö" />
<meta name="twitter:description" content="Mer &auml;n h&auml;lften av industriarbetarna st&ouml;rs av d&aring;lig arbetsmilj&ouml; varje dag. Var tredje &auml;r r&auml;dd f&ouml;r att bli skadad eller sjuk. Det visar IF Metalls senaste arbetsmilj&ouml;unders&ouml;kning." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/08/marie-nilsson-buller-db.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" />
<!-- / The SEO Framework av Sybre Waaijer | 1.63ms meta | 0.52ms boot -->

<!-- Google News implementation -->
<script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö",
	"image": ["https://da.se/app/uploads/2022/08/marie-nilsson-buller.jpg"],
	"datePublished": "2022-08-24T07:02:44+00:00",
	"dateModified": "2022-08-24T12:13:48+00:00"

}</script>
<!-- / Google News implementation -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö kommentarsflöde" href="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_414577e4.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/96932" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-96932 single-format-standard slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo app-data index-data singular-data single-data single-post-data single-post-slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Bloggar</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-has-children menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a>
<ul class="sub-menu">
	<li id="menu-item-93842" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93842"><a href="https://da.se/typ/lyssna-pa-da/">Lyssna på DA</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93840"><a href="https://da.se/typ/da-moter/">DA möter</a></li>
	<li id="menu-item-93843" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93843"><a href="https://da.se/typ/mordet-pa-facktopparna/">Mordet på facktopparna</a></li>
	<li id="menu-item-96220" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-96220"><a href="https://da.se/typ/liv-och-arbete/">Liv &amp; arbete</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-93841"><a href="https://da.se/typ/lon-och-makt/">Lön &amp; makt</a></li>
</ul>
</li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-96932 post type-post status-publish format-standard has-post-thumbnail hentry category-arbetsmiljo category-okategoriserade tag-arbetsmiljoarbete tag-buller tag-if-metall tag-lina-stenberg tag-marie-nilsson tag-skyddsombud tag-stress tag-undersokning tag-vibrationer da_post_type-senaste-nytt" data-url="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" data-title="Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="722" src="https://da.se/app/uploads/2022/08/marie-nilsson-buller-1320x722.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://da.se/app/uploads/2022/08/marie-nilsson-buller-1320x722.jpg 1320w, https://da.se/app/uploads/2022/08/marie-nilsson-buller-360x197.jpg 360w, https://da.se/app/uploads/2022/08/marie-nilsson-buller-768x420.jpg 768w, https://da.se/app/uploads/2022/08/marie-nilsson-buller-1536x840.jpg 1536w, https://da.se/app/uploads/2022/08/marie-nilsson-buller.jpg 2000w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>Många industriarbetare störs av buller och temperaturproblem varje dag. ”Vi behöver steppa upp det förebyggande arbetsmiljöarbetet”, säger IF Metalls ordförande Marie Nilsson. Foto: Bea Tigerhielm och TT Nyhetsbyrån</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö</h1>

            <p>
              24 augusti, 2022
                              <span class="time"> - 07:02</span>
                          </p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/aj/" title="Visa alla inlägg av Anna Julius" rel="author">Anna Julius</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Slitigt%2C+tungt+och+stressigt+%E2%80%93+s%C3%A5+%C3%A4r+industriarbetarnas+arbetsmilj%C3%B6+https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F&title=Slitigt%2C+tungt+och+stressigt+%E2%80%93+s%C3%A5+%C3%A4r+industriarbetarnas+arbetsmilj%C3%B6&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble">Mer än hälften av industriarbetarna störs av dålig arbetsmiljö varje dag. Var tredje är rädd för att bli skadad eller sjuk. Det visar IF Metalls senaste arbetsmiljöundersökning.</p>



<p>IF Metall gör med jämna mellanrum undersökningar bland sina medlemmar om hur de upplever sin arbetsmiljö. I årets rapport har flera saker blivit värre än i de tidigare undersökningarna 2018 och 2020: Fler medlemmar tycker att arbetet är tungt, färre har fått säkerhetsinstruktioner och fler säger att det saknas skyddsombud på arbetsplatserna.</p>


<div class="infogram-embed" data-id="7fad2d66-be50-464d-bd28-1dbf00b4ca9a" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>


<div class="wp-block-image">
<figure class="alignright size-full"><img loading="lazy" width="450" height="348" src="https://da.se/app/uploads/2022/08/lina-stenberg.jpg" alt="" class="wp-image-96976" srcset="https://da.se/app/uploads/2022/08/lina-stenberg.jpg 450w, https://da.se/app/uploads/2022/08/lina-stenberg-360x278.jpg 360w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption>Lina Stenberg, rapportförfattare och talskrivare på IF Metall.</figcaption></figure></div>


<p><strong>Lina Stenberg, som skrivit rapporten,</strong> har inget entydigt svar på varför det är så.</p>



<p>– Jag har pratat med många, och ingen är särskilt förvånad. Coronan kan spela in, men det är också tydligt att arbetsplatserna är mer slitiga, det är mer stress. Det är extremt dålig bemanning på vissa håll.</p>



<p>Förbundsordförande Marie Nilsson håller med.</p>



<p>– Det har pågått ett tag nu, att bemanningen blir mer slimmad. Det pressar våra medlemmar.</p>



<p><strong>Vad kan ni som fackförbund göra åt problemen som beskrivs i rapporten?</strong></p>



<p>– Vi behöver steppa upp det förebyggande arbetsmiljöarbetet. Nyanställda och personer som kommer tillbaka från en längre ledighet måste få en ordentlig säkerhetsintroduktion. Det måste vi bevaka, säger Marie Nilsson.</p>



<p>Hon pekar på att Arbetsmiljöverkets föreskrifter kräver en introduktion, ändå är det bara en av fyra som säger att de fått det.</p>



<p>– Vi har en ganska bra lagstiftning. Det handlar om att använda den.</p>



<blockquote class="wp-block-quote"><p>Coronan kan spela in, men det är också tydligt att arbetsplatserna är mer slitiga, det är mer stress.</p><cite>Lina Stenberg, rapportförfattare IF Metall.</cite></blockquote>



<p>Att organisationerna blivit mer slimmade tror Lina Stenberg är en orsak till att antalet skyddsombud i förhållande till antalet anställda minskar – det är svårt att få tid att både vara skyddsombud och jobba.</p>



<div class="wp-container-1 wp-block-group alignright"><div class="wp-block-group__inner-container"><div class="infogram-embed" data-id="f0b352a0-e6a6-4f5a-97f9-65b663bfc95d" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>
</div></div>



<p>– De lokala skyddsombuden blir färre och det i sig gör så att de regionala skyddsombuden får sämre inblick i hur det funkar.</p>



<p>Både Marie Nilsson och Lina Stenberg reagerade på att så många industriarbetare känner oro – både för att drabbas av ohälsa av jobbet, och att inte orka jobba till pension. Oron finns också bland unga.</p>



<p>– Det är väldigt oroväckande. Jag tycker det är tydligt att det inte tagits på allvar, säger Lina Stenberg.</p>


<div class="infogram-embed" data-id="c3c6238b-a491-45a1-bca4-a4e47530d644" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>


<div class="infogram-embed" data-id="073e1f9d-f40f-48d8-8b20-26d6ac408d95" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>



<p><strong>Problemen i arbetsmiljön hänger ofta ihop</strong> med varandra. De som har tunga jobb eller tycker att bemanningen är för låg är mer oroliga för olycksfall än andra. De som saknar skyddsombud får mer sällan säkerhetsinstruktioner och känner mer olust inför jobbet.</p>



<p>Det finns förstås arbetsplatser där läget ser betydligt ljusare ut.</p>



<p>– Det kan bero på att det inte är lika tunga jobb, men också att de faktiskt tar frågorna på allvar, säger Lina Stenberg.</p>



<p>I rapporten beskrivs arbetsmiljöproblemen som en viktig valfråga, där IF Metall bland annat kräver nolltolerans mot olyckor och att regionala skyddsombud ska få tillträde till alla arbetsplatser. </p>



<p><strong>Kommer ni även att ta upp arbetsmiljöfrågor i avtalsrörelsen?</strong></p>



<p>– Vi håller på att titta på arbetsmiljökrav när vi diskuterar i Facken inom industrin, och även gemensamt inom LO. Det är möjligt att det kommer krav, jag kan inte svara på det just nu, säger Marie Nilsson.</p>



<p>Hon pekar också på den partsgemensamma grupp där Facken inom industrin samarbetar med arbetsgivarna om arbetsmiljön.</p>



<p>– Vi kanske får intensifiera arbetet där, så vi jobbar på flera fronter.</p>



<p>Lina Stenberg säger att det är viktigt att ha med arbetsmiljöfrågorna nu när det växer fram mycket ny, ofta grön, industri, till exempel i norr.</p>



<p>– Det måste göras på rätt sätt på de anställdas villkor. Det är våra medlemmar som ska göra jobbet, säger Lina Stenberg.</p>



<p>– Det är ett jättejobbb att se till att det blir bra och säkert. Så vi inte får nya produktionssätt som är skadliga. Att vi är med från början, säger Marie Nilsson.</p>



<p><em>12027 medlemmar i IF Metall besvarade enkäten, vilket var 30 procent av de tillfrågade. Urvalet är representativt med avseende på t ex ålder, bransch, kön och geografi. Undersöningen gjordes tidigare 2018 och 2020.</em></p>


<div class="infogram-embed" data-id="5a61200d-130a-4df9-bd0c-ecde514389cd" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script>



<div class="wp-container-2 wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Läs hela rapporten</h2>



<p><a href="https://via.tt.se/data/attachments/00369/f7589151-3346-4c89-90a6-df6136504ac5.pdf" target="_blank" rel="noreferrer noopener">Här hittar du IF Metalls rapport</a> som en pdf-fil.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a>
			<a href="https://da.se/tag/arbetsmiljoarbete/">arbetsmiljöarbete</a>
			<a href="https://da.se/tag/buller/">buller</a>
			<a href="https://da.se/tag/if-metall/">IF Metall</a>
			<a href="https://da.se/tag/lina-stenberg/">Lina Stenberg</a>
			<a href="https://da.se/tag/marie-nilsson/">Marie Nilsson</a>
			<a href="https://da.se/tag/skyddsombud/">skyddsombud</a>
			<a href="https://da.se/tag/stress/">stress</a>
			<a href="https://da.se/tag/undersokning/">undersökning</a>
			<a href="https://da.se/tag/vibrationer/">vibrationer</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Slitigt%2C+tungt+och+stressigt+%E2%80%93+s%C3%A5+%C3%A4r+industriarbetarnas+arbetsmilj%C3%B6+https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F08%2Fslitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo%2F&title=Slitigt%2C+tungt+och+stressigt+%E2%80%93+s%C3%A5+%C3%A4r+industriarbetarnas+arbetsmilj%C3%B6&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='96932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2019/10/varannan-ung-tycker-att-jobbet-ar-tungt/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/10/fabriksarbetare-genrebild-768x476.jpg" alt="Varannan ung tycker att jobbet är tungt">
															</div>
												
						<div class="text-content">
							
							<h3>Varannan ung tycker att jobbet är tungt</h3>
							
							<p>Unga industriarbetare har svårare än äldre att säga i från, visar IF Metalls arbetsmiljöundersökning. De tycker att arbetet är tyngre, mer enformigt och känner mer olust inför jobbet än sina äldre jobbarkompisar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/10/sju-av-tio-lider-av-buller/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/10/stalverk-horseldocka-768x271.jpg" alt="&#8221;Unga är extra utsatta&#8221;">
															</div>
												
						<div class="text-content">
							
							<h3>&#8221;Unga är extra utsatta&#8221;</h3>
							
							<p>En siffra sticker ut i undersökningen av IF Metallarnas fysiska arbetsmiljö:  Hela 71 procent besväras av buller flera gånger i veckan. &#8221;Siffran borde ha förbättrats med tanke på de insatser som görs. Vi behöver studera det noggrannare&#8221;, kommenterar förbundsordförande Marie Nilsson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/11/skyddsombuden-sagar-arbetet-mot-stress/" class="Promo Fade-in  ">
						
												
						<div class="text-content">
							
							<h3>Skydds&shy;ombuden sågar arbetet mot stress</h3>
							
							<p>För mer än hälften av IF Metalls skyddsombud är viktigaste frågan att motverka stress och för hög arbetsbelastning. Men många av dem säger att den psykosociala arbetsmiljön på jobbet fortfarande är dålig.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/11/arbetsmiljon-maste-bli-battre/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-marie-e1511440467900.jpg" alt="Arbetsmiljön måste bli bättre!">
															</div>
												
						<div class="text-content">
							
							<h3>Arbetsmiljön måste bli bättre!</h3>
							
							<p>”Arbetsmiljön är en av våra viktigaste frågor, och en medlemsundersökning visar att den ofta brister. Så kan vi inte ha det”, skriver IF Metalls förbundsordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2018/10/varannan-if-metallare-lider-av-stress/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/importedmedia/da_1319724998680_stress.jpg" alt="Varannan IF Metallare lider av stress">
															</div>
												
						<div class="text-content">
							
							<h3>Varannan IF Metallare lider av stress</h3>
							
							<p>Över hälften av IF Metalls medlemmar känner sig stressade på jobbet minst en gång i veckan, en lika stor andel får inte påverka sitt eget arbete.  Förbundets nya arbetsmiljöundersökning ger en bild av stress, sömnproblem och olust.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/sta-upp-for-skyddsombuden/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Stå upp för skydds&shy;ombuden">
															</div>
												
						<div class="text-content">
							
							<h3>Stå upp för skydds&shy;ombuden</h3>
							
							<p>Personlig erfarenhet från arbetsplatserna går inte att ersätta med en chattbot på Arbetsmiljöverkets hemsida, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/var-femte-skyddsrond-digital-under-pandemin/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/04/Susanne-Alekova-02-drag-768x489.jpg" alt="Var femte skyddsrond digital under pandemin">
															</div>
												
						<div class="text-content">
							
							<h3>Var femte skyddsrond digital under pandemin</h3>
							
							<p>När många arbetsplatser inom industrin stängde för fysiska besök fick IF Metalls regionala skyddsombud ta till digitala verktyg. Var femte skyddsrond genomfördes digitalt förra året.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/arbetsmiljo-pa-undantag-i-pandemin/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Arbetsmiljö på undantag i pandemin</h3>
							
							<p>Färre medlemmar har haft kontakt med sitt skyddsombud eller samtalat med sin närmaste chef om arbetsmiljön under pandemin. Det är en trend som måste brytas.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/05/gravid-risk-att-du-forlorar-pengar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/04/gravid-768x508.jpg" alt="Gravid? Risk att du förlorar pengar">
															</div>
												
						<div class="text-content">
							
							<h3>Gravid? Risk att du förlorar pengar</h3>
							
							<p>Väntar du barn och har ett riskfyllt jobb? Då kan du bli förbjuden att jobba – och förlora inkomst. Det hände Sandra Ekholm i Oxelösund.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/sa-lyfter-de-sakerheten-pa-hallingsjo-hus/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/hallingsjo-dragarbild-768x512.jpg" alt="Så lyfter de säkerheten på Hällingsjö Hus">
															</div>
												
						<div class="text-content">
							
							<h3>Så lyfter de säkerheten på Hällingsjö Hus</h3>
							
							<p>Blockerade utrymningsvägar, truckar med dåliga bromsar och kapsågar utan klingskydd. Allt är historia. På Hällingsjö Hus har dåliga vanor ersatts av säkra rutiner.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news is-preview align News is-block is-grey  has-heading " data-block_6305b12aed379>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Arbetsmiljö
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/08/slitigt-tungt-och-stressigt-sa-ar-industriarbetarnas-arbetsmiljo/" class="Promo-single  Fade-in  is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/marie-nilsson-buller-1320x722.jpg" alt="Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Slitigt, tungt och stressigt – så är industriarbetarnas arbetsmiljö</h2>

							<p>Mer än hälften av industriarbetarna störs av dålig arbetsmiljö varje dag. Var tredje är rädd för att bli skadad eller sjuk. Det visar IF Metalls senaste arbetsmiljöundersökning.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-8-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/07/nara-samarbete-med-regionala-skyddsombud-pa-takfabriken/" class="Promo Fade-in is-dagens-arbetsmiljo  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/rso-gs-dragare-768x511.jpg" alt="Nära samarbete med regionala skyddsombud på takfabriken">
															</div>
												
						<div class="text-content">
							
							<h3>Nära samarbete med regionala skyddsombud på takfabriken</h3>
							
							<p>På takfabriken i Västerås flyter samarbetet med fackets regionala skyddsombud. Maina Bejefalk önskar att hon även fick besöka arbetsplatser utan GS-medlemmar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/nar-blir-det-ordning-pa-northvolt/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/northvolt-jenny-nilsson-foto-ulf-johansson-768x521.jpg" alt="När blir det ordning på Northvolt?">
															</div>
												
						<div class="text-content">
							
							<h3>När blir det ordning på Northvolt?</h3>
							
							<p>Northvolt lovar omkring 4 000 gröna jobb i Skellefteå. Ännu fler planeras i Göteborg och Borlänge. Men facken har sett den snabba omställningens baksida och än saknas flera bitar innan framtidens fabrik är trygg och säker.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/arbetslivskriminalitet-kollektivavtal-ingen-garanti-for-schysta-villkor/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/emil-boss-breddare-768x512.jpg" alt="Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor">
															</div>
												
						<div class="text-content">
							
							<h3>Arbetslivs&shy;kriminalitet: Kollektivavtal ingen garanti för schysta villkor</h3>
							
							<p>Till Syndikalisterna söker sig människor i hopp om att få ut löner som deras arbetsgivare struntat i att betala. Flera har försökt få hjälp av de LO-förbund som finns på arbetsplatsen, men utan resultat.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/kan-jag-fa-se-overvakningsfilmen/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/fraga-om-jobbet-db-768x403.png" alt="Kan jag få se övervakningsfilmen?">
															</div>
												
						<div class="text-content">
							
							<h3>Kan jag få se övervakningsfilmen?</h3>
							
							<p>En läsare har varit med om en arbetsplatsolycka och undrar om hen har rätt att få ut inspelningen av olyckan från övervakningskameran.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/northvolt-misstankts-for-brott-efter-ammoniakolycka/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/northvolt-dronarbild-768x576.jpg" alt="Northvolt misstänks för brott efter ammoniakolycka">
															</div>
												
						<div class="text-content">
							
							<h3>Northvolt misstänks för brott efter ammoniakolycka</h3>
							
							<p>Flera personer utsattes för giftig gas vid en ammoniakolycka på Northvolt Ett. Ingen räddningstjänst tillkallades och batteriföretaget rapporterade inte olyckan när den inträffade. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/de-jobbade-med-syra-utan-skyddsklader/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-livs-skador-768x505.jpg" alt="De jobbade med syra utan skyddskläder">
															</div>
												
						<div class="text-content">
							
							<h3>De jobbade med syra utan skyddskläder</h3>
							
							<p>Städarnas berättelser: Monika, Milan och Boris städar livsmedelsindustrin och vittnar om en vardag fylld av rädsla i arbetet hos kriminella bolag. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/shakzoda-brot-hogerarmen-fick-stada-med-vanster/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-shakzoda-breddare-768x498.jpg" alt="Shakhzoda bröt högerarmen, fick städa med vänster">
															</div>
												
						<div class="text-content">
							
							<h3>Shakhzoda bröt högerarmen, fick städa med vänster</h3>
							
							<p>Städarnas berättelser: Shakhzoda, Uzbekistan. ”Arbetsgivaren tvingade mig att jobba trots att jag var sjukskriven. Jag fick städa med vänsterarmen.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/rebecca-terroriserades-av-chefen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/skuggstad-rebecca-industrin-768x512.jpg" alt="Rebecca terroriserades av chefen">
															</div>
												
						<div class="text-content">
							
							<h3>Rebecca terroriserades av chefen</h3>
							
							<p>Städarnas berättelser: Rebecca, Venezuela. ”’Jag sparkar skiten ur dig och skickar dig till helvetet’, sa min chef om vi protesterade.”</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_62fdded20bbcf>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Val 2022
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/08/ska-karensavdraget-finnas-kvar/" class="Promo-single  Fade-in   has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/Partierna-1320x676.jpg" alt="Ska karensavdraget finnas kvar?">
            						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Ska karensavdraget finnas kvar?</h2>

							<p>Den 11 september är det dags att rösta. A-kassa, karensavdrag och skatt för sjukskrivna – så här tycker riksdagspartierna i de frågorna.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/08/l-ar-bade-symptom-och-motor-i-hogergiren/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/Jan-Ewert-768x538.jpg" alt="L är både symptom och motor i högergiren">
															</div>
												
						<div class="text-content">
							
							<h3>L är både symptom och motor i högergiren</h3>
							
							<p>För Liberalerna är det just nu anpassning högerut som gäller – ända till högernationalismen. Det är en sorglig utveckling av ett parti som aldrig riktigt gjort upp med bilden av ”vi och dem”, skriver författaren Jan-Ewert Strömbäck.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/08/du-ska-inte-behova-do-pa-jobbet/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>Du ska inte behöva dö på jobbet</h3>
							
							<p>Industrin är en särskilt farlig bransch att jobba inom. Nollvisionen mot dödsolyckor är bra men den räcker inte. Inför valet kräver vi mer än så, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/08/populistiskt-om-arbetskraftsinvandringen/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/2-768x459.jpg" alt="”Populistiskt om arbetskraftsinvandringen”">
															</div>
												
						<div class="text-content">
							
							<h3>”Populistiskt om arbetskraftsinvandringen”</h3>
							
							<p>Att koppla problemen med arbetskriminalitet till arbetskraftsinvandringen är både felaktigt och populistiskt, skriver Lena-Liisa Tengblad, vd för Gröna Arbetsgivare och Industriarbetsgivarnas vd Per Hidesten.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/08/pappersarbetare-i-valet-och-kvalet/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/px-val-christer-johansson-768x512.jpg" alt="Pappers&shy;arbetare i valet och kvalet">
															</div>
												
						<div class="text-content">
							
							<h3>Pappers&shy;arbetare i valet och kvalet</h3>
							
							<p>Pappersarbetaren Christer Johansson brukar vara rätt säker på vilka han ska lägga sin röst på. Men inte i år.<br />
”Nä, jag är väldigt kluven. Partierna har ju grötat ihop sig så mycket i så många frågor.”</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/08/det-ar-alltid-individen-det-ar-fel-pa/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/2natalila.jpg" alt="Det är alltid individen det är fel på">
															</div>
												
						<div class="text-content">
							
							<h3>Det är alltid individen det är fel på</h3>
							
							<p>Där ni politiker borde prata om samhällets ansvar läggs fokus i stället på individen som på olika sätt ska skärpa sig, skriver Natalia Sparrelid.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/08/ett-vagval-i-kampen-mot-arbetslivskriminaliteten/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/sjoo-baudin-danielsson-768x441.jpg" alt="Ett vägval i kampen mot arbetslivs&shy;kriminaliteten">
															</div>
												
						<div class="text-content">
							
							<h3>Ett vägval i kampen mot arbetslivs&shy;kriminaliteten</h3>
							
							<p>Reinfeldt-erans naivitet inför arbetslivskriminaliteten lever och frodas hos Moderaterna, skriver GS-fackets ordförande Per-Olof Sjöö tillsammans med Tobias Baudin och Johan Danielsson (S). </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news is-preview align News is-block is-red-white  has-heading " data-block_62879a054ded0>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Industriarbete pågår
													<span>Ögonblick ur arbetslivet</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
							
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/08/rensar-lim/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/Figeholm_Anita-768x512.jpg" alt="Fullt fokus på lim">
															</div>
												
						<div class="text-content">
							
							<h3>Fullt fokus på lim</h3>
							
							<p>Klockan är 11.25 på Figeholms bruk.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/ratar-till-pappramarna/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/ogonblicket-timsfors-768x512.jpg" alt="Rätar till pappramarna">
															</div>
												
						<div class="text-content">
							
							<h3>Rätar till pappramarna</h3>
							
							<p>Klockan är 14.50 på Smurfit Kappa Lagamill i Timsfors.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/som-en-symaskin-installd-pa-sicksack/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/06/ogonblicket-gs4-768x512.jpg" alt="Som en symaskin inställd på sicksack">
															</div>
												
						<div class="text-content">
							
							<h3>Som en symaskin inställd på sicksack</h3>
							
							<p>Klockan är 14.57 på Svenska takelement i Västerås.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/06/batmotorn-ska-monteras/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/ogonblicket-nimbus-768x512.jpg" alt="Båtmotorn ska monteras">
															</div>
												
						<div class="text-content">
							
							<h3>Båtmotorn ska monteras</h3>
							
							<p>Klockan är 15:17 på Nimbus i Lugnås. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/05/fixar-trycket/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/05/Finess.FIX_-768x512.jpg" alt="Fixar trycket">
															</div>
												
						<div class="text-content">
							
							<h3>Fixar trycket</h3>
							
							<p>Klockan är 14.57 på Finess i Kisa.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/04/langa-dagar-vid-skarbradan/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/04/Åtta45-768x512.jpg" alt="Långa dagar vid skärbrädan">
															</div>
												
						<div class="text-content">
							
							<h3>Långa dagar vid skärbrädan</h3>
							
							<p>Klockan är 12.03 på tryckeriet Åtta.45 i Järfälla.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/08/atal-mot-bolaget-som-stadade-hos-statsministern/" class="Fade-in">
					
					<h3>Åtal mot bolaget som städade hos stats&shy;ministern</h3>

				</a>
			
							
				<a href="https://da.se/2022/08/jenny-wrangborg-far-birger-normanpriset/" class="Fade-in">
					
					<h3>Jenny Wrangborg får Birger Normanpriset</h3>

				</a>
			
							
				<a href="https://da.se/2022/06/darfor-ar-de-sa-nojda-pa-figeholm/" class="Fade-in">
					
					<h3>Därför är de så nöjda på Figeholm</h3>

				</a>
			
							
				<a href="https://da.se/2022/06/nytt-saltsjobadsavtal-har-tecknats/" class="Fade-in">
					
					<h3>Nytt Saltsjöbadsavtal har tecknats</h3>

				</a>
			
							
				<a href="https://da.se/2022/06/da-later-arbetarna-beratta/" class="Fade-in">
					
					<h3>Industri&shy;arbetare berättar i ny podd</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/08/industrin-viktigare-an-nagonsin/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">När andra delar av samhället vill bli miljövänliga behöver de industrins gröna produkter. </p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_1 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1"  data-res="auto" data-cols="1" data-colsmobile="1" data-colstablet="2" data-num="1" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="95390" data-locatornonce="9e02625daf" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener"  title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			
			<h3>dagensarbete</h3>
							<p class="sbi_bio">De senaste inläggen från DA på Instagram.</p>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18311027224047183" data-date="1661523423">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Chucqx6tQyq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/301423764_473654721000177_6033716293913362318_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_aid=0&#038;_nc_ohc=gBYB-Eq-PDwAX_F6t5m&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_GjMux41ljOQ9TEXr5O2XlsfmZ15x98zYbpJ9cUWckIg&#038;oe=630D9C20" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/301423764_473654721000177_6033716293913362318_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=gBYB-Eq-PDwAX_F6t5m&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_GjMux41ljOQ9TEXr5O2XlsfmZ15x98zYbpJ9cUWckIg&amp;oe=630D9C20&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/301423764_473654721000177_6033716293913362318_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=gBYB-Eq-PDwAX_F6t5m&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_GjMux41ljOQ9TEXr5O2XlsfmZ15x98zYbpJ9cUWckIg&amp;oe=630D9C20&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/301423764_473654721000177_6033716293913362318_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=gBYB-Eq-PDwAX_F6t5m&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_GjMux41ljOQ9TEXr5O2XlsfmZ15x98zYbpJ9cUWckIg&amp;oe=630D9C20&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/301423764_473654721000177_6033716293913362318_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_aid=0&amp;_nc_ohc=gBYB-Eq-PDwAX_F6t5m&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_GjMux41ljOQ9TEXr5O2XlsfmZ15x98zYbpJ9cUWckIg&amp;oe=630D9C20&quot;}">
            <span class="sbi-screenreader">Klockan är 11.25 på Figeholms bruk. Inne i limru</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Klockan är 11.25 på Figeholms bruk. Inne i limrummet är uppgifterna lite annorlunda än i resten av produktionen på pappersbruket. Doften av starkt lim är märkbar, men det är inte något som maskinoperatören Julius Gerhardsson besväras av. Han har jobbat här sedan november förra året. 

Arbetsuppgifterna består av att snabbt få bort lim från munstyckerna så att det inte torkar och härdar. Munstyckerna används när presspanskivor limmas ihop till stora block som sedan används till att göra komponenter av. Komponenterna i sin tur används som isoleringsmaterial i transformatorer. 

Text och foto: Foto: Anita Szava @dagensarbete #Figeholm #Ögonblicket #ABB">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Ladda mer…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Följ på Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;18311027224047183&quot;:{&quot;id&quot;:&quot;301423764_473654721000177_6033716293913362318_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="container">
  <div class="mt-3 mb-3">
    <div class="Ad is-landingpage" data-sizes="[[0,700,350],[701,1318,220]]">
          </div>
  </div>
</div>
<div class="article is-preview align" data-block_63046e0587866>

	<div class="container">

		<a href="https://da.se/2022/08/framtidsfabriken-sa-gick-det/" class="Promo-single  Fade-in   has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/08/helios-kontrollrum-1320x880.jpg" alt="Framtidsfabriken – så gick det">
            						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Framtidsfabriken – så gick det</h2>

							<p>SCA satsade åtta miljarder på att modernisera Östrands massafabrik i Timrå. Kraftigt ökad produktion och en bättre arbetsmiljö stod på önskelistan. </p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-96097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96097"><a href="https://da.se/dagens-arbetes-nomineringar-till-guldspaden/">Guldspaden</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-XJ8RV5ZRG4"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-XJ8RV5ZRG4');
		</script>

	<!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_414577e4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/da.se\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.5' id='sbi_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-08-27 03:44:57 -->