<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Wennemo: Det blir en komplicerad avtalsrörelse &#8211; Dagens Arbete</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Wennemo: Det blir en komplicerad avtalsrörelse kommentarsflöde" href="https://da.se/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/77305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='”Det blir svårt att få lönen  retroaktivt”' href='https://da.se/2020/10/det-blir-svart-att-fa-lonen-retroaktivt/' />
<link rel='next' title='”Är inte politisk strejk en aktuell kampmetod”' href='https://da.se/2020/10/ar-inte-politisk-strejk-en-aktuell-kampmetod/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://da.se/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/" />
<link rel='shortlink' href='https://da.se/?p=77305' />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-77305 single-format-standard medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse app-data index-data singular-data single-data single-post-data single-post-medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-75926" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75926"><a href="https://da.se/typ/podd/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-senaste-nytt">

  <article class="post-77305 post type-post status-publish format-standard has-post-thumbnail hentry category-lon-avtal tag-avtal2020 tag-coronakrisen tag-irene-wennemo tag-lagen-om-anstallningsskydd-las tag-medlingsinstitutet da_post_type-senaste-nytt" data-url="https://da.se/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/" data-title="Wennemo: Det blir en komplicerad avtalsrörelse">

    
    <div class="text-center">
      <figure class="featured-image">
                  <img width="1320" height="880" src="https://da.se/app/uploads/2020/10/wennemo-1320x880.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/10/wennemo-1320x880.jpg 1320w, https://da.se/app/uploads/2020/10/wennemo-280x187.jpg 280w, https://da.se/app/uploads/2020/10/wennemo-768x512.jpg 768w, https://da.se/app/uploads/2020/10/wennemo.jpg 1500w" sizes="(max-width: 1320px) 100vw, 1320px" />
          
                    <figcaption><span>”Den här avtalsrörelsen är komplicerad i sig, utan att man tar in arbetsrätten i den. Men parterna gör självklart som de vill”, säger Irene Wennemo, vd för Medlingsinstitutet. Foto:  TT Nyhetsbyrån.</span></figcaption>
                        </figure>
    </div>

    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header class="has-image">

        
            <h1>Wennemo: Det blir en komplicerad avtalsrörelse</h1>

            <p>1 oktober, 2020</p>

            <p>Skrivet av <strong><a href="https://da.se/author/aj/" title="Visa alla inlägg av Anna Julius" rel="author">Anna Julius</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Wennemo%3A+Det+blir+en+komplicerad+avtalsr%C3%B6relse+https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F&title=Wennemo%3A+Det+blir+en+komplicerad+avtalsr%C3%B6relse&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
<p class="is-style-preamble">En redan krånglig avtalsrörelse blir nu ännu krångligare, tror Medlingsinstitutets Irene Wennemo. Samtidigt har de kraschade förhandlingarna ingett hopp för LO:s sammanhållning.</p>



<p>Hur en förhandling bryts säger något om samtiden, menar Irene Wennemo, generaldirektör för statliga Medlingsinstitutet. När förhandlingarna bröts i natt var det inte så krisartat och konfliktfyllt som det varit vid tidigare tillfällen.</p>



<p>– Man skildes på ett civiliserat sätt och det har inte uppstått någon splittring inom LO.</p>



<p>Irene Wennemo säger att det tidigare fanns tvivel på att LO verkligen företrädde alla förbund, vilket inte minst avhoppen från förhandlingarna i vintras visade. Men hon tror att processen den senaste tiden, med Susanna Gideonsson som LO-ordförande, kan ha gjort det lite enklare för LO framöver. Förbunden har inte spelat ut varandra.</p>



<p>Även de tre parterna LO, PTK och Svenskt näringsliv har visat god vilja.</p>



<p>– Alla tre har kommunicerat ut samma budskap. Det gör det mycket enklare att återuppta förhandlingar igen om det är läge.</p>



<p>Läge är det inte just nu, för det står en avtalsrörelse för dörren. Avtalen löper ut den sista oktober. Från politiskt håll hörs uppmaningar att parterna ska fortsätta. Men, säger Irene Wennemo, det måste också finnas något att förhandla om.</p>



<p>– Parterna måste känna att det finns förutsättningar att bli överens. Även om det inte var så mycket kvar att enas om så var det tillräckligt för att de inte skulle komma överens.</p>



<p>Från flera förbund, bland annat <a href="https://da.se/2020/10/pappers-ta-fragorna-till-avtalsrorelsen/" data-type="post" data-id="77287">Pappers</a>, hörs nu uppmaningar om att man ska lyfta in frågorna om otrygga anställningar i avtalsrörelsen. Irene Wennemo är skeptisk.</p>



<p>– Den här avtalsrörelsen är komplicerad i sig, utan att man tar in arbetsrätten i den. Men parterna gör självklart som de vill.</p>



<p>Det som gör avtalsrörelsen extra krånglig i år är att coronan har slagit extremt olika mot olika branscher. En del har bottenlöst stora problem, medan andra går otroligt bra, säger Irene Wennemo.</p>



<p>– Det har vart nåt av ett lotteri vilka som är vinnare och förlorare på den här situationen.</p>



<p>De stora obalanserna i ekonomin gör det svårt att hitta en löneökningstakt som passar alla.</p>



<p>– Det märke som läggs fast kommer många inte att känna igen sig i.</p>



<p>Samtidigt, säger Irene Wennemo, har ingen kommit på någon bättre idé än industrins märke för att bestämma löneökningarna. Att de som har turen att jobba i branscher som går bra skulle få höga påslag medan andra inte får något alls är inte rimligt.</p>



<p>Nu tror hon att Medlingsinstitutet, som delvis ska försvara industrins normerande roll, kommer att få lägga mer krut på att förklara varför de tycker att märket trots allt är en bra idé.</p>



<p>Hade parterna lyckats i las-frågan hade det varit ett styrketecken, nu kan det bli svårare för parterna att enas, tror Irene Wennemo.</p>



<p><strong>Finns det över huvud taget någon möjlighet att träffa ett längre avtal under de här omständigheterna, eller måste det bli kort?</strong></p>



<p>– Det är en svår fråga. Jag passar på den.</p>



<p>Parallellt med förhandlingarna kommer politikerna gå vidare med arbetet att lagstifta om en ny arbetsrätt utifrån den statliga utredning som finns</p>



<p>– Samtidigt är det ju inte så enkelt att man bara tar utredningen och gör en lag av den. Man måste till exempel ta hänsyn till remissinstanser, det finns många detaljer i utredningen att titta på.</p>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/avtal2020/">avtal2020</a>
			<a href="https://da.se/tag/coronakrisen/">coronakrisen</a>
			<a href="https://da.se/tag/irene-wennemo/">Irene Wennemo</a>
			<a href="https://da.se/tag/lagen-om-anstallningsskydd-las/">lagen om anställningsskydd (Las)</a>
			<a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a>
			<a href="https://da.se/tag/medlingsinstitutet/">Medlingsinstitutet</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Wennemo%3A+Det+blir+en+komplicerad+avtalsr%C3%B6relse+https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2020%2F10%2Fmedlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse%2F&title=Wennemo%3A+Det+blir+en+komplicerad+avtalsr%C3%B6relse&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/medlingsinstitutet-det-blir-en-komplicerad-avtalsrorelse/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='77305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/10/ar-inte-politisk-strejk-en-aktuell-kampmetod/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="440" src="https://da.se/app/uploads/2020/10/jan-olov-LO-768x440.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/10/jan-olov-LO-768x440.jpg 768w, https://da.se/app/uploads/2020/10/jan-olov-LO-280x160.jpg 280w, https://da.se/app/uploads/2020/10/jan-olov-LO-1320x756.jpg 1320w, https://da.se/app/uploads/2020/10/jan-olov-LO-1536x880.jpg 1536w, https://da.se/app/uploads/2020/10/jan-olov-LO.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Är inte politisk strejk en aktuell kampmetod”</h3>
							
							<p>Utredningsförslaget kan inte tillåtas bli lag. I den kampen måste hela arbetarrörelsen ställa sig på rätt sida, skriver IF Metall-klubbens styrelse på AB Volvo i Umeå.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/pappers-ta-fragorna-till-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="512" src="https://da.se/app/uploads/2019/05/pontus-georgsson-foto-sara-kroon-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2019/05/pontus-georgsson-foto-sara-kroon-768x512.jpg 768w, https://da.se/app/uploads/2019/05/pontus-georgsson-foto-sara-kroon-280x187.jpg 280w, https://da.se/app/uploads/2019/05/pontus-georgsson-foto-sara-kroon-1100x734.jpg 1100w, https://da.se/app/uploads/2019/05/pontus-georgsson-foto-sara-kroon.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Pappers: Beredda till sympatiåtgärder</h3>
							
							<p>Ta frågor om hyvling och allmän visstid i avtalsrörelsen i stället, tycker Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/det-blir-svart-att-fa-lonen-retroaktivt/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="512" src="https://da.se/app/uploads/2020/09/gotene_anna_larsson-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/gotene_anna_larsson-768x512.jpg 768w, https://da.se/app/uploads/2020/09/gotene_anna_larsson-280x187.jpg 280w, https://da.se/app/uploads/2020/09/gotene_anna_larsson-1320x880.jpg 1320w, https://da.se/app/uploads/2020/09/gotene_anna_larsson-1536x1024.jpg 1536w, https://da.se/app/uploads/2020/09/gotene_anna_larsson.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Det blir svårt att få lönen  retroaktivt”</h3>
							
							<p>De anställda på hustillverkaren Götenehus hoppas att företagets framgångar ska synas i lönekuverten, också i dem som redan har delats ut.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/slutspurt-i-forhandlingarna-som-avgor-din-trygghet/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="346" src="https://da.se/app/uploads/2020/09/a-Fem-portratt-DA-768x346.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/a-Fem-portratt-DA-768x346.jpg 768w, https://da.se/app/uploads/2020/09/a-Fem-portratt-DA-280x126.jpg 280w, https://da.se/app/uploads/2020/09/a-Fem-portratt-DA.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Slutspurt i förhandlingarna som avgör din trygghet</h3>
							
							<p>Imorgon ska parterna vara färdiga med förhandlingarna som kan avgöra framtiden för svensk arbetsmarknad. Vi reder ut vad ett förändrat anställningsskydd kan betyda för dig som anställd.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/06/lat-bli-att-luckra-upp-las/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="827" src="https://da.se/app/uploads/2018/09/helle-ny-e1539343842229-768x827.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2018/09/helle-ny-e1539343842229-768x827.jpg 768w, https://da.se/app/uploads/2018/09/helle-ny-e1539343842229-280x302.jpg 280w, https://da.se/app/uploads/2018/09/helle-ny-e1539343842229.jpg 840w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Låt bli att luckra upp las</h3>
							
							<p>Att en försvagad anställningstrygghet skulle ge fler jobb är nyliberalt flum. Tvärtom ger ökad otrygghet rädda arbetstagare, sämre arbetsmiljö och fler konflikter.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/06/smaforetagen-kan-inte-vanta-till-2022/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
								<img width="600" height="392" src="https://da.se/app/uploads/2020/06/Lise-Lotte-Argulander2.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/06/Lise-Lotte-Argulander2.jpg 600w, https://da.se/app/uploads/2020/06/Lise-Lotte-Argulander2-280x183.jpg 280w" sizes="(max-width: 600px) 100vw, 600px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Småföretagen kan inte vänta till 2022”</h3>
							
							<p>För att få fart på svensk ekonomi efter coronakrisen måste småföretagens kostnader för att säga upp personal minska redan före 2022, skriver Lise-Lotte Argulander, arbetsrättsexpert på Företagarna.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/05/kerstin-far-ga-nar-jobben-ska-raddas/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="500" src="https://da.se/app/uploads/2020/05/las5-e1589294053493-768x500.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/05/las5-e1589294053493-768x500.jpg 768w, https://da.se/app/uploads/2020/05/las5-e1589294053493-280x182.jpg 280w, https://da.se/app/uploads/2020/05/las5-e1589294053493-1100x717.jpg 1100w, https://da.se/app/uploads/2020/05/las5-e1589294053493.jpg 1194w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Kerstin får gå när jobben ska räddas</h3>
							
							<p>Nästa vecka kommer utredningens förslag på hur las ska ändras. Det finns en oro för att de fasta jobben ska bli mindre trygga.  Men i coronakrisens spår är det som vanligt. De med osäkra anställningar blir av med jobbet först.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/05/lat-parterna-ta-hand-om-las-2/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
								<img width="400" height="218" src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg 400w, https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967-280x153.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />
							</div>
												
						<div class="text-content">
							
							<h3>Låt parterna ta hand om las</h3>
							
							<p>En av de få saker vi vet säkert just nu är att arbetslösheten stiger, och väntas stiga ännu mer. Därför måste regeringen också ompröva kravet på ändringarna i anställningsskyddet, skriver GS-fackets ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/05/bra-karl-petter-men-ta-ett-steg-till/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="383" src="https://da.se/app/uploads/2020/05/jan-olv-Karl-petter-768x383.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/05/jan-olv-Karl-petter-768x383.jpg 768w, https://da.se/app/uploads/2020/05/jan-olv-Karl-petter-280x140.jpg 280w, https://da.se/app/uploads/2020/05/jan-olv-Karl-petter-1100x549.jpg 1100w, https://da.se/app/uploads/2020/05/jan-olv-Karl-petter.jpg 1203w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Bra Karl-Petter, men ta ett steg till”</h3>
							
							<p>Jag saknar fortfarande en tydlighet från LO:s styrelse om turordningsreglerna i las, skriver Jan-Olov Carlsson, IF Metallklubben på Volvo Lastvagnar Umeå.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/04/det-gar-alltid-att-hitta-losningar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="364" src="https://da.se/app/uploads/2020/04/LO-olausson2-768x364.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/04/LO-olausson2-768x364.jpg 768w, https://da.se/app/uploads/2020/04/LO-olausson2-280x133.jpg 280w, https://da.se/app/uploads/2020/04/LO-olausson2-1100x522.jpg 1100w, https://da.se/app/uploads/2020/04/LO-olausson2.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Det går alltid att hitta lösningar”</h3>
							
							<p>Coronakrisen krånglar till förhandlingarna – men kan också göra det lättare att komma överens, tror Erland Olauson som fått parternas uppdrag att titta på nya regler.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="article is-preview align is-senaste-nytt has-post-status-publish" data-block_5f7317dea22cd>

	<div class="container">

		<a href="https://da.se/2020/10/forhandlingar-om-las-har-kraschat/" class="Promo-single is-senaste-nytt">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img width="1100" height="606" src="https://da.se/app/uploads/2016/10/lo-borgen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2016/10/lo-borgen.jpg 1100w, https://da.se/app/uploads/2016/10/lo-borgen-280x154.jpg 280w, https://da.se/app/uploads/2016/10/lo-borgen-768x423.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />

					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Industrifacken: Vi är besvikna</h2>

							<p>Förhandlingarna mellan fack och arbetsgivare har kraschat. Nu kan det i stället bli lagstiftning om fler undantag i turordningen.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

	</div>

</div> 

<div class="news is-preview align News is-grey  has-heading " data-block_5f3f6ab2603ee>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Arbetsrätt
													<span>Striden om las</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		<div class="slider has-8-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/10/ar-inte-politisk-strejk-en-aktuell-kampmetod/" class="Promo Fade-in is-debatt ">
						
												
						<div class="text-content">
							
							<h3>”Är inte politisk strejk en aktuell kampmetod”</h3>
							
							<p>Utredningsförslaget kan inte tillåtas bli lag. I den kampen måste hela arbetarrörelsen ställa sig på rätt sida, skriver IF Metall-klubbens styrelse på AB Volvo i Umeå.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/pappers-ta-fragorna-till-avtalsrorelsen/" class="Promo Fade-in is-senaste-nytt ">
						
												
						<div class="text-content">
							
							<h3>Pappers: Beredda till sympatiåtgärder</h3>
							
							<p>Ta frågor om hyvling och allmän visstid i avtalsrörelsen i stället, tycker Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/fortsatt-forhandla/" class="Promo Fade-in is-ledare ">
						
												
						<div class="text-content">
							
							<h3>Fortsätt förhandla</h3>
							
							<p>Ingen vill att politiken ska rubba maktbalansen på svensk arbetsmarknad, skriver Dagens Arbetes chefredaktör Helle Klein.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/slutspurt-i-forhandlingarna-som-avgor-din-trygghet/" class="Promo Fade-in is-senaste-nytt ">
						
												
						<div class="text-content">
							
							<h3>Slutspurt i förhandlingarna som avgör din trygghet</h3>
							
							<p>Imorgon ska parterna vara färdiga med förhandlingarna som kan avgöra framtiden för svensk arbetsmarknad. Vi reder ut vad ett förändrat anställningsskydd kan betyda för dig som anställd.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/anvand-strejken-mot-forsamringarna-som-foreslas/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="768" src="https://da.se/app/uploads/2020/09/debatt-las-jan-inge-768x768.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/debatt-las-jan-inge-768x768.jpg 768w, https://da.se/app/uploads/2020/09/debatt-las-jan-inge-280x280.jpg 280w, https://da.se/app/uploads/2020/09/debatt-las-jan-inge-150x150.jpg 150w, https://da.se/app/uploads/2020/09/debatt-las-jan-inge.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Använd strejken mot försämringarna som föreslås”</h3>
							
							<p>Det finns ingen anledning att sätta sig vid ett förhandlingsbord där försämringar kommer att bli vägledande, skriver sex tidigare förtroendevalda inom IF Metall.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/vi-forhandlar-for-att-starka-tryggheten/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="768" src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg 768w, https://da.se/app/uploads/2017/09/marie.nilsson-e1536142996324-150x150.jpg 150w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Vi förhandlar för att stärka tryggheten”</h3>
							
							<p>En stark industri kräver yrkesskickliga industriarbetare med uppdaterade kunskaper och trygga jobb, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/08/facklig-sjalvmordsstategi-att-forhandla-las-under-fredsplikt/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="432" src="https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las-768x432.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las-768x432.jpg 768w, https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las-280x158.jpg 280w, https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las-1100x619.jpg 1100w, https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las-1536x864.jpg 1536w, https://da.se/app/uploads/2020/08/lars-henriksson-kronika-las.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Facklig självmordsstategi att förhandla las under fredsplikt”</h3>
							
							<p>Om vi inte åtminstone försöker använda fackets enda motmakt när grundläggande intressen hotas så kommer allt fler att ställa sig frågan varför de alls ska vara organiserade, skriver Volvoarbetaren och skribenten Lars Henriksson.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/08/lo-forbunden-eniga-las-forhandlingarna-aterupptas/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="459" src="https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2-768x459.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2-768x459.jpg 768w, https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2-280x167.jpg 280w, https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2-1100x658.jpg 1100w, https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2-1536x919.jpg 1536w, https://da.se/app/uploads/2020/08/LO-repskap-gideonsson2.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>LO-förbunden eniga: Las-förhandlingarna återupptas</h3>
							
							<p>På ett extrainsatt representantskap på fredagen beslutades att förhandlingarna om las, lagen om anställningsskydd, ska fortsätta.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2020/10/pappers-ta-fragorna-till-avtalsrorelsen/" class="Fade-in">
					
					<h3>Pappers: Beredda till sympatiåtgärder</h3>

				</a>
			
							
				<a href="https://da.se/2020/10/forhandlingar-om-las-har-kraschat/" class="Fade-in">
					
					<h3>Industrifacken: Vi är besvikna</h3>

				</a>
			
							
				<a href="https://da.se/2020/09/slutspurt-i-forhandlingarna-som-avgor-din-trygghet/" class="Fade-in">
					
					<h3>Slutspurt i förhandlingarna som avgör din trygghet</h3>

				</a>
			
							
				<a href="https://da.se/2020/09/det-varsta-ar-att-vi-har-blivit-luttrade/" class="Fade-in">
					
					<h3>Anställda på V-tab: ”Det värsta är att vi har blivit luttrade”</h3>

				</a>
			
							
				<a href="https://da.se/2020/09/anders-ferbe-stora-delar-av-industrin-har-kommit-igang/" class="Fade-in">
					
					<h3>Anders Ferbe: Stora delar av industrin har kommit igång</h3>

				</a>
			
			
		</div>

		<div class="col-lg-8">

			
			
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_dagensarbete#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{&quot;num&quot;:&quot;3&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img loading="lazy" src="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg" alt="Dagens Arbete" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17879627941842142" data-date="1601532009">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFykHtLIAYK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/120277185_333440318109890_5901947469776023784_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6onxn1MJvxsAX8SbZFs&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;oh=6b4f3c2affdd3e38bfeb34579c03f8cd&#038;oe=5F9C8AE4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/120277185_333440318109890_5901947469776023784_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6onxn1MJvxsAX8SbZFs&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=6b4f3c2affdd3e38bfeb34579c03f8cd&amp;oe=5F9C8AE4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFykHtLIAYK\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFykHtLIAYK\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/120277185_333440318109890_5901947469776023784_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6onxn1MJvxsAX8SbZFs&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=6b4f3c2affdd3e38bfeb34579c03f8cd&amp;oe=5F9C8AE4&quot;}">
            <span class="sbi-screenreader">&quot;Stolta, störiga och superrika. Ungefär så kan </span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="&quot;Stolta, störiga och superrika. Ungefär så kan man sammanfatta Pappers, det lilla förbundet som sällan, eller aldrig, drar in hakan. Med närmare en miljard på banken, kunde man därför kosta på sig att kräva 4 procent i lönepåslag i avtalsrörelsen 2020. För det är precis vad man anser sig värda, även om det framkallar ett samfällt ”nämenvaf…” hos både fackliga kollegor och bland arbetsgivare. Pappers sticker ut. Och när de inte gillar läget, ja då tackar de för sig.&quot; 
🧻
Så skriver Göran Widerberg, DAs mångåriga reporter som skildrat och granskat Pappers under flera år. I dag fyller förbundet 100 år. På da.se kan du läsa mer om Pappers hundra första år och hur de ser på framtiden. Bilden är från Vallvik bruk 2007. Foto: Martin Hultén @svpappers #pappers #jubileum @dagensarbete #dagensarbete">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18080227198208727" data-date="1601273167">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFq2ay1IQWJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/120315065_651848612400949_2433292407481983103_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tT1DRWxGjKEAX-SOrim&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;oh=58cc12a2adc0f4685f7e51d75d8ad036&#038;oe=5F9CAFF3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/120315065_651848612400949_2433292407481983103_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tT1DRWxGjKEAX-SOrim&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=58cc12a2adc0f4685f7e51d75d8ad036&amp;oe=5F9CAFF3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFq2ay1IQWJ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFq2ay1IQWJ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/120315065_651848612400949_2433292407481983103_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tT1DRWxGjKEAX-SOrim&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=58cc12a2adc0f4685f7e51d75d8ad036&amp;oe=5F9CAFF3&quot;}">
            <span class="sbi-screenreader">Trycksvärtan brukar sitta kvar på Lars Hammarlun</span>
            	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Trycksvärtan brukar sitta kvar på Lars Hammarlunds fingrar en bra bit in på semestern. Den här gången gjorde även tankar om jobbet det, för honom och de andra anställda på V-tabs tryckeri i Södertälje.

Innan sommaren varslade V-tab 60 anställda i hela koncernen. 20 i Vimmerby, 20 i Landvetter, 10 i Norrahammar, och 10 här i Södertälje.

Sedan kom nästa smäll. Södertälje förlorade en stor kund när gratistidningarna Mitt i bytte ägare och tryckeri.

– Illa, eller förjävligt är det, särskilt för de unga. Det värsta är att vi har blivit luttrade, säger Lars Hammarlund, första tryckare på V-tab i Södertälje. Läs mer på da.se Foto: Åke Ericson @dagensarbete #dagensarbete #Arbete #arbetsplats #varsel #uppsägning #mittjobb #industrijobb #industriarbete #industri #photojournalism #bildjournalistik #documentaryphotography #industry #Sweden #Sverige #Södertälje #södermanland #sörmland #sweden #sverige">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17871764821950842" data-date="1601013662">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFjHWfnKIco/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/120041688_325311625223732_6737331891116276789_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UaujA4v5GL0AX8Fr5D9&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=aa41fb466bde7dfc2a063c67977928f7&#038;oe=5F9AAC0F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/120041688_325311625223732_6737331891116276789_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UaujA4v5GL0AX8Fr5D9&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=aa41fb466bde7dfc2a063c67977928f7&amp;oe=5F9AAC0F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFjHWfnKIco\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFjHWfnKIco\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFjHWfnKIco\/media\/?size=l&quot;}">
            <span class="sbi-screenreader">Har du sett att vi byggt om da.se? Kika gärna in </span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Har du sett att vi byggt om da.se? Kika gärna in och tyck till! @dagensarbete #dagensarbete #industriarbetarnastidning #magasin #journalistik #industri #industriarbetare #industriarbete #mittjobb  #ifmetall #gsfacket #pappers @gsfacket @ifmetall @svpappers">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_dagensarbete#3" data-resized="{&quot;18080227198208727&quot;:{&quot;id&quot;:&quot;120315065_651848612400949_2433292407481983103_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871764821950842&quot;:{&quot;id&quot;:&quot;120041688_325311625223732_6737331891116276789_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17879627941842142&quot;:{&quot;id&quot;:&quot;120277185_333440318109890_5901947469776023784_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="article is-preview align  has-post-status-publish" data-block_5f7465aa227a9>

	<div class="container">

		<a href="https://da.se/2020/09/pappers-det-stridbara-forbundet/" class="Promo-single ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img width="2000" height="930" src="https://da.se/app/uploads/2020/09/pappers100puff.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/pappers100puff.jpg 2000w, https://da.se/app/uploads/2020/09/pappers100puff-280x130.jpg 280w, https://da.se/app/uploads/2020/09/pappers100puff-1320x614.jpg 1320w, https://da.se/app/uploads/2020/09/pappers100puff-768x357.jpg 768w, https://da.se/app/uploads/2020/09/pappers100puff-1536x714.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" />

					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Pappers – det stridbara förbundet</h2>

							<p>Pappers är förbundet som går sin egen väg. Stolta, störiga och superrika. Här är några av milstolparna i Pappers historia.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

	</div>

</div> 

<div class="news-manual is-preview align News is-grey " data-block_5f746601227aa>

	<div class="container">

		
		<div class="slider has-5-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/09/forsta-hundra-aren-i-framtidens-tjanst/" class="Promo Fade-in is-ledare  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="500" src="https://da.se/app/uploads/2020/09/helle-pappers100-ribbon-768x500.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/helle-pappers100-ribbon-768x500.png 768w, https://da.se/app/uploads/2020/09/helle-pappers100-ribbon-280x182.png 280w, https://da.se/app/uploads/2020/09/helle-pappers100-ribbon-1320x860.png 1320w, https://da.se/app/uploads/2020/09/helle-pappers100-ribbon-1536x1001.png 1536w, https://da.se/app/uploads/2020/09/helle-pappers100-ribbon.png 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Första hundra åren i framtidens tjänst</h3>
							
							<p>Vi har valt att visa människorna på bruken under de senaste decennierna, skriver Dagens Arbetes chefredaktör Helle Klein.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/en-palast-vinnare/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="512" src="https://da.se/app/uploads/2020/09/ekbage-pappers100-1800-768x512.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/ekbage-pappers100-1800-768x512.png 768w, https://da.se/app/uploads/2020/09/ekbage-pappers100-1800-280x187.png 280w, https://da.se/app/uploads/2020/09/ekbage-pappers100-1800-1320x880.png 1320w, https://da.se/app/uploads/2020/09/ekbage-pappers100-1800-1536x1024.png 1536w, https://da.se/app/uploads/2020/09/ekbage-pappers100-1800.png 1800w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>En påläst vinnare</h3>
							
							<p>Sune Ekbåge var ordförande för Pappers 1991-2006.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/den-oradda-strategen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="512" src="https://da.se/app/uploads/2020/09/sandberg-pappers100-1800-768x512.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/sandberg-pappers100-1800-768x512.png 768w, https://da.se/app/uploads/2020/09/sandberg-pappers100-1800-280x187.png 280w, https://da.se/app/uploads/2020/09/sandberg-pappers100-1800-1320x880.png 1320w, https://da.se/app/uploads/2020/09/sandberg-pappers100-1800-1536x1024.png 1536w, https://da.se/app/uploads/2020/09/sandberg-pappers100-1800.png 1800w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Den orädda strategen</h3>
							
							<p>Jan-Henrik Sandberg var Pappers ordförande 2006-2014.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/den-stolta-lagkaptenen/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="513" src="https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800-768x513.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800-768x513.png 768w, https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800-280x187.png 280w, https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800-1320x881.png 1320w, https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800-1536x1026.png 1536w, https://da.se/app/uploads/2020/09/jutterstrom-pappers100-1800.png 1800w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Den stolta lagkaptenen</h3>
							
							<p>Matts Jutterström var Pappers ordförande 2014-2019.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/pappers-ar-kollektivet-som-skapar-vinnare/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="512" src="https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800-768x512.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800-768x512.png 768w, https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800-280x187.png 280w, https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800-1320x880.png 1320w, https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800-1536x1024.png 1536w, https://da.se/app/uploads/2020/09/pontus-georgsson-ribbon-pappers100-1800.png 1800w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Pappers är kollektivet som skapar vinnare</h3>
							
							<p>Tillsammans och med nytänkande tar vi oss an de utmaningar vi står inför, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news is-preview align News is-red-white  has-heading " data-block_5f4377ccddde1>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Avtal 2020
													<span>Det senaste från avtalsrörelsen</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		<div class="slider has-8-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/10/ar-inte-politisk-strejk-en-aktuell-kampmetod/" class="Promo Fade-in is-debatt ">
						
												
						<div class="text-content">
							
							<h3>”Är inte politisk strejk en aktuell kampmetod”</h3>
							
							<p>Utredningsförslaget kan inte tillåtas bli lag. I den kampen måste hela arbetarrörelsen ställa sig på rätt sida, skriver IF Metall-klubbens styrelse på AB Volvo i Umeå.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/det-blir-svart-att-fa-lonen-retroaktivt/" class="Promo Fade-in  ">
						
												
						<div class="text-content">
							
							<h3>”Det blir svårt att få lönen  retroaktivt”</h3>
							
							<p>De anställda på hustillverkaren Götenehus hoppas att företagets framgångar ska synas i lönekuverten, också i dem som redan har delats ut.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/10/fortsatt-forhandla/" class="Promo Fade-in is-ledare ">
						
												
						<div class="text-content">
							
							<h3>Fortsätt förhandla</h3>
							
							<p>Ingen vill att politiken ska rubba maktbalansen på svensk arbetsmarknad, skriver Dagens Arbetes chefredaktör Helle Klein.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/pappers-kravet-pa-4-procent-ligger-fast/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="447" src="https://da.se/app/uploads/2019/10/marcus-bolin-ny-ansvarig-768x447.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Marcus Bolin" loading="lazy" srcset="https://da.se/app/uploads/2019/10/marcus-bolin-ny-ansvarig-768x447.jpg 768w, https://da.se/app/uploads/2019/10/marcus-bolin-ny-ansvarig-280x163.jpg 280w, https://da.se/app/uploads/2019/10/marcus-bolin-ny-ansvarig-1100x640.jpg 1100w, https://da.se/app/uploads/2019/10/marcus-bolin-ny-ansvarig.jpg 1400w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Pappers: Kravet på 4 procent ligger fast</h3>
							
							<p>Trots lågkonjunktur och krisande tider för tidningspapper kommer Pappers fortsätta kräva fyraprocentiga lönepåslag för sina medlemmar.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/arbetsgivarna-krympande-kaka-att-fordela/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="421" src="https://da.se/app/uploads/2020/09/industriarbetsgivarna-768x421.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/industriarbetsgivarna-768x421.jpg 768w, https://da.se/app/uploads/2020/09/industriarbetsgivarna-280x153.jpg 280w, https://da.se/app/uploads/2020/09/industriarbetsgivarna-1320x723.jpg 1320w, https://da.se/app/uploads/2020/09/industriarbetsgivarna-1536x842.jpg 1536w, https://da.se/app/uploads/2020/09/industriarbetsgivarna.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>Arbetsgivarna: Krympande kaka att fördela</h3>
							
							<p>Läge att ”besinna sig”, anser industrins chefsekonomer inför att de pausade löneförhandlingarna ska återupptas. Men facken kräver 3 procent från den 1 april.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/vara-beslut-paverkar-alla-medlemmar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="513" src="https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5-768x513.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5-768x513.jpg 768w, https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5-280x187.jpg 280w, https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5-1100x735.jpg 1100w, https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5-1536x1027.jpg 1536w, https://da.se/app/uploads/2020/09/mote-med-Lizette-Lindqvist_5.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”Våra beslut påverkar alla medlemmar”</h3>
							
							<p>Avtalsförhandlingarna drar snart i gång igen och Lizette Lindqvist är en av dem som har makt över resultatet.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/09/for-manga-arbetare-var-det-ingen-hemester/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
								<img width="768" height="488" src="https://da.se/app/uploads/2020/09/hemster-zara-biske-768x488.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/09/hemster-zara-biske-768x488.jpg 768w, https://da.se/app/uploads/2020/09/hemster-zara-biske-280x178.jpg 280w, https://da.se/app/uploads/2020/09/hemster-zara-biske-1100x699.jpg 1100w, https://da.se/app/uploads/2020/09/hemster-zara-biske-1536x975.jpg 1536w, https://da.se/app/uploads/2020/09/hemster-zara-biske.jpg 2000w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>”För många arbetare var det ingen hemester”</h3>
							
							<p>”Hemestern” är slut för alla som har så mycket pengar att det är exotiskt att inte resa utomlands. För oss andra börjar i stället kampen mot nollavtal och allt sämre anställningsskydd, skriver truckföraren Zara Biske.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2020/08/if-metall-var-utgangspunkt-ar-3-procent/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
								<img width="768" height="381" src="https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka-768x381.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka-768x381.jpg 768w, https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka-280x139.jpg 280w, https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka-1100x546.jpg 1100w, https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka-1536x763.jpg 1536w, https://da.se/app/uploads/2020/08/avtal-per-widolf-veli-pekka.jpg 1607w" sizes="(max-width: 768px) 100vw, 768px" />
							</div>
												
						<div class="text-content">
							
							<h3>IF Metall: Vår utgångspunkt är 3 procent</h3>
							
							<p>Industriarbetsgivarna har svårt att se något utrymme för höjda löner i höstens avtalsrörelse, men facket utgår fortfarande från sitt bud på 3 procents löneökningar.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
<li id="menu-item-76064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76064"><a href="https://da.webshop.pgm.nu/">DA-butiken</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt nyhetsbrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6' id='sb_instagram_scripts-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->
  </body>

</html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-10-01 16:52:02 -->