<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Kattfolket &#x2d; Dagens Arbete</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="I bildserien Katt People utforskar fotograf Julia Lindemalm den speciella relationen mellan m&auml;nniska och katt." />
<meta property="og:image" content="https://da.se/app/uploads/2021/05/cropped-Kattfolket-scaled-1.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1343" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kattfolket" />
<meta property="og:description" content="I bildserien Katt People utforskar fotograf Julia Lindemalm den speciella relationen mellan m&auml;nniska och katt." />
<meta property="og:url" content="https://da.se/2021/05/kattfolket/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:published_time" content="2021-05-27T09:35+00:00" />
<meta property="article:modified_time" content="2021-05-27T09:35+00:00" />
<meta property="og:updated_time" content="2021-05-27T09:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kattfolket" />
<meta name="twitter:description" content="I bildserien Katt People utforskar fotograf Julia Lindemalm den speciella relationen mellan m&auml;nniska och katt." />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/05/cropped-Kattfolket-scaled-1.jpg" />
<meta name="twitter:image:width" content="2560" />
<meta name="twitter:image:height" content="1343" />
<link rel="canonical" href="https://da.se/2021/05/kattfolket/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./kultur-fritid/","name":"Kultur &amp; fritid"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2021/05/kattfolket/","name":"Kattfolket"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.47ms meta | 4.08ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Kattfolket kommentarsflöde" href="https://da.se/2021/05/kattfolket/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main.css?ver=1621252744' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/84473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-84473 single-format-standard kattfolket app-data index-data singular-data single-data single-post-data single-post-kattfolket-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-75926" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75926"><a href="https://da.se/typ/podd/">Lyssna på DA</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-feature">

  <article class="post-84473 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-fritid tag-bilden-i-da tag-bildreportage tag-fotografi tag-julia-lindemalm tag-katt tag-katter da_post_type-feature" data-url="https://da.se/2021/05/kattfolket/" data-title="Kattfolket">

    
    <div class="container">

      <div class="row">

        <div class="col-12">

          
            <div class="Image-slider owl-carousel">
  
  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People34-1320x1072.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People29-1320x1082.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People25-1320x1519.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People26-1320x1079.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People32-1320x1067.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People13-1320x1614.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People33-1320x1078.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People39-1320x913.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People41-1320x475.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People38-1320x1077.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People44-1320x990.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People55-1320x830.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People53-1320x1069.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People59-1320x1979.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
    <div><figure>
            <div class="image-content">
        <img src="https://da.se/app/uploads/2021/05/Katt_People65-1320x880.jpg" />
      </div>
      <figcaption>Foto: Julia Lindemalm</figcaption>    </figure></div>

  
</div>

          
          <header>

    
            <h1>Kattfolket</h1>

            <p>27 maj, 2021</p>

            <p>Skrivet av <strong>Julia Lindemalm</strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Kattfolket+https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F&title=Kattfolket&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/05/kattfolket/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>En otämjd bästis.</s> Jag har riktat kameran mot våra vildaste tamdjur och människorna som älskar dem. Bildserien <em>Katt People</em>, som ställs ut på Arbetets Museum i Norrköping i sommar, utforskar den speciella relationen mellan människa och katt. Ett förhållande som är intensivt och innerligt, men också ojämlikt och komplext. Kattens status skiftar, från stylad utställningskatt till övergiven sommar-katt – och den låter sig aldrig helt tämjas.</p>



<div class="wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<div class="wp-block-image is-style-rounded"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://da.se/app/uploads/2021/05/thumbnail_Julia-Lindemalm-e1621500316260.jpg" alt="" class="wp-image-84489" width="199" height="199" srcset="https://da.se/app/uploads/2021/05/thumbnail_Julia-Lindemalm-e1621500316260.jpg 796w, https://da.se/app/uploads/2021/05/thumbnail_Julia-Lindemalm-e1621500316260-360x360.jpg 360w, https://da.se/app/uploads/2021/05/thumbnail_Julia-Lindemalm-e1621500316260-150x150.jpg 150w, https://da.se/app/uploads/2021/05/thumbnail_Julia-Lindemalm-e1621500316260-768x768.jpg 768w" sizes="(max-width: 199px) 100vw, 199px" /></figure></div>



<h2>Julia Lindemalm</h2>



<p class="is-style-default">Född 1984. Har studerat på Mittuniversitetets bildjournalist- utbildning. Jobbar som frilans med Malmö som bas.</p>



<p class="is-style-default">Tilldelades Lars Tunbjörks-priset 2016 och har gett ut två böcker, <em>Katt People</em> och <em>Zoo World</em>.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/bilden-i-da/">bilden i DA</a>
			<a href="https://da.se/tag/bildreportage/">bildreportage</a>
			<a href="https://da.se/tag/fotografi/">fotografi</a>
			<a href="https://da.se/tag/julia-lindemalm/">Julia Lindemalm</a>
			<a href="https://da.se/tag/katt/">katt</a>
			<a href="https://da.se/tag/katter/">Katter</a>
			<a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Kattfolket+https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F05%2Fkattfolket%2F&title=Kattfolket&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/05/kattfolket/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/kattfolket/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='84473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/03/frihet-pa-fyra-hjul/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/8epa-768x389.jpg" alt="Frihet på fyra hjul">
															</div>
												
						<div class="text-content">
							
							<h3>Frihet på fyra hjul</h3>
							
							<p>Fotografen Benjamin Nørskov reser tusen mil för att fånga epa-kulturen.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/i-migranternas-spar/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/6-768x512.jpg" alt="I migranternas spår">
															</div>
												
						<div class="text-content">
							
							<h3>I migranternas spår</h3>
							
							<p>I läckande gummibåtar lyckades mer än en miljon människor ta sig över Medelhavet till Europa under flyktingkrisen 2015. Fem år senare anlände färre än 100 000 personer, och EU-ledare utropade triumferande krisen över. Men vad döljer sig bakom de låga siffrorna?</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/03/kampen-for-liv/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/03/bildrep-768x368.jpg" alt="Kampen för liv">
															</div>
												
						<div class="text-content">
							
							<h3>Kampen för liv</h3>
							
							<p>Nora Lorek och Maria Loewen skildrar barnmorskornas arbete i Bangladesh.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/nar-varlden-stangde/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/bildrep-corona-05-768x512.jpg" alt="När världen stängde">
															</div>
												
						<div class="text-content">
							
							<h3>När världen stängde</h3>
							
							<p>Fotografen Joakim Eneroth betraktar coronakrisen på sitt eget vis.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/kanonstaden/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/6-Bofors-grind-re169-768x432.jpg" alt="Kanonstaden">
															</div>
												
						<div class="text-content">
							
							<h3>Kanonstaden</h3>
							
							<p>Gunnar Lindstedt jobbade fem år som smed i Bofors vapenfabrik på 1970-talet och drömde om ett nytt samhälle byggt på kommunismens idéer.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/09/de-gamla-och-havet/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/1-768x512.jpg" alt="De gamla och havet">
															</div>
												
						<div class="text-content">
							
							<h3>De gamla och havet</h3>
							
							<p>Fotografen Kicki Lundgren intresserar sig för hur det är att bli äldre och hur kroppen – och vår syn på den – förändras. Se hennes bilder ur projektet Los Viejos.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/05/i-permafrostens-rike/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/05/permafrost-drag-768x272.jpg" alt="I permafrostens rike">
															</div>
												
						<div class="text-content">
							
							<h3>I permafrostens rike</h3>
							
							<p>I republiken Sacha (Yakutia) lever invånarna under hårda villkor och stora klimatkontraster.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/fotografierna-jag-aldrig-slanger/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/minnen-768x309.jpg" alt="Fotografierna jag aldrig slänger">
															</div>
												
						<div class="text-content">
							
							<h3>Fotografierna jag aldrig slänger</h3>
							
							<p>Usla och suddiga, det spelar ingen roll. Förr sparade man på bilderna. DA:s Pontus Ohlin öppnar sitt gamla fotoalbum.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/en-djungel-dar-ute/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/skodvin_jungel_drag-768x431.jpg" alt="En djungel där ute">
															</div>
												
						<div class="text-content">
							
							<h3>En djungel där ute</h3>
							
							<p>Fotografen Helge Skodvin hittar  oäkta djur mitt ibland oss.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/07/en-varld-att-bevara/" class="Promo Fade-in is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/07/frog-large.jpg-NY-768x485.jpg" alt="En värld att bevara">
															</div>
												
						<div class="text-content">
							
							<h3>En värld att bevara</h3>
							
							<p>Fotografen Tommy Pedersen vill genom sina bilder visa vilken fantastisk natur vi har och att den är värd att bevara för framtida generationer.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="article is-preview align" data-block_60ae137308002>

	<div class="container">

		<a href="https://da.se/2021/05/bristen-pa-halvledare-kan-tvinga-bilindustrin-till-forandring/" class="Promo-single is-perspektiv has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/05/harald-halvledare-1320x792.jpg" alt="Därför kan halvledare påverka din semester">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-large">Därför kan halvledare påverka din semester</h2>

							<p>Bristen på halvledare tvingar fordonsindustrin att improvisera. Kanske har den sig själv att skylla, skriver DA:s Harald Gatu.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_5f968f5d5bf78>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Opinion
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/05/forandring-borjar-med-en-person-som-thomas/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/kronika-linda-768x496.jpg" alt="”Förändring börjar med en person som Thomas”">
															</div>
												
						<div class="text-content">
							
							<h3>”Förändring börjar med en person som Thomas”</h3>
							
							<p>Skammen när bilden började spridas i skiftlaget var min. Men då lärde Thomas mig hur det ligger till, skriver Linda Forså. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/morfar-hade-statt-pa-skogens-sida/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/03/anneli-kronika2-768x432.jpg" alt="Morfar hade stått på skogens sida">
															</div>
												
						<div class="text-content">
							
							<h3>Morfar hade stått på skogens sida</h3>
							
							<p>Där granarna planterats i sina täta rader kan inget annat växa, skriver Anneli Jordahl.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/tack-svanskogs-fackliga-hjaltar/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-768x491.jpg" alt="Tack, Svanskogs fackliga hjältar">
															</div>
												
						<div class="text-content">
							
							<h3>Tack, Svanskogs fackliga hjältar</h3>
							
							<p>En nedläggning drabbar både individen och hela orten. Det är fackets hjältar som kämpar, och särskilt hårt kan det vara på en liten avdelning, som Svanskogs, skriver Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/sta-upp-for-skyddsombuden/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Stå upp för skydds&shy;ombuden">
															</div>
												
						<div class="text-content">
							
							<h3>Stå upp för skydds&shy;ombuden</h3>
							
							<p>Personlig erfarenhet från arbetsplatserna går inte att ersätta med en chattbot på Arbetsmiljöverkets hemsida, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/det-galler-att-vi-haller-ihop/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Det gäller att vi håller ihop">
															</div>
												
						<div class="text-content">
							
							<h3>Det gäller att vi håller ihop</h3>
							
							<p>Det är rätt enkelt. Vi måste vara många för att kunna påverka våra löner och villkor, skriver Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/vi-maste-forsvara-oss-mot-de-politiska-attackerna/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/jasmin-debatt-768x491.jpg" alt="”Vi måste försvara oss mot de politiska attackerna”">
															</div>
												
						<div class="text-content">
							
							<h3>”Vi måste försvara oss mot de politiska attackerna”</h3>
							
							<p>Las, pensionen och strejkrätten. Vi måste angripa den förda politiken högljutt – låt inte allt handla  om invandring, skriver Jasmin Cosic på IF Metall i Östergötland. </p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_60a36b038417c>

	<div class="container">

		<a href="https://da.se/2021/05/farligt-fusk-med-truckkort/" class="Promo-single is-senaste-nytt has-post-status-publish ">

			<div class="row ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/05/truckkort-1320x880.jpg" alt="Farligt fusk med truckkort">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-war">Farligt fusk med truckkort</h2>

							<p>I ett skåp i Mellansverige finns en pärm. Den är fylld av falska truckkort. Men de flesta kort finns hos förare som kör utan att veta hur.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2021/05/britt-mari-sitter-aldrig-i-fikarummet/" class="Fade-in">
					
					<h3>Britt-Mari sitter aldrig i fikarummet</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/ett-systemfel-i-branschen/" class="Fade-in">
					
					<h3>”Ett systemfel i branschen”</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/lo-vill-ateruppta-las-forhandlingar/" class="Fade-in">
					
					<h3>LO vill återuppta las-förhandlingar</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/farligt-fusk-med-truckkort/" class="Fade-in">
					
					<h3>Farligt fusk med truckkort</h3>

				</a>
			
							
				<a href="https://da.se/2021/05/nu-ska-vattnet-renas-pa-fabriken/" class="Fade-in">
					
					<h3>Nu ska vattnet renas på fabriken</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2021/05/snabba-cash-i-truck-sverige/" class="Quote-promo">

				<p class="name">Helle Klein</p>

				<p class="quote">Så pågår ”Snabba cash” i truck-Sverige. Oseriösa arbetsgivare blundar. Arbetare skadas. </p>

									<img src="https://da.se/app/uploads/2021/02/Portrattbild-Helle-Klein-Goran-Segeholm-360x497.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_dagensarbete#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="83044">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >dagensarbete</h3>
	                        <p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img loading="lazy" src="https://da.se/app/uploads/sb-instagram-feed-images/dagensarbete.jpg" alt="Dagens Arbete" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17891330549156079" data-date="1622106428">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPXut5-L7GB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.2885-15/193330303_1429158050751888_4360678150593626733_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YS7Uzp54L7AAX_3G5G8&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;oh=90d7dca7c0e2f975d6aef148256fdd44&#038;oe=60B44B63" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/193330303_1429158050751888_4360678150593626733_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YS7Uzp54L7AAX_3G5G8&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=90d7dca7c0e2f975d6aef148256fdd44&amp;oe=60B44B63&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/193330303_1429158050751888_4360678150593626733_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YS7Uzp54L7AAX_3G5G8&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=90d7dca7c0e2f975d6aef148256fdd44&amp;oe=60B44B63&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/193330303_1429158050751888_4360678150593626733_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YS7Uzp54L7AAX_3G5G8&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=90d7dca7c0e2f975d6aef148256fdd44&amp;oe=60B44B63&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.2885-15\/193330303_1429158050751888_4360678150593626733_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YS7Uzp54L7AAX_3G5G8&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=90d7dca7c0e2f975d6aef148256fdd44&amp;oe=60B44B63&quot;}">
            <span class="sbi-screenreader">På Gränsfors yxfabrik i Storvik dunkar en 100 å</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="På Gränsfors yxfabrik i Storvik dunkar en 100 år gammal press taktfast i bakgrunden när DA är på besök. Det glödgade stålämnet som värmts till cirka 1 200 grader ska bli skallen till en outdooryxa. Rytmiskt smids ett yxhuvud i pressen. Det får inte ta för lång tid för då svalnar ämnet och måste värmas på igen.
Efterfrågan på yxor och annat svenskt hantverk är stor.
Läs hela reportaget på da.se
Text: Marcus Derland Foto: Joel Danell @dagensarbete #dagensarbete 
#mittjobb #industri #svenskindustri #photojournalism #fotografi #svenskthantverk #hantverk #yxor #knivar #morakniv #gränsfors #mora #storvik #irishantverk 
@morakniv @gransforsbruk @irishantverk">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_dagensarbete#1" data-resized="{&quot;17891330549156079&quot;:{&quot;id&quot;:&quot;193330303_1429158050751888_4360678150593626733_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey  has-heading " data-block_60a6829bf5602>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Striden om las
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/05/britt-mari-sitter-aldrig-i-fikarummet/" class="Promo Fade-in is-senaste-nytt is-feature  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/cuf-britt-marie-768x433.jpg" alt="Britt-Mari sitter aldrig i fikarummet">
															</div>
												
						<div class="text-content">
							
							<h3>Britt-Mari sitter aldrig i fikarummet</h3>
							
							<p>Britt-Mari Antonov, som arbetar på Stora Ensos bruk i värmländska Skoghall, känner inte igen bilden som nya CUF-ordföranden målar upp av långfikande äldre medarbetare. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/lo-vill-ateruppta-las-forhandlingar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/05/LO-borgen-768x457.jpg" alt="LO vill återuppta las-förhandlingar">
															</div>
												
						<div class="text-content">
							
							<h3>LO vill återuppta las-förhandlingar</h3>
							
							<p>LO vill återuppta förhandlingarna med Svenskt Näringsliv om las, som man avbröt i höstas. Framför allt vill man få till ett bättre stöd för omställning.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/nu-ar-det-tid-for-forsoning-i-lo/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>”Nu är det tid för försoning i LO”</h3>
							
							<p>Las-överenskommelsen som IF Metall och Kommunal anslutit sig till gynnar inte oss som fackförbund. Men nu måste vi – enade – gå vidare i kampen, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/03/om-en-las-kartas-kamp-att-folja-terrangen/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/03/papperstiger-etta-768x423.jpg" alt="Om en las-kartas kamp att följa terrängen">
															</div>
												
						<div class="text-content">
							
							<h3>Om en las-kartas kamp att följa terrängen</h3>
							
							<p>När papperstigrar skriker är det lätt att slå dövörat till, skriver Jan-Ewert Strömbäck, som i sitt yrkesliv både blivit inlasad och utköpt.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/nu-ar-det-slut-med-ping-pong-politiken/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/veli-pekka-saikkala-marie-nilsson-foto-daniel-roos-768x491.jpg" alt="”Nu är det slut med ping-pong-politiken”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nu är det slut med ping-pong-politiken”</h3>
							
							<p>När IF Metall gjorde upp med arbetsgivarna om anställningsskyddet var det inget svek, utan solidaritet med dem som har det sämst, säger IF Metalls förbundsordförande Marie Nilsson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/if-metall-om-las-uppgorelsens-olika-delar/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/12/veli-pekka-768x511.jpg" alt="IF Metall om las-uppgörelsens olika delar">
															</div>
												
						<div class="text-content">
							
							<h3>IF Metall om las-uppgörelsens olika delar</h3>
							
							<p>Arbetsgivaren har fått fler undantag och tydligare regler om uppsägning. Facket har fått skärpta visstidsregler och stärkt heltidsbegrepp. Så här säger IF Metalls avtalssekreterare Veli-Pekka Säikkälä om de olika ingredienserna i uppgörelsen.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="story is-preview align News is-story is-block is-story--blue  has-background " data-block_609253b240445  style="background-image: url('https://da.se/app/uploads/2021/02/sjuka-samhall-temabild-768x512.jpg')" >

	<div class="container">

		<a href="/tema/sjuka-samhall">

			<header class="row">

				<div class="col col-md-7">    
	
					<h2>Sjuka Samhall</h2>

										<p>Samhall får i år 6,6 miljarder kronor från staten för att utveckla människor med funktionsnedsättningar. De väljer medarbetare som klarar det hårda arbetet ute hos kunderna. Andra sorteras bort. Unga funktionshindrade hamnar utanför arbetslivet.</p>
					
				</div>

			</header>

		</a>

				<div class="slider">
			<div class="inner">
		
						 
				
				<a href="https://da.se/2021/04/unga-slas-ut-platsar-inte-pa-samhall/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Unga slås ut – platsar inte på Samhall</h3>
						
						<p>Statskontoret slog larm för flera år sedan – fel personer slussas till Samhall. Men ingenting har hänt. Unga med funktionsnedsättning hamnar utanför arbetslivet.<br />
De sociala företagen som tar emot människor med svåra funktionshinder har svårt att klara konkurrensen med statliga Samhall.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/jag-dog-inte-at-samhall/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>”Jag dög inte åt Samhall”</h3>
						
						<p>Hos Anna Ytell i Hudiksvall jobbar människor som sorterats bort. Ingen av dem har ens fått frågan om att få komma till Samhall.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/arbetsformedlare-samhall-ska-i-princip-ha-friska-manniskor/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Arbetsförmedlare: Samhall ska i princip ha friska människor</h3>
						
						<p>Arbetsförmedlare vittnar om att Samhall styr, mer än vad det statliga bolaget självt hävdar.<br />
”Många inskrivna är överhuvudtaget inte aktuella för Samhall, för Samhall tar inte emot dem”, säger en arbetsförmedlare.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/03/start-i-dag-stor-granskning-av-samhall/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Dagens Arbete granskar Samhall</h3>
						
						<p>Statsägda Samhall får miljarder varje år för att utveckla människor med funktionshinder. Men idag styr affärerna.<br />
Kunden är i fokus och medarbetarnas hälsa sätts på spel, särskilt under pandemin. Många är rädda. Men flera väljer nu att vittna.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/underbemanning-tar-pa-samhalls-personal/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Underbemanning tär på Samhalls personal</h3>
						
						<p>Samhall i Karlstad har varit framgångsrikt att vinna kunder. Men personalen räcker inte till. Varje morgon träffas driftledarna för att få ihop folk till alla uppdragen. ”Vi bara kör”, säger Robert Hallstensson.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/dags-att-agera-naringsministern/" class="Promo is-ledare">
					
					<div class="text-content">
						
						<h3>Dags att agera, närings&shy;ministern</h3>
						
						<p>Helle Klein: ”Det sociala företaget blev ett vinstjagande bemanningsbolag som förstör både människor och marknad.”</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/03/samhall-struntar-i-smittan/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Samhall struntar i smittan</h3>
						
						<p>Människor i riskgrupp städar ­äldreboenden, mat­affärer och gym. Utan skydd. De trängs på bussar och i små fikarum. Samhalls städare glömdes bort under pandemin.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/04/hr-styr-allt-men-slipper-ta-ansvaret/" class="Promo is-dagens-arbetsmiljo is-perspektiv">
					
					<div class="text-content">
						
						<h3>HR styr allt men slipper ta ansvaret</h3>
						
						<p>Dagens Arbetes Elinor Torp om en yrkesgrupp som bestämmer allt mer, utan att behöva stå till svars. Det visar sig inte minst i granskningen av Samhall.</p>
					
					</div>

				</a>
			
			
			</div>

						<div class="go-left">
			</div>

			<div class="go-right">
			</div>
			
		</div>

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="http://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
<li id="menu-item-76064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76064"><a href="https://da.webshop.pgm.nu/">DA-butiken</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.60' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.60' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main.js?ver=1621252744' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.60' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->
  </body>

</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-05-27 11:36:23 -->