<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Nya reseavdraget – blir du en vinnare eller förlorare? &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Regeringen vill g&ouml;ra reseavdraget b&auml;ttre och enklare att f&ouml;rst&aring;. Men hur kommer det nya reseavdraget att se ut i verkligheten, och vem &auml;r det som tj&auml;nar mest p&aring;&#8230;" />
<meta property="og:image" content="https://da.se/app/uploads/2021/11/reseavdrag-kollpa-db.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nya reseavdraget – blir du en vinnare eller förlorare?" />
<meta property="og:description" content="Regeringen vill g&ouml;ra reseavdraget b&auml;ttre och enklare att f&ouml;rst&aring;. Men hur kommer det nya reseavdraget att se ut i verkligheten, och vem &auml;r det som tj&auml;nar mest p&aring; &auml;ndringen?" />
<meta property="og:url" content="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2021-12-27T07:53+00:00" />
<meta property="article:published_time" content="2021-12-27T07:52+00:00" />
<meta property="article:modified_time" content="2021-12-27T07:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nya reseavdraget – blir du en vinnare eller förlorare?" />
<meta name="twitter:description" content="Regeringen vill g&ouml;ra reseavdraget b&auml;ttre och enklare att f&ouml;rst&aring;. Men hur kommer det nya reseavdraget att se ut i verkligheten, och vem &auml;r det som tj&auml;nar mest p&aring; &auml;ndringen?" />
<meta name="twitter:image" content="https://da.se/app/uploads/2021/11/reseavdrag-kollpa-db.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./okategoriserade/","name":"Okategoriserade"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/","name":"Nya reseavdraget \u2013 blir du en vinnare eller f\u00f6rlorare?"}}]}</script>
<!-- / The SEO Framework av Sybre Waaijer | 4.22ms meta | 0.97ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Nya reseavdraget – blir du en vinnare eller förlorare? kommentarsflöde" href="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_93dc16b4.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/89112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-89112 single-format-standard nya-reseavdraget-blir-du-en-vinnare-eller-forlorare app-data index-data singular-data single-data single-post-data single-post-nya-reseavdraget-blir-du-en-vinnare-eller-forlorare-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
												
	 		<div class="Page-content is-guide">

  <article class="post-89112 post type-post status-publish format-standard has-post-thumbnail hentry category-okategoriserade tag-koll-pa tag-privatekonomi tag-reseavdrag da_post_type-guide" data-url="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" data-title="Nya reseavdraget – blir du en vinnare eller förlorare?">

    
    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header>
        
        
            <h1>Nya reseavdraget – blir du en vinnare eller förlorare?</h1>

            <p>27 december, 2021</p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/oscar-stomberg/" title="Visa alla inlägg av Oscar Stomberg" rel="author">Oscar Stomberg</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Nya+reseavdraget+%E2%80%93+blir+du+en+vinnare+eller+f%C3%B6rlorare%3F+https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F&title=Nya+reseavdraget+%E2%80%93+blir+du+en+vinnare+eller+f%C3%B6rlorare%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>KOLL PÅ</s> Regeringen vill göra reseavdraget bättre och enklare att förstå. Men hur kommer det nya reseavdraget att se ut i verkligheten, och vem är det som tjänar mest på ändringen?</p>



<div class="wp-block-image"><figure class="alignright size-full"><img loading="lazy" width="1315" height="2000" src="https://da.se/app/uploads/2021/11/reseavdrag-kollpa.jpg" alt="" class="wp-image-89117" srcset="https://da.se/app/uploads/2021/11/reseavdrag-kollpa.jpg 1315w, https://da.se/app/uploads/2021/11/reseavdrag-kollpa-360x548.jpg 360w, https://da.se/app/uploads/2021/11/reseavdrag-kollpa-768x1168.jpg 768w, https://da.se/app/uploads/2021/11/reseavdrag-kollpa-1010x1536.jpg 1010w" sizes="(max-width: 1315px) 100vw, 1315px" /><figcaption>”Skattelättnaden ska på ett bättre sätt gynna resor med låga utsläpp av växthusgaser och luftföroreningar, och samtidigt vara enklare än nuvarande system.” Det sa dåvarande biträdande finansministern Åsa Lindhagen när förslaget presenterades i slutet av oktober. Illustration: Rebecca Elfast</figcaption></figure></div>



<h2>Vad är det som förändras?</h2>



<p>Det nya förslaget är baserat på avstånd och inte på tid som det varit tidigare. Det kortaste tillåtna avståndet för att få ta del av skattereduktionen är tre mil. Det kommer inte heller att ha någon betydelse hur du tar dig till jobbet.</p>



<p>När det gäller bilkörning tar man bort villkoret om en tidsvinst på två timmar för att få göra avdrag, liksom kravet på att endast utgifter över 11 000 kronor får räknas in. För att ta del av skattereduktionen kommer man att behöva ha minst 30 resdagar om året och man kan göra avdrag för upp till 210 resdagar per år.</p>



<h2>Vilka avstånd är det som gäller?</h2>



<p>Den skattereduktion som nu föreslås är 50 öre per kilometer – eller fem kronor per mil. Den börjar gälla om avståndet för resan överstiger 30 kilometer enkel väg i storstadskommuner, och om den överstiger 15 kilometer i övriga kommuner, räknat på kortast möjliga körsträcka med bil mellan hemmet och arbetsplatsen.</p>



<p>Sedan tillkommer det en övre gräns på 80 kilometer. Om du har nio mil till jobbet får du alltså bara skattereduktion för åtta av dessa.</p>



<h2>Vilka är det som påverkas?</h2>



<p>De som kommer att spara mest är de som väljer billiga färdmedel, som att samåka eller cykla, eller som kan resa med kollektivtrafik. Enligt finansdepartementet uppskattas runt 1 160 000 personer kunna ta del av skattereduktionen år 2023, vilket är 260 000 fler än de som tar del av reseavdraget i dag.</p>



<p>För dem som inte kan samåka och som behöver ta sin egen bil till jobbet kan ändringen bli till det sämre. Om man till exempel tjänar 26 000 kronor i månaden, behöver pendla 25 kilometer enkel väg för att komma till jobbet, inte bor i någon storstadskommun och pendlar 210 dagar om året, så hade man tidigare fått ut 2 696 kronor per år. Med det nya förslaget blir summan i stället 2 100 kronor per år. Och ju längre sträcka man har till jobbet, desto större blir skillnaden.</p>



<h2>När börjar det att gälla?</h2>



<p>Ursprungsplanen var att det nya reseavdraget skulle ha börjat gälla redan den 1 januari 2021 men det sköts fram på grund av pandemin. När förslaget nu går ut på remiss ska finansdepartementet ha fått in svar senast i januari 2022 för att lagändringarna ska kunna börja gälla tidigast den 1 januari 2023. Det är alltså först i deklarationen 2024 som man kommer att börja se förändringarna.</p>



<div class="wp-block-group is-style-factsbox"><div class="wp-block-group__inner-container">
<h2>Lika för alla</h2>



<p>Enligt förslaget ska reseavdraget inte längre vara ett avdrag, utan en skattereduktion. Det innebär att det inte längre är baserat på din inkomst. En person med högre inkomst får generellt sett en större skattelättnad av ett avdrag än någon som har lägre inkomst. En skattereduktion har i stället ett fast värde som är lika för alla.</p>
</div></div>

                      <div class="alignwide">
              <div class="Ad" data-sizes="[[0,700,350],[701,1100,220]]">
              </div>
            </div>
          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/koll-pa/">Koll på</a>
			<a href="https://da.se/tag/privatekonomi/">privatekonomi</a>
			<a href="https://da.se/tag/reseavdrag/">reseavdrag</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Nya+reseavdraget+%E2%80%93+blir+du+en+vinnare+eller+f%C3%B6rlorare%3F+https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2021%2F12%2Fnya-reseavdraget-blir-du-en-vinnare-eller-forlorare%2F&title=Nya+reseavdraget+%E2%80%93+blir+du+en+vinnare+eller+f%C3%B6rlorare%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/" class="link"></a>
</div>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="Form-fragor ">

	<div class="container">

		<div class="row">

			<div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

				
											<div class="wpforms-container " id="wpforms-75839"><form id="wpforms-form-75839" class="wpforms-validate wpforms-form" data-formid="75839" method="post" enctype="multipart/form-data" action="/2021/12/nya-reseavdraget-blir-du-en-vinnare-eller-forlorare/#wpforms-75839"><div class="wpforms-head-container"><div class="wpforms-title">Ställ frågor till DA:s experter!</div><div class="wpforms-description">Det kan handla om arbetsrätt, privatekonomi, försäkringar, hälsa eller psykologi.</div></div><div class="wpforms-field-container"><div id="wpforms-75839-field_2-container" class="wpforms-field wpforms-field-text" data-field-id="2"><label class="wpforms-field-label" for="wpforms-75839-field_2">Ditt namn</label><input type="text" id="wpforms-75839-field_2" class="wpforms-field-large" name="wpforms[fields][2]" ></div><div id="wpforms-75839-field_3-container" class="wpforms-field wpforms-field-email" data-field-id="3"><label class="wpforms-field-label" for="wpforms-75839-field_3">Din epost (så att vi kan nå dig) <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-75839-field_3" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][3]" required></div><div id="wpforms-75839-field_6-container" class="wpforms-field wpforms-field-textarea" data-field-id="6"><label class="wpforms-field-label" for="wpforms-75839-field_6">Din fråga <span class="wpforms-required-label">*</span></label><textarea id="wpforms-75839-field_6" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][6]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Email</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="75839"><input type="hidden" name="wpforms[author]" value="84"><input type="hidden" name="wpforms[post_id]" value="89112"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-75839" value="wpforms-submit" data-alt-text="Skickar...">Skicka</button></div></form></div>
					
				
				<img src="/app/themes/dagensarbete/resources/assets/images/experter.png">

				<p><strong>Lennart Stéen</strong> svarar på frågor om försäkringar, juristen <strong>Henric Ask</strong> svarar på frågor om arbetsrätt, läkaren <strong>Ulf Nordlund</strong> svarar på frågor om hälsa, ekonomen <strong>Annika Creutzer</strong> svarar på frågor om privatekonomi och psykologen <strong>Jonas Mosskin</strong> svarar på frågor om psykologi.</p>

			</div>

		</div>

	</div>

</div>
							<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2019/05/hur-mycket-kostar-vart-nya-tak/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/05/FRAGA-ROT-768x417.jpg" alt="Hur mycket kostar vårt nya tak?">
															</div>
												
						<div class="text-content">
							
							<h3>Hur mycket kostar vårt nya tak?</h3>
							
							<p>En läsare ska lägga om taket på huset och vill veta vad som blir kvar att betala efter rotavdraget. Privatekonomen Annika Creutzer reder ut.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/bli-pigg-infor-arbetspasset/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/morker-768x491.jpg" alt="Bli pigg inför arbetspasset">
															</div>
												
						<div class="text-content">
							
							<h3>Bli pigg inför arbetspasset</h3>
							
							<p>Mörka tiden är här. Sömnforskaren Arne Lowden tipsar om hur du tar dig genom den.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/namen-om-man-skulle-ta-och-valja-bort-att-slita-ut-sig/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/pension-kronika-brodet-768x501.jpg" alt="”Nämen, om man skulle välja bort att slita ut sig”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nämen, om man skulle välja bort att slita ut sig”</h3>
							
							<p>Man kan förstås säga att jag kan utbilda mig och ta ett jobb med bättre lön och på så sätt höja pensionen. Men Sverige skulle må ganska dåligt om alla som jobbade inom exportindustrin bytte jobb, skriver industriarbetaren Marcus Raihle.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/06/hur-mycket-far-jag-tjana-pa-loppis/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/06/fraga-da-loppis-768x810.jpg" alt="Hur mycket får jag tjäna på loppis?">
															</div>
												
						<div class="text-content">
							
							<h3>Hur mycket får jag tjäna på loppis?</h3>
							
							<p>Sommaren är högtid för loppisar och auktioner. Men hur mycket får du egentligen tjäna på loppisförsäljning utan att behöva betala skatt? DA:s ekonomiexpert Annika Creutzer reder ut.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/sa-larmar-du-om-problemen/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/koll-pa-kallskydd2-768x504.jpg" alt="Så larmar du om problemen">
															</div>
												
						<div class="text-content">
							
							<h3>Så larmar du om problemen</h3>
							
							<p>Koll på Sverige har ett av världens bästa skydd för visselblåsare – om du är offentligt anställd. För privat anställda som vill kontakta media är situationen betydligt krångligare. Journalister får aldrig avslöja källor Alla som kontaktar en journalist och ber att få vara anonyma har rätt till källskydd. Rätten att vara anonym regleras i grundlagen [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/kan-jag-vagra-att-ta-sprutan/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/04/koll-pa-vaccination-puffbild-768x493.jpg" alt="Kan jag vägra att ta sprutan?">
															</div>
												
						<div class="text-content">
							
							<h3>Kan jag vägra att ta sprutan?</h3>
							
							<p>Kan arbetsgivaren kräva att man vaccinerar sig mot covid-19 och har man rätt att göra det på arbetstid? Vi bad arbetsrättsjuristen Henric Ask reda ut allt du behöver veta.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/04/lattare-att-fa-full-ersattning/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/03/KollPåNr2-copy-768x518.jpg" alt="Lättare att få full ersättning">
															</div>
												
						<div class="text-content">
							
							<h3>Lättare att få full ersättning</h3>
							
							<p>Blir du sjuk av jobbet är det från årsskiftet lite lättare att få pengar.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/sa-kan-nattjobbet-bli-mer-halsosamt/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/02/DA-Kollpa-Nattarbete-768x344.jpg" alt="Så kan nattjobbet bli mer  hälsosamt">
															</div>
												
						<div class="text-content">
							
							<h3>Så kan nattjobbet bli mer  hälsosamt</h3>
							
							<p>Att arbeta flera nätter i rad tär på kroppen. Forskare i Norden har nu vägt samman sina studier. Skiftarbete är ännu sämre för hälsan än vad man tidigare trott.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/03/hur-funkar-nya-reseavdraget/" class="Promo Fade-in is-fragor ">
						
												
						<div class="text-content">
							
							<h3>Hur funkar nya reseavdraget?</h3>
							
							<p>Det talas om ett nytt reseavdrag. Vad innebär det och från när ska det gälla?</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/02/vad-galler-for-rot-och-rut-2021/" class="Promo Fade-in is-fragor  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/fraga-da-rotrut-nr1-2021-768x810.jpg" alt="Vad gäller för rot och rut 2021?">
															</div>
												
						<div class="text-content">
							
							<h3>Vad gäller för rot och rut 2021?</h3>
							
							<p>Det verkar som om det blir nya ändringar varje år för vad som gäller för rot- och rutavdrag. Vad är nytt för 2021? Ekonom Annica Creutzer svarar.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="article is-preview align" data-block_61c17af6dea0b>

	<div class="container">

		<a href="https://da.se/2021/12/120-ar-av-runda-former/" class="Promo-single  has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/7gemla-1320x880.jpg" alt="120 år av runda former">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">120 år av runda former</h2>

							<p>Gemlas möbel­fabrik i Småland har orderböckerna fulla. Men bara för några år sedan var allt på väg att säljas som skrot efter två konkurser.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey-green  has-heading " data-block_619de895eb65c>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Lön &amp; makt
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2021/12/den-svara-provningen-2009-finanskris-och-fortroendekris/" class="Promo-single is-lon-och-makt has-pod has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/avsnitt5b-1320x792.jpg" alt="Den svåra prövningen 2009 – finanskris och förtroendekris">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-medium">Den svåra prövningen 2009 – finanskris och förtroendekris</h2>

							<p>Harald Gatu och Anna Julius om striden om kollektivavtalet under finanskrisen.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

				<div class="Pod">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-89112-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3?_=1" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3</a></audio>
		</div>
		
		
		<div class="slider has-5-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/genombrottet-1905-det-forsta-landsomfattande-avtalet/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt1-768x461.jpg" alt="Genombrottet 1905 – det första landsomfattande avtalet">
															</div>
												
						<div class="text-content">
							
							<h3>Genombrottet 1905 – det första landsomfattande avtalet</h3>
							
							<p>Harald Gatu och Anna Julius om industriarbetarnas historia. Avsnitt 1: Allt började på Hvilans gjuteri och mekaniska verkstad i Kristianstad.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88641-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3?_=2" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-langsta-striden-1945-om-strejken-som-inte-ville-ta-slut/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt2-768x461.jpg" alt="Den längsta striden 1945 – om strejken som inte ville ta slut">
															</div>
												
						<div class="text-content">
							
							<h3>Den längsta striden 1945 – om strejken som inte ville ta slut</h3>
							
							<p>Lön &#038; makt, avsnitt 2: Harald Gatu och Anna Julius om den längsta striden, metallstrejken 1945.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88650-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3?_=3" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-stora-oredan-1983-nar-den-svenska-modellen-nastan-foll/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt3-768x461.jpg" alt="Den stora oredan 1983 – när den svenska modellen (nästan) föll">
															</div>
												
						<div class="text-content">
							
							<h3>Den stora oredan 1983 – när den svenska modellen (nästan) föll</h3>
							
							<p>Harald Gatu och Anna Julius om det glada 80-talet, som var allt annat än glatt för fackföreningsrörelsen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88653-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3?_=4" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/vandningen-1995-konflikten-om-kollektivavtalets-karna/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt4-768x461.jpg" alt="Vändningen 1995 – konflikten om kollektivavtalets kärna">
															</div>
												
						<div class="text-content">
							
							<h3>Vändningen 1995 – konflikten om kollektivavtalets kärna</h3>
							
							<p>Harald Gatu och Anna Julius om övertidsblockaden som gav facket fördel efter 90-talskrisen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88656-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3?_=5" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/11/dagens-arbete-startar-historiepodd/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/harald-anna-podden-768x531.jpg" alt="Dagens Arbete startar historiepodd">
															</div>
												
						<div class="text-content">
							
							<h3>Dagens Arbete startar historiepodd</h3>
							
							<p>Dagens Arbete startar en ny podd om industriarbetarnas historia. I Lön &#038; makt lyfter Harald Gatu och Anna Julius fram fem viktiga årtal som format din lön och dina villkor i dag.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="news is-preview align News is-block is-grey-green  has-heading " data-block_6110e455e0c45>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Koll på jobbet
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2020/11/sa-far-du-hjalp-till-nytt-jobb/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/11/koll-pa-omstallning-768x421.jpg" alt="Så får du hjälp till nytt jobb">
															</div>
												
						<div class="text-content">
							
							<h3>Så får du hjälp till nytt jobb</h3>
							
							<p>Det här har du rätt till om uppsägningen är ett faktum.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/09/upptack-dina-problem-i-tid/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/09/koll-pa-medicin-kontroll-768x490.jpg" alt="Upptäck dina problem i tid">
															</div>
												
						<div class="text-content">
							
							<h3>Upptäck dina problem i tid</h3>
							
							<p>Arbetar du natt, med vibrerande<br />
verktyg eller kommer i kontakt med kemikalier? Då är din arbetsgivare skyldig att erbjuda dig en medicinsk kontroll.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/06/detta-galler-vid-korttidsarbete/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/06/koll-pa-kortidsarbete-rebecka-elfast-768x536.jpg" alt="Detta gäller vid korttidsarbete">
															</div>
												
						<div class="text-content">
							
							<h3>Detta gäller vid korttidsarbete</h3>
							
							<p>Vad gäller vid utbildning, får man jobba mer än vad avtalet säger och hur snabbt kan korttidsarbetet blåsas av? DA har fått många frågor från er läsare – här är svaren.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/01/maste-jag-kissa-nar-andra-ser-pa/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2020/01/kissa-pa-jobbet-illustration-1-768x643.png" alt="Måste jag kissa när andra ser på?">
															</div>
												
						<div class="text-content">
							
							<h3>Måste jag kissa när andra ser på?</h3>
							
							<p>Drogtester av anställda ökar och fler åker fast. Bra för säkerheten, men vad händer med den personliga integriteten? </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/10/halkig-vag-till-pengarna/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/10/koll-pa-olycka-768x320.jpg" alt="Halkig väg till pengarna">
															</div>
												
						<div class="text-content">
							
							<h3>Halkig väg till pengarna</h3>
							
							<p>Cyklar du omkull på väg till jobbet? Eller halkar på gångbanan? Du kan ha rätt till ersättning – men reglerna är krångliga.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2019/08/syrran-fixade-pengarna/" class="Promo Fade-in is-guide  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/koll-pa-horselskador-syskon-768x452.jpg" alt="Syrran fixade pengarna">
															</div>
												
						<div class="text-content">
							
							<h3>Syrran fixade pengarna</h3>
							
							<p>Peter Huss fick höra att hörselskadan inte skulle ge rätt till ersättning. Men då trädde hans syster försäkringsinformatören in.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_61c0228dbbc41>

	<div class="container">

		<a href="https://da.se/2021/12/fick-dodlig-cancer-av-forsta-jobbet-2/" class="Promo-single is-lyssna-pa-da has-pod has-post-status-publish ">

			<div class="row  flex-lg-row-reverse ">

				<div class="col-12  col-lg-7 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2021/11/4nano-1320x880.jpg" alt="Fick dödlig cancer av första jobbet">
						
					</div>

				</div>

				<div class="col-12  col-lg-5 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-medium">Fick dödlig cancer av första jobbet</h2>

							<p>Nyss fyllda fyrtio fick Dan Henriksen diagnosen mesoteliom. En aggressiv cancer i lungsäcken som beror på asbest. Farliga fibrer tillhör inte historien. Det lär han nu unga på skolor – och politiker i EU-parlamentet.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

				<div class="Pod">
			<audio class="wp-audio-shortcode" id="audio-89112-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://traffic.libsyn.com/secure/dagensarbete/Nano-vers-8-dec.mp3?_=6" /><a href="https://traffic.libsyn.com/secure/dagensarbete/Nano-vers-8-dec.mp3">https://traffic.libsyn.com/secure/dagensarbete/Nano-vers-8-dec.mp3</a></audio>
		</div>
		

	</div>

</div>

<div class="story is-preview align News is-story is-block is-story--red  has-background " data-block_61c02275bbc40  style="background-image: url('https://da.se/app/uploads/2021/12/nano-tema-768x512.jpg')" >

	<div class="container">

		<a href="/tema/da-granskar-nano">

			<header class="row">

				<div class="col col-md-7">    
	
					<h2>DA granskar Nano</h2>

										<p>Nanoteknik skapar nya produkter och  nya jobb. Men kan också skörda liv. I arbetsmiljön kan partiklarna vara lika farliga som asbest. Ändå saknas gränsvärden. Och lagstiftning. 
</p>
					
				</div>

			</header>

		</a>

				<div class="slider">
			<div class="inner">
		
						 
				
				<a href="https://da.se/2021/12/nano-halsofarlig-superteknik/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Nano – hälsofarlig superteknik</h3>
						
						<p>Forskare: ”Det här att använda nya häftiga material utan att tänka sig för, det bör vi inte göra igen.”</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/12/fick-dodlig-cancer-av-forsta-jobbet/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Fick dödlig cancer av första jobbet</h3>
						
						<p>Nyss fyllda fyrtio fick Dan Henriksen diagnosen mesoteliom, en aggressiv cancer som beror på asbest. Farliga fibrer tillhör inte historien. Det lär han nu unga på skolor – och politiker i EU-parlamentet.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/12/han-har-full-koll-pa-nanohotet/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Han har full koll på nanohotet</h3>
						
						<p>Thomas Timan borrar i material till flygplan. Förut var partiklarna överallt i rummet. Men som skyddsombud fick han Atlas Copco att bygga bort riskerna.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/12/sa-jobbar-nanoforskarna/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Så jobbar nanoforskarna</h3>
						
						<p>I Sverige sker forskning om nanoteknikens risker vid olika institutioner. Det saknas samordning. Här ger landets ledande forskare sin bild.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2021/12/nano-kan-bli-en-ny-asbestskandal/" class="Promo is-ledare">
					
					<div class="text-content">
						
						<h3>Nano kan bli en ny asbestskandal</h3>
						
						<p>Facken och arbetsgivarna måste lära sig att hantera nano på ett säkert sätt. Det brådskar, skriver DA:s chefredaktör Helle Klein. </p>
					
					</div>

				</a>
			
			
			</div>

						<div class="go-left">
			</div>

			<div class="go-right">
			</div>
			
		</div>

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2021/12/arbetsmiljoverket-backar-gravida-far-jobba-under-jord/" class="Fade-in">
					
					<h3>Arbetsmiljöverket backar – gravida får jobba under jord</h3>

				</a>
			
							
				<a href="https://da.se/2021/12/fick-dodlig-cancer-av-forsta-jobbet/" class="Fade-in">
					
					<h3>Fick dödlig cancer av första jobbet</h3>

				</a>
			
							
				<a href="https://da.se/2021/12/gs-skogsbranschen-riskerar-att-dumpa-villkoren-for-maskinforare/" class="Fade-in">
					
					<h3>GS: Risk att villkor för maskinförare dumpas</h3>

				</a>
			
							
				<a href="https://da.se/2021/12/nano-halsofarlig-superteknik/" class="Fade-in">
					
					<h3>Nano – hälsofarlig superteknik</h3>

				</a>
			
							
				<a href="https://da.se/2021/12/samhallstadare-dod-i-arbetsolycka/" class="Fade-in">
					
					<h3>Samhallstädare död i arbetsolycka</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2021/12/el-ar-inte-dyrt-det-ar-sloseriet-som-ar-det/" class="Quote-promo">

				<p class="name">Krönika, Kennet Bergkvist</p>

				<p class="quote">I stället för att rasa över elpriset, kan vi inte skapa en debatt om hur vi hamnade här? </p>

									<img src="https://da.se/app/uploads/2021/12/kennet1-1.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="89277" data-locatornonce="28b76ebe2a">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			<h3 >dagensarbete</h3>
							<p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
					</div>
				<div class="sbi_header_img">
			<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
		</div>
		
	</a>
</div>

	<div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17911843277325891" data-date="1640095458">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CXv2EaCMNwS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.29350-15/269607698_1086038608630928_7623868818851646602_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xU0jfcId9QoAX8Ri6I_&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9_1uG-0IMsuYrzms7YKG5ZT4z9zL33QQC2g0H1ZiQF8Q&#038;oe=61CF83B6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/269607698_1086038608630928_7623868818851646602_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xU0jfcId9QoAX8Ri6I_&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9_1uG-0IMsuYrzms7YKG5ZT4z9zL33QQC2g0H1ZiQF8Q&amp;oe=61CF83B6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/269607698_1086038608630928_7623868818851646602_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xU0jfcId9QoAX8Ri6I_&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9_1uG-0IMsuYrzms7YKG5ZT4z9zL33QQC2g0H1ZiQF8Q&amp;oe=61CF83B6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/269607698_1086038608630928_7623868818851646602_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xU0jfcId9QoAX8Ri6I_&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9_1uG-0IMsuYrzms7YKG5ZT4z9zL33QQC2g0H1ZiQF8Q&amp;oe=61CF83B6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/269607698_1086038608630928_7623868818851646602_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xU0jfcId9QoAX8Ri6I_&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9_1uG-0IMsuYrzms7YKG5ZT4z9zL33QQC2g0H1ZiQF8Q&amp;oe=61CF83B6&quot;}">
			<span class="sbi-screenreader">Det kan vända fort! Gemlas möbelfabrik i Smålan</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Det kan vända fort! Gemlas möbelfabrik i Småland har orderböckerna fulla. Men bara för några år sedan var allt på väg att säljas som skrot efter två konkurser.
Läs hela reportaget på da.se
Text: Marie Edholm Foto: Robin Bäckman
@dagensarbete
#dagensarbete #industrijobb #mittjobb #gemlasfabriker #böjträ #stolsfabrik #wienermöbler #gemla #gemlasmöbelfabrik #diö #småland">
		</a>
	</div>
</div>
	</div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>

		<span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17911843277325891&quot;:{&quot;id&quot;:&quot;269607698_1086038608630928_7623868818851646602_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-base-css'  href='https://da.se/app/plugins/wpforms/assets/css/wpforms-base.css?ver=1.4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_93dc16b4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.8' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' src='https://da.se/app/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.15.1' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://da.se/app/plugins/wpforms/assets/js/wpforms.js?ver=1.4.8.1' id='wpforms-js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","uuid_cookie":"1","currency_code":"USD","currency_thousands":",","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left"}
/* ]]> */
</script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-27 15:39:25 -->