<!DOCTYPE html>
<html lang="sv-SE">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1, initial-scale=1.0" />
		<title>Ångesten tog över Tommys liv - Dagens Arbete</title>
		<link rel="icon" type="image/png" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/favicon.png">
		<link rel="apple-touch-icon" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-small.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/touch-icon-big.png" />
		<meta name="description" content="Människor är olika, och det är bra, har Volvoarbetaren Tommy Jeansson alltid tyckt. Ändå tvekade han att berätta varför han hela livet känt sig annorlunda." />
		<link rel="image_src" href="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg" />
		<meta property="og:url" content="https://da.se/2020/05/angesten-tog-over-tommys-liv/" />
		<meta property="og:title" content="Ångesten tog över Tommys liv - Dagens Arbete" />
		<meta property="og:description" content="Människor är olika, och det är bra, har Volvoarbetaren Tommy Jeansson alltid tyckt. Ändå tvekade han att berätta varför han hela livet känt sig annorlunda." />
		<meta property="og:image" content="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg" />
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
		
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://da.se/2020/05/angesten-tog-over-tommys-liv/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ångesten tog över Tommys liv - Dagens Arbete" />
<meta property="og:description" content="Människor är olika, och det är bra, har Volvoarbetaren Tommy Jeansson alltid tyckt. Ändå tvekade han att berätta varför han hela livet känt sig annorlunda." />
<meta property="og:url" content="https://da.se/2020/05/angesten-tog-over-tommys-liv/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="article:tag" content="lyssna på DA" />
<meta property="article:tag" content="Olofström" />
<meta property="article:tag" content="psykisk ohälsa" />
<meta property="article:tag" content="Tommy Jeansson" />
<meta property="article:tag" content="Volvo cars" />
<meta property="article:section" content="Lyssna på DA" />
<meta property="article:published_time" content="2020-05-04T08:19:54+02:00" />
<meta property="og:image" content="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg" />
<meta property="og:image:secure_url" content="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Människor är olika, och det är bra, har Volvoarbetaren Tommy Jeansson alltid tyckt. Ändå tvekade han att berätta varför han hela livet känt sig annorlunda." />
<meta name="twitter:title" content="Ångesten tog över Tommys liv - Dagens Arbete" />
<meta name="twitter:image" content="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://da.se/#website","url":"https://da.se/","name":"Dagens Arbete","potentialAction":{"@type":"SearchAction","target":"https://da.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://da.se/2020/05/angesten-tog-over-tommys-liv/#primaryimage","url":"https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://da.se/2020/05/angesten-tog-over-tommys-liv/#webpage","url":"https://da.se/2020/05/angesten-tog-over-tommys-liv/","inLanguage":"sv-SE","name":"\u00c5ngesten tog \u00f6ver Tommys liv - Dagens Arbete","isPartOf":{"@id":"https://da.se/#website"},"primaryImageOfPage":{"@id":"https://da.se/2020/05/angesten-tog-over-tommys-liv/#primaryimage"},"datePublished":"2020-05-04T08:19:54+02:00","dateModified":"2020-05-04T08:19:54+02:00","author":{"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3"}},{"@type":["Person"],"@id":"https://da.se/#/schema/person/6cbec5afb3c850396e371151bf4baea3","name":"admin","image":{"@type":"ImageObject","@id":"https://da.se/#authorlogo","url":"https://secure.gravatar.com/avatar/901d33580e1d2d026e34fe8606588ec8?s=96&d=blank&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; flöde" href="https://da.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; kommentarsflöde" href="https://da.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Ångesten tog över Tommys liv kommentarsflöde" href="https://da.se/2020/05/angesten-tog-over-tommys-liv/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://da.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-style-css'  href='https://da.se/wp-content/themes/dagensarbete/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dagensarbete-main-css'  href='https://da.se/wp-content/themes/dagensarbete/ui/design/css/main.css?ver=1574342389' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/da.se\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"72686","token":"e6fd234517","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://da.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://da.se/?p=72686' />
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F05%2Fangesten-tog-over-tommys-liv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2020%2F05%2Fangesten-tog-over-tommys-liv%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/da.se\/wp-admin\/admin-ajax.php","essb3_nonce":"b36c4cc831","essb3_plugin_url":"https:\/\/da.se\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/da.se\/","essb3_postfloat_stay":false,"post_id":72686};</script>		<style type="text/css" id="wp-custom-css">
			#mc_embed_signup { background:#fff; clear:left; font:14px 'Graphik Web Semibold',Helvetica,Arial,sans-serif; width:100%; }		</style>
		
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

	</head>

	<body class="post-template-default single single-post postid-72686 single-format-standard custom-background-empty">
		<div class="wrap">
			<div class="header">

									<a href="http://dagensarbetsmiljo.se/" class="mdl col-AB mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/03/DAR_animerad1100x220pxB.gif" />
					</a>

				<a href="/"><img src="https://da.se/wp-content/themes/dagensarbete/ui/design/graphics/logo.png" class="header__logo"></a>

				<div class="header__searchbox"><form id="header__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></div>

								<a href="https://da.se/2020/04/jamlikhet-ar-basta-skyddet/" class="mdl header__article first">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2018/09/helle-ny-e1539343842229-280x302.jpg);"></div>					<h2>”Tillsätt en hälsobered&shy;ning som värnar vår välfärdsbered&shy;skap.”</h2>				  <p>Solidaritet och jämlikhet är det långsiktigt mest hållbara, skriver Helle Klein i sin ledare.</p>				</a>				<a href="https://da.se/2020/04/ensamheten-ar-inte-jamlik/" class="mdl header__article">					<div class="header__article__image" style="background-image: url(https://da.se/wp-content/uploads/2015/12/daniel-mathisen-drag-280x188.jpg);"></div>					<h2>”Coronakrisen fungerar som ett förstoringsglas över känslor vi redan bär på”</h2>				  <p>Daniel Mathisen om att ensamheten inte slår jämlikt.</p>				</a>

			</div>

			<ul id="menu-meny" class="navigation navigation--level-1">
				<li class="menu"><a href="#"><i class="fa fa-reorder"></i></a></li>
				<li class="searchbox"><form id="navigation__searchform" action="/" method="GET"><input type="text" name="s" id="s" value="" /><button type="submit"><i class="fa fa-search"></i></button></form></li>
				<li><a href="https://da.se/">Start</a></li>
				<li><a href="https://da.se/story/avtal2020/">Avtal 2020</a></li>
				<li><a href="https://da.se/da-experter/">Koll på jobbet</a></li>
				<li><a href="https://da.se/opinion/">DA opinion</a></li>
				<li><a href="https://da.se/da-granskar/">DA granskar</a></li>
				<li class="menu-item-object-post "><a href="https://da.se/2020/02/bladdra-i-elektroniska-da/">e-DA</a></li>
				<li class="current-post-ancestor current-menu-parent current-post-parent "><a href="https://da.se/lyssna/">Lyssna på DA</a></li>
				<li><a href="https://da.se/redaktionen/">Om oss</a></li>
				<li><a href="https://tipsa.da.se">Tipsa oss</a></li>
			</ul>

			
			<div class="wrap__inner">
											<article id="post-72686" class="content col-AB"><main>
										<div class="top-images">
												<div><figure>
							<img src="https://da.se/wp-content/uploads/2020/03/Psykisk-ohalsa13-1100x733.jpg" />
							<figcaption>”Den här historien är tillägnad alla som inte riktigt passar in i den normala vardagen, men ändå behövs”, skriver Tommy i sin bok Ett myteri inifrån. Foto: Lisa Arfwidson</figcaption>						</figure></div>
	    									</div>										<h1>Ångesten tog över Tommys liv</h1>
										<p id="article-date" class="articledate">4 maj, 2020</p>

					
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_464206663 print-no" id="essb_displayed_top_464206663" data-essb-postid="72686" data-essb-position="top" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/05/angesten-tog-over-tommys-liv/" data-essb-twitter-url="https://da.se/2020/05/angesten-tog-over-tommys-liv/" data-essb-instance="464206663"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/05/angesten-tog-over-tommys-liv/&t=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/05/angesten-tog-over-tommys-liv/&t=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&#39;,&#39;facebook&#39;,&#39;464206663&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/&amp;counturl=https://da.se/2020/05/angesten-tog-over-tommys-liv/&#39;,&#39;twitter&#39;,&#39;464206663&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/&#39;,&#39;linkedin&#39;,&#39;464206663&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><p class="intro"><span class="entryword">Leva med diagnos</span> Människor är olika, och det är bra, har Volvoarbetaren Tommy Jeansson alltid tyckt. Ändå tvekade han att berätta varför han hela livet känt sig annorlunda.</p>
<p><iframe class="wp-embedded-content" style="border: none;" src="//html5-player.libsyn.com/embed/episode/id/13761140/height/45/theme/standard/thumbnail/no/direction/backward/" width="100%" height="45" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Läs mer:</strong> <a href="/lyssna/">Lyssna på DA</a></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_496408261 print-no" id="essb_displayed_bottom_496408261" data-essb-postid="72686" data-essb-position="bottom" data-essb-button-style="button_name" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://da.se/2020/05/angesten-tog-over-tommys-liv/" data-essb-twitter-url="https://da.se/2020/05/angesten-tog-over-tommys-liv/" data-essb-instance="496408261"><ul class="essb_links_list essb_hide_icon"><li class="essb_message_before">Dela på &nbsp;</li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/05/angesten-tog-over-tommys-liv/&t=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://da.se/2020/05/angesten-tog-over-tommys-liv/&t=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&#39;,&#39;facebook&#39;,&#39;496408261&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/&amp;counturl=https://da.se/2020/05/angesten-tog-over-tommys-liv/&#39;,&#39;twitter&#39;,&#39;496408261&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C3%85ngesten+tog+%C3%B6ver+Tommys+liv&amp;url=https://da.se/2020/05/angesten-tog-over-tommys-liv/&#39;,&#39;linkedin&#39;,&#39;496408261&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div>
					<p class="author"></p><!-- .entry-meta -->

					
<div id="comments" class="comments-area no-print">

	
	<div class="form-wrap clear">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vad tycker du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/angesten-tog-over-tommys-liv/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea placeholder="Din text" id="comment" name="comment" aria-required="true" /></textarea></p><p>Håll god ton, håll dig till ämnet och skriv gärna kort.</p><p><input placeholder="Ditt namn" id="author" name="author" type="text" value="" aria-required="true" /></p>
<p><input placeholder="Din epostadress (publiceras inte)" id="email" name="email" type="email" value="" aria-required="true" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='72686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>För närvarande har du JavaScript inaktiverat. För att kunna kommentera, vänligen se till att JavaScript och cookies är aktiverade och ladda sedan om sidan.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicka här för instruktioner om hur du aktiverar JavaScript i din webbläsare.</a></p></noscript>
</form>	</div><!-- #respond -->
	
	</div>

	
</div><!-- #comments .comments-area -->
				</main></article><!-- #post -->



	<div class="content transparent col-AB no-print read-more-heading"><h2>Läs mer från Dagens Arbete:</h2></div>

						<a href="https://da.se/2020/02/lyssna-miljokatastrofen-som-flyttade/" class="mdl col-A mdl--2">
						<img src="https://da.se/wp-content/uploads/2020/02/bangladesh-skinn4-280x187.jpg"  alt="" />
						<div>
							<h2>Miljökata­strofen som flyttade</h2>
							<p>Lädergarverierna i Bangladesh blev ökända för att ha förorenat en flod och en stadsdel. Staten tvingade dem att flytta från huvud­staden Dhaka. Nu förgiftas ytterligare en flod.</p>
						</div>					</a>
<div class="story  col-A"><a href="/story/knarket-i-industrin" class="story-title"><h3 class="story-title">Knarket i industrin</h3></a>					<a href="https://da.se/2020/02/victor-om-missbruket-jag-vill-forsoka-vara-drogfri/" class="mdl col-A mdl--1">
						<img src="https://da.se/wp-content/uploads/2020/02/souncloud-droger-768x355.jpg"  alt="" />
						<div>
							<h2>”Jag vill försöka vara drogfri”</h2>
							<p><span class="entryword">LYSSNA PÅ DA  </span>Victor fuskade sig genom drogtesterna flera gånger, och var nära att dö av en överdos. Maries son Pontus överlevde inte missbruket. Lyssna på de inlästa reportagen i vår granskning av knarket i industrin.</p>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2019/11/lyssna-vagen-till-en-ny-bilindustri/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/11/elbilar-northvolt-aerial-2-280x184.jpg"  alt="Drönarbild över marken som förbereds för bygget av Northvoltfabriken" />
						<div>
							<h2>Vägen till en ny bilindustri</h2>
							<p>I elbilssamhället är det de nya företagen som driver utvecklingen. Men vad händer med de tusentals anställda som är beroende av den gamla förbränningsmotorn?</p>
						</div>					</a>
					<a href="https://da.se/2019/10/gruvarbetarna-slipper-ta-smallen-i-spanien/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/10/spanien-ut-ur-gruvan-280x181.jpg"  alt="Gruvarbetare kommer upp ur gruvan" />
						<div>
							<h2>Gruvarbetarna slipper ta smällen i Spanien</h2>
							<p><span class="entryword">GRÖN OMSTÄLLNING</span>Vem ska betala notan när industrin måste bli renare? Inte arbetarna, tycker spanska regeringen, som storsatsar på dem som förlorar jobben.
Dagens Arbete har besökt Asturien, där kolgruvorna en gång gav jobb till minst 100 000 arbetare.</p>
						</div>					</a>
					<article class="content col-B ">
						
						<div>
							<h2></h2>
<p class="intro"><img class="aligncenter size-full wp-image-61533" src="https://da.se/wp-content/uploads/2018/09/ljud.jpg" alt="" width="800" height="296" /></p>
<p class="intro">Nu finns flera av DA:s bästa reportage inlästa av våra medarbetare – och vi fyller hela tiden på med nya.<br />
Lyssna direkt eller ladda ner filen och lyssna när det passar dig.</p>
<p><strong>Läs mer:</strong> <a href="/lyssna/">Lyssna på DA</a></p>						</div>					</article>
					<a href="https://www.instagram.com/dagensarbete/" class="mdl col-B mdl--6 external" target="_blank">
						<img src="https://da.se/wp-content/uploads/2020/03/PluggWebbNY-768x439.jpg" />
					</a>
					<a href="https://da.se/2019/10/lyssna-mannen-som-forsvann/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/10/bortstadad-ettapuff-280x96.png"  alt="" />
						<div>
							<h2>Bortstädad: Mannen som försvann</h2>
							<p>Han kom från Mongoliet, skadades allvarligt. Och försvann från landet. Han är bara en av många som mist eller nästan mist sitt liv i Sveriges nya laglösa arbetsliv.</p>
						</div>					</a>
					<a href="https://da.se/2019/09/lyssna-den-avhoppade-nazisten/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/09/avhoppare_demonstrerar-280x180.jpg"  alt="Demonstrationståg går förbi balkong där Vera Oredsson iakttar det" />
						<div>
							<h2>Den avhoppade nazisten</h2>
							<p><span class="entryword">UPPGÖRELSEN</span>Sven-Erik Källman trodde han lämnat hatet bakom sig. I stället kom samtalet som fick honom att förstå: han kunde inte längre fly.</p>
						</div>					</a>
					<a href="https://da.se/2019/07/lyssna-sommerskorna-startade-sin-egen-syfabrik/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/06/linnea-dragarbild-280x180.jpg"  alt="Sömmerskor på Kooperativa Syfabriken Linnéa." />
						<div>
							<h2>Sömmerskorna startade sin egen syfabrik</h2>
							<p><span class="entryword">Arbetarhistoria</span>I trettio år var Kooperativa Syfabriken Linnéa sömmerskornas eget företag. Allt började med att en arbetsgivare jagade ut dem som ville organisera sig i en fackförening.</p>
						</div>					</a>
					<a href="https://da.se/2019/06/lyssna-vi-ville-ju-bara-spela-fotboll-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/05/fotboll-oxaback4-280x182.jpg"  alt="" />
						<div>
							<h2>”Vi ville ju bara spela fotboll”</h2>
							<p><span class="entryword">FOTBOLLS-VM </span>I sommar åker landslaget till Frankrike med en dröm om final. Allt började i Öxabäck för 50 år sedan.</p>
						</div>					</a>
					<a href="https://da.se/2019/04/lyssna-jag-sjong-som-ett-as/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/04/talang-micke-holm2-280x180.jpg"  alt="" />
						<div>
							<h2>”Jag sjöng som ett as”</h2>
							<p><span class="entryword">TALANGEN</span>Han sjöng hem hela Talang och blev en halv miljon kronor rikare. Ändå är pappersarbetaren Micke Holm inte riktig nöjd.</p>
						</div>					</a>
					<a href="https://da.se/2019/02/ripjakt-utan-blixten-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/02/DAV6335-280x187.jpg"  alt="" />
						<div>
							<h2>Ripjakt utan Blixten</h2>
							<p>Fågeljakten har fått vänta för gruvarbetaren Adam Johansson. En dag när snö fallit bestämmer han sig för att ta med hundarna ut på fjället. Men ett minne av en död familjemedlem gör sig påmint.</p>
						</div>					</a>
					<a href="https://da.se/2019/04/lyssna-lang-kamp-for-ett-erkannande-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/04/jaana-indexator-280x175.jpg"  alt="" />
						<div>
							<h2>Lång kamp för ett erkännande</h2>
							<p>Företaget sa att det inte var deras fel att hon blev sjuk. Jaana Isaksson kämpade i tre år för att motbevisa dem.</p>
						</div>					</a>
					<a href="https://da.se/2019/02/det-var-fan-dags-att-skarpa-sig/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/02/mikael-lilja-pappers-1-280x168.jpg"  alt="" />
						<div>
							<h2>”Det var fan dags att skärpa sig”</h2>
							<p>Ett telefonsamtal från en nära vän och arbetskamrat fick Pappers välkända profil Mikael Lilja att fundera på hälsan. En magsäcksoperation senare berättar han om vad han nu äter och inte – och om sin nya last.</p>
						</div>					</a>
					<a href="https://da.se/2019/01/nu-ar-roboten-en-i-ganget/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/01/Malung5-280x187.jpg"  alt="" />
						<div>
							<h2>Nu är roboten en i gänget</h2>
							<p>Robotiseringen i världen har exploderat de senaste åren – men Sverige har halkat efter. Nu mobiliserar leverantörer och staten för att väcka småföretagen. För facket blir det en ny stor utmaning.</p>
						</div>					</a>
					<a href="https://da.se/2019/01/ett-livslangt-lidande-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/01/DAVER_2018_11882-copy-1-280x187.jpg"  alt="" />
						<div>
							<h2>Ett livslångt lidande</h2>
							<p>Ingen skulle behöva ­skadas av vibrerande verktyg. Tekniken finns. Ändå är det Sveriges i särklass vanligaste arbetssjukdom. Unga i industrin ­hinner bara börja arbetslivet innan de sliter sönder sina händer.</p>
						</div>					</a>
					<a href="https://da.se/2019/01/ny-snurr-pa-vinylskivan-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/01/Vinyl1-280x187.jpg"  alt="Dj:en Anna Gavanas är en av få som höll vinylskivan vid liv när andra slängde ut sina samlingar. Foto: Adam Daver" />
						<div>
							<h2>Ny snurr på vinylskivan</h2>
							<p>Miljontals låtar finns bara en sökning bort. Ändå väljer många att köpa musik inristad i en bit hårdplast.</p>
						</div>					</a>
					<a href="https://da.se/2018/12/lyssna-blir-kjell-nagonsin-fri/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/11/skuldfalla-kjell-e1546937279229-280x187.jpg"  alt="" />
						<div>
							<h2>Blir Kjell någonsin fri?</h2>
							<p><span class="entryword">EVIGT SKULDSATT</span>Som nybliven pensionär trodde Kjell att inkassoföretagen äntligen skulle lämna familjen i fred. I stället kom ett brev från Kronofogden.</p>
						</div>					</a>
					<a href="https://da.se/2018/12/lyssna-gruvornas-land/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/11/mongoliet-drag2-280x193.jpg"  alt="" />
						<div>
							<h2>Gruvornas land</h2>
							<p><span class="entryword">METALLER</span>Mitt i Gobiöknen växer världens största koppargruva fram. Samtidigt gräver människor på landsbygden efter guld och kol för hand. Några har fått chansen att starta lagliga ­smågruvor. Med hjälp av fynden under Mongoliets jordyta ska landet resa sig ur fattigdom.</p>
						</div>					</a>
					<a href="https://da.se/2018/12/som-att-sitta-vid-lagerelden-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2019/01/DAVER_2018_09035-copy-e1543921095542-280x167.jpg"  alt="" />
						<div>
							<h2>”Som att sitta vid lägerelden”</h2>
							<p><span class="entryword">Populär inläsare</span>Hon kastar sig in i varje ny ljudbok, sedan får magkänslan råda. Katarina Ewerlöf är en av Sveriges populäraste uppläsare.</p>
						</div>					</a>
<div class="story story--ghost col-A"><a href="/story/ljudbok" class="story-title"><h3 class="story-title">ljudbok</h3></a>					<a href="https://da.se/2018/12/med-en-bok-i-orat-i-30-ar/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/11/ljudbok-drag-280x183.jpg"  alt="" />
						<div>
							<h2>Med en bok i örat i 30 år</h2>
							<p><span class="entryword">Ljudböcker</span>Det har blivit inne att läsa med öronen. Försäljningen av ljudböcker har exploderat. På Woolpower i Östersund är det inget nytt – där  har sömmerskorna lyssnat på böcker sedan kassettbandens tid.</p>
						</div>					</a>
</div><!-- End of story -->					<a href="https://da.se/2018/11/bilboom-och-trasiga-kroppar-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/11/Övertid-6-280x170.jpg"  alt="”Träningen gör att jag fungerar igen. Mitt mål är att kunna köra hinder­bane­loppet Tough viking.” Foto: Adam Daver" />
						<div>
							<h2>Bilboom – och trasiga kroppar</h2>
							<p><span class="entryword">FARLIG ÖVERTID</span>Svensk fordonsindustri går bättre än någonsin. Men framgången har en baksida. Det uppdrivna tempot leder till övertid och utslitna kroppar.</p>
						</div>					</a>
					<a href="https://da.se/2018/11/en-familj-ett-bruk-ett-sekel-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/11/Billingsfors2-280x187.jpg"  alt="Peter Nilsson, Lena Nilsson och Jimmie Lämsä inne på fabriken. Den här pappersmaskinen ska Peters och Lenas farfar Valdemar ha ställt in så bra för femtio år sedan att den inte har behövt ­justeras sedan dess. Foto: Adam Daver" />
						<div>
							<h2>En familj, ett bruk, ett sekel</h2>
							<p>Familjen Nilsson vet hur det är att arbeta inom industrin. Hela släkten har gjort det – i hundra år eller mer. Här på Billingsfors bruk eller på en fabrik i närheten. Lena, Peter  och Jimmie är fjärde och femte generationen.</p>
						</div>					</a>
					<a href="https://da.se/2018/11/berattelser-fran-markniva-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/10/Airijoki_11-280x210.jpg"  alt="" />
						<div>
							<h2>Berättelser från marknivå</h2>
							<p>Ena dagen gräver han diken, nästa dag far han på turné med sina berättelser från Malmfälten. Ibland tänker Johan Airijoki att det är ett luftslott han bygger. Men så kommer ett lyssnarmejl och gör allt viktigt igen.</p>
						</div>					</a>
					<a href="https://da.se/2018/10/jag-alskar-pappersbruk-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/10/Bea-4-280x187.jpg"  alt="Foto: David Lundmark" />
						<div>
							<h2>”Jag älskar pappersbruk”</h2>
							<p>Som barn sorterade hon trådrullar i en polsk textilfabrik. I dag klär hon popstjärnor i papper. Dagens Arbete har träffat modedesignern Bea Szenfeld.</p>
						</div>					</a>
					<a href="https://da.se/2018/10/alla-slass-om-skogen-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/10/Bräcke_2-1-280x187.jpg"  alt="Ola Kårén, skogsvårdschef på SCA, och Lina Burnelius, skogsansvarig på Greenpeace, i Harrsjöskogen. Foto: Marie Edholm" />
						<div>
							<h2>Alla slåss om skogen</h2>
							<p>Skogen ska fixa allt: Klimatet, ekonomin, friluftslivet, ekologin. Men när alla vill lägga beslag på den blir ingen nöjd. I en granskog utanför Bräcke blir konflikterna tydliga.</p>
						</div>					</a>
					<a href="https://da.se/2018/10/de-stred-mot-solidariteten-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/08/strejkbryt-12-280x179.jpg"  alt="" />
						<div>
							<h2>De stred mot solidariteten</h2>
							<p>Svartfötter. Så kallades de. Men arbetsgivarna såg dem som arbetsvilliga och de skyddades av polis och militär. Strejkbrytarna tog vilka jobb som helst. Författaren Bengt Ohlssons nya roman utspelar sig i den blodigaste tiden av svensk arbetarhistoria.</p>
						</div>					</a>
					<a href="https://da.se/2018/09/arbetarna-langst-ner-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/09/skuggsamhallet2-2-drag2-280x158.jpg"  alt="" />
						<div>
							<h2>Arbetarna längst ner</h2>
							<p>Sverige har fått ett nytt laglöst arbetsliv. I industriområden, i skogen, inuti bilverkstäder och på byggen bor människor som kommit hit för att arbeta. Wilder sov i sin arbetsgivares garage i fyra och ett halvt år.</p>
						</div>					</a>
					<a href="https://da.se/2018/07/karleken-till-stora-motorer-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/07/Dragracing2481-280x187.jpg"  alt="&quot;Det går inte att beskriva ruset jag känner.” säger Angelica Larsson. Foto: David Lundmark" />
						<div>
							<h2>Kärleken till stora motorer</h2>
							<p>Barndomen var till stor del raggarträffar och biltävlingar, och som elvaåring började Angelica Larsson köra själv. Nu tävlar hon i dragracing – precis som mamma Annica.
Pappa Lollo är mekaniker.</p>
						</div>					</a>
					<a href="https://da.se/2018/06/lysande-jobb-i-decennier/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/06/neon_museet2-280x187.jpg"  alt="Välkommen in till neonmuseet. Foto: Linn Bergbrant" />
						<div>
							<h2>Lysande jobb i decennier</h2>
							<p>Familjen Bracey har hållit England lysande i flera generationer. De färgglada skyltarna må se enkla ut - men det tar tio år att lära sig hantverket. Följ med in i en neonupplyst parallellvärld.</p>
						</div>					</a>
					<a href="https://da.se/2018/04/svett-spyor-och-gemenskap-2/" class="mdl col-A mdl--3">
						<img src="https://da.se/wp-content/uploads/2018/04/Amerikanskfotboll-1-e1522055121840-280x174.jpg"  alt="Marcus Waldermark håller emot när Fredrik Zetterlund i den grå hjälmen försöker ta sig förbi. Foto: David Lundmark" />
						<div>
							<h2>Svett, spyor och gemenskap</h2>
							<p>Stora hjälmar och våldsamma kollisioner. Det är bilden av amerikansk fotboll. Men sporten är mycket mer än så. Smeden och centern Marcus Waldermark kallar det för schack med kontakt.</p>
						</div>					</a>



			
			</div><!-- #main .wrapper -->
<a href="https://da.se/wp-content/themes/dagensarbete/ajax-html-feed.php?post__not_in[]=72686&category__in[]=6540" class="get-more">Hämta mer<br /><i class="fa fa-chevron-circle-down"></i></a>			<footer>
				<div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=aa770927de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Missa inget – prenumerera på vårt nyhetsbrev!</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din mejladress" required="">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_aa770927de" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Skicka" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div>			<div class="textwidget"><div class="footer__bar">Dagens Arbete, 105 52 Stockholm &nbsp; | &nbsp;
Ansvarig utgivare: <a href="/redaktionen/">Helle Klein</a> &nbsp; | &nbsp;
<a href="/redaktionen/">Kontakt</a> &nbsp; | &nbsp;
<a href="https://www.damedia.se/" target="_blank" rel="noopener noreferrer">Annonsera</a> &nbsp;| &nbsp;
<a href="/prenumerera/" target="_blank" rel="noopener noreferrer">Prenumerera</a> &nbsp;| &nbsp;
<a href="/feed"><i class="fa fa-rss-square"></i></a></div>
<div class="footer__logos">
<span class="label">Länkar till förbunden:</span>
<a href="http://ifmetall.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-metall.png"></a>
<a href="http://gsfacket.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-gs.png"></a>
<a href="http://www.pappers.se/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/dagensarbete/ui/design/graphics/logo-pappers.png"></a>
</div></div>
					</footer>
		</div><!-- #page -->


<div class="privacy-info">
	<p>
		<a href="#" class="close">Jag förstår</a>
		DA använder cookies enbart för att läsa av besöksstatistik. Läs mer om vår integritetspolicy <a href="/kakor/">här</a>​. Genom att fortsätta surfa på sidan godkänner du insamlandet av din IP-adress.
	</p>
</div>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='52b662784a3c9c15efb8d751b2be2193';
hf4V='c057981df616abe852fe3de85cc7edf0';
cm4S="form[action='https://da.se/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/da.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/ui/javascript/ui.js?ver=1574339973'></script>
<script type='text/javascript' src='https://da.se/wp-content/themes/dagensarbete/owl-carousel/owl.carousel.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://da.se/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://da.se/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://da.se/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
<!-- begin google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end google analytics -->

<!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/angesten-tog-over-tommys-liv" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->


</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://da.se/2020/05/angesten-tog-over-tommys-liv/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/da-se/2020/05/angesten-tog-over-tommys-liv.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 4th, 2020 @ 8:21 am UTC -->
<!-- Cache File Generated In:       0.19639 seconds -->

<!-- Cache File Expires On:         May 11th, 2020 @ 8:21 am UTC -->
<!-- Cache File Auto-Rebuild On:    May 11th, 2020 @ 8:21 am UTC -->

<!-- Loaded via Cache On:    May 5th, 2020 @ 11:19 am UTC -->
<!-- Loaded via Cache In:    0.00122 seconds -->