<!doctype html>

<html lang="sv-SE">

  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Rynkor gör sig bäst i slitjobben, eller? &#x2d; Dagens Arbete</title>

<!-- The SEO Framework av Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="&Aring;ldersdebatten som f&ouml;rs av mediekvinnor avsl&ouml;jar en avgrund mellan folk och folk, skriver f&ouml;rfattaren Anneli Jordahl." />
<meta property="og:image" content="https://da.se/app/uploads/2022/01/cropped-anneli-nr1-22.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rynkor gör sig bäst i slitjobben, eller?" />
<meta property="og:description" content="Synen på åldrande har helt klart olika innebörd beroende på vilket jobb du har, skriver författaren Anneli Jordahl." />
<meta property="og:url" content="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/" />
<meta property="og:site_name" content="Dagens Arbete" />
<meta property="og:updated_time" content="2022-02-03T06:34+00:00" />
<meta property="article:published_time" content="2022-02-03T06:34+00:00" />
<meta property="article:modified_time" content="2022-02-03T06:34+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rynkor gör sig bäst i slitjobben, eller?" />
<meta name="twitter:description" content="Synen på åldrande har helt klart olika innebörd beroende på vilket jobb du har, skriver författaren Anneli Jordahl." />
<meta name="twitter:image" content="https://da.se/app/uploads/2022/01/cropped-anneli-nr1-22.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://da.se/","name":"Dagens Arbete"}},{"@type":"ListItem","position":2,"item":{"@id":"https://da.se/./opinion/","name":"Opinion"}},{"@type":"ListItem","position":3,"item":{"@id":"https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/","name":"Rynkor g\u00f6r sig b\u00e4st i slitjobben, eller?"}}]}</script>
<!-- / The SEO Framework av Sybre Waaijer | 3.38ms meta | 0.96ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dagens Arbete &raquo; Rynkor gör sig bäst i slitjobben, eller? kommentarsflöde" href="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://da.se/app/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://da.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://da.se/app/themes/dagensarbete/dist/styles/main_93dc16b4.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://da.se/wp-json/" /><link rel="alternate" type="application/json" href="https://da.se/wp-json/wp/v2/posts/90259" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://da.se/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://da.se/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://da.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F&#038;format=xml" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var top_banner = googletag.defineSlot('/22085635793/toppbanner-bred', [[700, 350], [700, 175]], 'div-gpt-ad-1597990123760-0').addService(googletag.pubads());
			var frontpage_ad = googletag.defineSlot('/22085635793/startsida-kvadrat', [[418, 418], [700, 350], [700, 175]], 'div-gpt-ad-1598618506316-0').addService(googletag.pubads());
			googletag.enableServices();
			top_banner.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([768, 0], [700, 350]).addSize([1106, 0], [700, 175]).build());
			frontpage_ad.defineSizeMapping(googletag.sizeMapping().addSize([0, 0], [700, 350]).addSize([576, 0], [700, 175]).addSize([1106, 0], [418, 418]).build());
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.isEmpty) {
					document.getElementById(event.slot.getSlotElementId()).parentElement.parentElement.remove();
					jQuery(window).trigger('resize');
				}
			});
		});
	</script>

<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://da.se/app/uploads/2020/09/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://da.se/app/uploads/2020/09/cropped-favicon-512-270x270.png" />
</head>

  <body class="post-template-default single single-post postid-90259 single-format-standard rynkor-gor-sig-bast-i-slitjobben-eller app-data index-data singular-data single-data single-post-data single-post-rynkor-gor-sig-bast-i-slitjobben-eller-data">

        <a href="#" class="Main-menu-button">
</a>

<div class="Main-menu">

	<form role="search" method="get" class="search-form" action="https://da.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>

		<nav>
		<ul id="menu-meny" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://da.se/">Start</a></li>
<li id="menu-item-68327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68327"><a href="/tag/avtal-2020/">Avtal 2020</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a href="https://da.se/./arbetsmiljo/">Arbetsmiljö</a></li>
<li id="menu-item-47957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47957"><a href="https://da.se/./lon-avtal/">Lön &amp; avtal</a></li>
<li id="menu-item-25086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25086"><a href="https://da.se/./forsakring-pension/">Försäkring &amp; pension</a></li>
<li id="menu-item-76160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76160"><a href="https://da.se/./klimat-miljo/">Klimat &amp; miljö</a></li>
<li id="menu-item-76161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76161"><a href="https://da.se/./teknik/">Teknik</a></li>
<li id="menu-item-76159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76159"><a href="https://da.se/./kultur-fritid/">Kultur &amp; fritid</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1806"><a href="https://da.se/./opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-75990" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75990"><a href="https://da.se/typ/debatt/">Debatt</a></li>
	<li id="menu-item-75991" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75991"><a href="https://da.se/typ/ledare/">Ledare</a></li>
	<li id="menu-item-75989" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type current-post-ancestor current-menu-parent current-post-parent menu-item-75989"><a href="https://da.se/typ/kronika/">Krönikor</a></li>
	<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-75992"><a href="https://da.se/typ/blogg/">Helle Kleins blogg</a></li>
</ul>
</li>
<li id="menu-item-79587" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-79587"><a href="https://da.se/typ/fragor/">Fråga om jobbet</a></li>
<li id="menu-item-75876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75876"><a href="https://da.se/granskningar/">Granskningar</a></li>
<li id="menu-item-88879" class="menu-item menu-item-type-taxonomy menu-item-object-da_post_type menu-item-88879"><a href="https://da.se/typ/podd/">Poddar</a></li>
<li id="menu-item-75994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75994"><a href="https://da.se/ladda-ner-senaste-e-da-har/">e-DA</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://da.se/redaktionen/">Kontakta oss</a></li>
</ul>
	</nav>
	</div>

<header class="Header">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-6 order-md-2 col-lg-8">

				<div class="adslot">
					<div class="Ad is-loaded" data-sizes="[[0,700,350],[576,700,175],[768,700,350],[1106,700,175]]">
						<div id="div-gpt-ad-1597990123760-0">
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597990123760-0'); });
							</script>
						</div>
					</div>
				</div>

			</div>
			
			<div class="col-12 col-md-6 order-md-1 col-lg-4">

				<a class="logo" href="https://da.se/"><span>Dagens Arbete</span></a>

				<p class="tag-line">Industriarbetarnas tidning</p>

			</div>

		</div>

	</div>

</header>
    <main class="main">
      		
									<div class="Type-header">

		<div class="container">

			<div class="row is-kronika ">

								<div class="col-10 col-md-11 col-lg-8 offset-lg-2">
				
				
					<p>Krönikor är personligt hållna texter. Åsikterna är skribenternas egna.</p>

				</div>

			</div>

		</div>

	</div>

	
			
	 		<div class="Page-content is-kronika">

  <article class="post-90259 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-abba tag-anneli-jordahl tag-pension tag-usa da_post_type-kronika" data-url="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/" data-title="Rynkor gör sig bäst i slitjobben, eller?">

    
    <div class="container">

      <div class="row">

        <div class="col-sm-10 offset-sm-1">

          <header>
        
        
            <h1>Rynkor gör sig bäst i slitjobben, eller?</h1>

            <p>3 februari, 2022</p>

            <p>Skrivet av <strong><a href="https://da.se/skribent/jordahl/" title="Visa alla inlägg av Anneli Jordahl" rel="author">Anneli Jordahl</a></strong></p>

            <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Rynkor+g%C3%B6r+sig+b%C3%A4st+i+slitjobben%2C+eller%3F+https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F&title=Rynkor+g%C3%B6r+sig+b%C3%A4st+i+slitjobben%2C+eller%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/" class="link"></a>
</div>
          </header>

        </div>

      </div>

      <div class="row">

        <div class="col-sm-10 offset-sm-1 col-md-8 offset-md-2 col-lg-6 offset-lg-3">

          
          
<p class="is-style-preamble"><s>Krönika</s> Åldersdebatten som förs av mediekvinnor avslöjar en avgrund mellan folk och folk. </p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="1100" height="1208" src="https://da.se/app/uploads/2018/03/anneli-kronika-webb1-1100x1208.jpg" alt="" class="wp-image-58029" srcset="https://da.se/app/uploads/2018/03/anneli-kronika-webb1-1100x1208.jpg 1100w, https://da.se/app/uploads/2018/03/anneli-kronika-webb1-280x307.jpg 280w, https://da.se/app/uploads/2018/03/anneli-kronika-webb1-768x843.jpg 768w, https://da.se/app/uploads/2018/03/anneli-kronika-webb1.jpg 2000w" sizes="(max-width: 1100px) 100vw, 1100px" /><figcaption>Anneli Jordahl är författare.</figcaption></figure></div>



<p>Över trettio! Va! Hur tar de sig upp på scenen?</p>



<p>När Abba slog igenom och jag som tonåring läste om deras ålder slog det slint i huvudet. Popstjärnor ska ju vara unga – som Ted Gärdestad och Michael Jackson.</p>



<p>Några år senare arbetade jag som au pair i New York och förbryllades av alla rynkiga människor i teve. Jättegamla kvinnor var nyhetsuppläsare och pensionärsgubbar gjorde sig märkvärdiga som programledare. I USA! Ungdomens förlovade land.</p>



<p>Med åren har jag förstått att synen på människor i mogen ålder är särskilt skoningslös i Sverige. Föreställ er en statsminister som går mot de åttio – som i USA.</p>



<p>Det är i vårt land som rynkfria människor med glansigt hår är särskilt upphöjda. Många kvinnliga mediepersonligheter har debatterat detta. Författaren och journalisten Åsa Linderborg tackar numera nej till medverkan i teve, hon vill inte se sitt 50-plus-ansikte i rutan.</p>



<p>Då blir det som det blir. Nämn en gråhårig kvinna som läser nyheter eller leder program i teve? Programledarna har noga doppat huvudet i färg så att inga gråa hårstrån avslöjar ett naturligt åldrande.</p>



<p>Okej, vi har ett pensionssystem som gör att svenskar kan kliva av jobbstressen tidigare än i många andra länder. Trots det är det märkligt att vi så sällan möter någon 70-plussare i teve. Äldre ska tydligen hålla sig till sina pensionärsträffar. Går gränsen vid 66-åriga Agnes Wold?</p>



<p>Ja, när blir vi egentligen gamla? Höjd pensionsålder är en plåga för dem som arbetar i vården eller på byggen. Synen på åldrande har helt klart olika innebörd beroende på vilket jobb du har. Debatten som förs av mediekvinnor avslöjar en avgrund mellan folk och folk. Min mamma kände sig åldrad och utsliten vid femtio. Hon hade sedan 14-årsåldern haft fysiskt slitsamma jobb i storkök och i hemtjänsten. Vilken fasa att uppleva sin kropp som utarbetad redan vid så ung ålder. Tanken på att tvingas jobba ytterligare femton år!</p>



<p>Själv ser jag inte ut som på bylinebilden. Jag har numera grått hår och känner en uppriktig lättnad över att slippa tona det. Slippa utväxtstressen och att betala nästan 2 000 kronor för ett besök hos frisören. </p>



<p>Gör det att jag ser äldre ut? Ja, säkert i mångas ögon. Men i gengäld har jag unga fötter och unga ben jämfört med min mammas, när hon var i min ålder. Kroppen min är frisk och rörlig.</p>



<p>Så har det oväntade inträffat. Abba återuppstår! Förvisso skickar de upp avatarer på scenen. Men när jag ser medlemmarna på nytagna foton tycker jag inte de ser det minsta gamla ut.</p>



<p>Vad hände med mina ögon?</p>

          
          <div class="Category-links">
	<span class="label">Läs mer:</span>
			<a href="https://da.se/tag/abba/">ABBA</a>
			<a href="https://da.se/tag/anneli-jordahl/">Anneli Jordahl</a>
			<a href="https://da.se/./opinion/">Opinion</a>
			<a href="https://da.se/tag/pension/">pension</a>
			<a href="https://da.se/tag/usa/">USA</a>
	</div>

          <div class="Share-links">
	<span class="label">Dela:</span>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F" class="facebook" target="_blank"></a><a href="https://twitter.com/intent/tweet?text=Rynkor+g%C3%B6r+sig+b%C3%A4st+i+slitjobben%2C+eller%3F+https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F" class="twitter" target="_blank"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fda.se%2F2022%2F02%2Frynkor-gor-sig-bast-i-slitjobben-eller%2F&title=Rynkor+g%C3%B6r+sig+b%C3%A4st+i+slitjobben%2C+eller%3F&source=da.se" class="linkedin" target="_blank"></a><a href="https://da.se/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/" class="link"></a>
</div>
                      <section class="Comments" id="comments">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/rynkor-gor-sig-bast-i-slitjobben-eller/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://da.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="instructions">Håll dig till ämnet och håll en god ton. Det kan dröja en stund innan din kommentar publiceras. Dela gärna artikeln så kan fler delta i debatten! E-postadressen publiceras inte. Obligatoriska fält är märkta&nbsp;*</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='90259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
          
        </div>

      </div>

    </div>

  </article>

</div>

	
										<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Fler krönikor av Anneli Jordahl</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-3-promos is-slim">

			<div class="inner">

									
					<a href="https://da.se/2021/10/i-vantan-pa-laddning-halvvags-till-sunne/" class="Promo Fade-in is-kronika">
						
						<div class="text-content">
							
							<h3>I väntan på laddning halvvägs till Sunne</h3>
							
							<p>Krönika På macken bland Teslas laddstolpar blir det svenska klassamhället synligt, skriver Anneli Jordahl.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2021/05/morfar-hade-statt-pa-skogens-sida/" class="Promo Fade-in is-kronika">
						
						<div class="text-content">
							
							<h3>Morfar hade stått på skogens sida</h3>
							
							<p>Där granarna planterats i sina täta rader kan inget annat växa, skriver Anneli Jordahl.</p>
						
						</div>

					</a>
				
									
					<a href="https://da.se/2021/02/en-ekonomisk-small-i-helt-fel-tid/" class="Promo Fade-in is-kronika">
						
						<div class="text-content">
							
							<h3>En ekonomisk smäll i helt fel tid</h3>
							
							<p>Avslaget kunde inte komma olägligare för en ensam­stående ­mamma, skriver författaren Anneli Jordahl.</p>
						
						</div>

					</a>
				
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

		<div class="text-right">
			<a href="https://da.se/skribent/jordahl/" class="btn-readmore">Mer av Anneli Jordahl</a>
		</div>

	</div>

</div>

							<div class="News">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>Du kanske också vill läsa…</h2>      
				
				</header>    
			
			</div>

		</div>

		<div class="slider has-10-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/01/sa-blir-du-din-egen-bernie-sanders/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/01/sanders-henriksson-768x461.jpg" alt="Så blir du din egen Bernie Sanders">
															</div>
												
						<div class="text-content">
							
							<h3>Så blir du din egen Bernie Sanders</h3>
							
							<p>Volvoarbetaren Lars Henriksson erbjuder intresserade politiker en stilanalys som går bortom de stickade vantarna. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2016/04/nar-en-vacker-lagtext-hotas/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2016/01/lars-henriksson-e1489504390791.jpg" alt="När en vacker lagtext hotas">
															</div>
												
						<div class="text-content">
							
							<h3>När en vacker lagtext hotas</h3>
							
							<p>&#8221;Den privata läkaren redovisade ett par alternativ till vad som kunde göras med mitt onda knä och sa: &#8217;Vi får se vad försäkringen täcker&#8217;.&#8221; Skribenten och metallaren Lars Henriksson i en krönika om att – än så länge – ha en sjukförsäkring som sätter behovet av vård före den som betalar mest.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/namen-om-man-skulle-ta-och-valja-bort-att-slita-ut-sig/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/pension-kronika-brodet-768x501.jpg" alt="”Nämen, om man skulle välja bort att slita ut sig”">
															</div>
												
						<div class="text-content">
							
							<h3>”Nämen, om man skulle välja bort att slita ut sig”</h3>
							
							<p>Man kan förstås säga att jag kan utbilda mig och ta ett jobb med bättre lön och på så sätt höja pensionen. Men Sverige skulle må ganska dåligt om alla som jobbade inom exportindustrin bytte jobb, skriver industriarbetaren Marcus Raihle.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/sa-blir-pensionen-mer-rattvis/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/09/debatt-s-pension-768x463.jpg" alt="”Så blir pensionen mer rättvis”">
															</div>
												
						<div class="text-content">
							
							<h3>”Så blir pensionen mer rättvis”</h3>
							
							<p>De som jobbat hela livet och ändå har en låg pension ska få ett tillägg, och de som sliter ut sig i förtid ska ha rätt till en trygghetspension. Men för att klara detta måste mer pengar betalas in i pensionssystemet, skriver Ardalan Shekarabi (S) och Marie Nilsson, ordförande IF Metall.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/09/darfor-behovs-en-knegarpension/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/jubileum-sjoo-e1511441620967.jpg" alt="Därför behövs en knegarpension">
															</div>
												
						<div class="text-content">
							
							<h3>Därför behövs en knegarpension</h3>
							
							<p>Den som sliter ut sig och inte kan jobba fram till pensionen bör inte straffas med att bli fattig, skriver GS ordförande Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/vi-maste-forsvara-oss-mot-de-politiska-attackerna/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/jasmin-debatt-768x491.jpg" alt="”Vi måste försvara oss mot de politiska attackerna”">
															</div>
												
						<div class="text-content">
							
							<h3>”Vi måste försvara oss mot de politiska attackerna”</h3>
							
							<p>Las, pensionen och strejkrätten. Vi måste angripa den förda politiken högljutt – låt inte allt handla  om invandring, skriver Jasmin Cosic på IF Metall i Östergötland. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/morfar-hade-statt-pa-skogens-sida/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2018/03/anneli-kronika2-768x432.jpg" alt="Morfar hade stått på skogens sida">
															</div>
												
						<div class="text-content">
							
							<h3>Morfar hade stått på skogens sida</h3>
							
							<p>Där granarna planterats i sina täta rader kan inget annat växa, skriver Anneli Jordahl.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/05/tiden-kan-vi-aldrig-kopa-tillbaka/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/05/kronika-lars-h-tid3-768x431.jpg" alt="Tiden kan vi aldrig köpa tillbaka">
															</div>
												
						<div class="text-content">
							
							<h3>Tiden kan vi aldrig köpa tillbaka</h3>
							
							<p>Arbetad tid kan omvandlas till pengar men åt andra hållet är det inte lika lätt, skriver Lars Henriksson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/01/en-vackarklocka-for-alla-demokrater/" class="Promo Fade-in is-blogg ">
						
												
						<div class="text-content">
							
							<h3>En väckarklocka för alla  demokrater</h3>
							
							<p>Den 6 januari 2021 kommer för all tid att bli datumet då den amerikanska demokratin skakade i sina grundvalar. Bilderna från Washington där Trumpanhängare stormar Kapitolium påhejade av presidenten själv ska vi sent glömma. Ännu när detta skrivs pågår kaoset och ingen vet riktigt hur det ska sluta. President Trump har hela ansvaret för det [&hellip;]</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2020/11/aldrig-glomma-och-alltid-bekampa-rasismens-ideer/" class="Promo Fade-in is-blogg ">
						
												
						<div class="text-content">
							
							<h3>Aldrig glömma och alltid bekämpa rasismens idéer</h3>
							
							<p>9 november. Minnet av novemberpogromen, den sk Kristallnatten, i nazityskland manar oss att aldrig aldrig upphöra att bekämpa rasismen och antisemitismen varhelst den dyker upp och att alltid värna Människovärdet och demokratin. Det som utspelar sig i USA dessa dagar visar hur snabbt det fullkomligt otänkbara kan bli en normalitet. Gränser förflyttas och extremismens vulgariteter [&hellip;]</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		<div class="news is-preview align News is-block is-grey  has-heading " data-block_61f8e17bf3ebe>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Arbetsmiljö och säkerhet
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
					<a href="https://da.se/2022/02/sa-lyfter-de-sakerheten-pa-hallingsjo-hus/" class="Promo-single  has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2022/01/hallingsjo-dragarbild-1320x880.jpg" alt="Så lyfter de säkerheten på Hällingsjö Hus">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Så lyfter de säkerheten på Hällingsjö Hus</h2>

							<p>Blockerade utrymningsvägar, truckar med dåliga bromsar och kapsågar utan klingskydd. Allt är historia. På Hällingsjö Hus har dåliga vanor ersatts av säkra rutiner.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/12/han-har-full-koll-pa-nanohotet/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/nano-tomas2-768x512.jpg" alt="Han har full koll på nanohotet">
															</div>
												
						<div class="text-content">
							
							<h3>Han har full koll på nanohotet</h3>
							
							<p>Thomas Timan borrar i material till flygplan. Förut var partiklarna överallt i rummet. Men som skyddsombud fick han Atlas Copco att bygga bort riskerna.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/12/det-behovs-gransvarde-for-svetsrok-snabbt/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/12/svetsrok-768x517.jpg" alt="Det behövs gränsvärde för svetsrök – snabbt">
															</div>
												
						<div class="text-content">
							
							<h3>Det behövs gränsvärde för svetsrök – snabbt</h3>
							
							<p>Svetsrök kan orsaka flera allvarliga sjukdomar, som cancer och KOL, och även påverka foster. Arbetsmiljöverket bör snabbt ta fram ett gränsvärde utifrån de nya kunskaper som kommit fram de senaste åren, skriver sex arbetsmiljöforskare. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/sa-haller-du-branden-borta/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/roba_2021_21576-768x512.jpg" alt="Så håller du branden borta">
															</div>
												
						<div class="text-content">
							
							<h3>Så håller du branden borta</h3>
							
							<p>Under den mörka årstiden tänder vi gärna ljus – men det är viktigt att inte slarva. Miguel Niklasson, montör och deltidsbrandman, berättar om vanliga brandrisker.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/11/truckforare-vill-lyfta-arbetsmiljon/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/lastbilsfaror-tva-truckar-768x512.jpg" alt="Truckförare vill lyfta arbetsmiljön">
															</div>
												
						<div class="text-content">
							
							<h3>Truckförare vill lyfta arbetsmiljön</h3>
							
							<p>Lastbilschaufförer som varken kan språk eller regelverk utmanar arbetsmiljön för truckförare på SSAB i Oxelösund. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/sa-kan-arbetsmiljon-bli-battre/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/10/collagewebb-768x361.jpg" alt="Så kan arbetsmiljön bli bättre">
															</div>
												
						<div class="text-content">
							
							<h3>Så kan arbetsmiljön bli bättre</h3>
							
							<p>Sexuella trakasserier, likvärdig behandling eller att undvika olyckor. De som kämpar för ett bättre arbetsliv får ta sig an vitt skilda frågor. Här lyfter de fram några av de viktigaste.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2021/10/tio-ars-dodsfall-pa-jobbet/" class="Promo Fade-in   has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/11/dodsolyckor-faktorer-puffbild-768x537.png" alt="Tio års dödsfall på jobbet">
															</div>
												
						<div class="text-content">
							
							<h3>Tio års dödsfall på jobbet</h3>
							
							<p>27 oktober är inte bara skyddsombudens dag, det är även en onsdag i oktober – en av årets mest olycksdrabbade dagar på svenska företag. Totalt inträffade 494 arbetsolyckor med dödlig utgång mellan 2011 och 2020.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="story is-preview align News is-story is-block is-story--blue  has-background " data-block_61f8e21ef3ebf  style="background-image: url('https://da.se/app/uploads/2020/07/temapuff-knarket-i-industrin2-768x512.jpg')" >

	<div class="container">

		<a href="/tema/knarket-i-industrin">

			<header class="row">

				<div class="col col-md-7">    
	
					<h2>Knarket i industrin</h2>

										<p>Fabriksgolven är knarklangarnas nya arena. Här både säljs och brukas droger. Ibland för att orka med ett hårt arbete. Polisen står handfallen. </p>
					
				</div>

			</header>

		</a>

				<div class="slider">
			<div class="inner">
		
						 
				
				<a href="https://da.se/2022/01/dodshot-efter-drogtest-pa-volvo/" class="Promo Fade-in is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Dödshot efter drogtest på Volvo</h3>
						
						<p>En bil sprängs. En anställd mordhotas. Och allt börjar med ett slumpmässigt drogtest på arbetsplatsen.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2022/01/oro-pa-volvo-efter-bilbomben/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Oro på Volvo efter bilbomben</h3>
						
						<p>För flera på Volvo kom bilbomben som en chock. För andra var det bara en tidsfråga innan drogerna på arbetsplatsen skulle få konsekvenser. </p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2022/01/fler-positiva-drogtest-pa-ssab-borlange/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>Fler positiva drogtest på SSAB Borlänge</h3>
						
						<p>Efter att droger hittades på en toalett inne på SSAB Borlänge förra året, införde företaget fler slumpmässiga drogtest.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2022/01/samtalen-efter-drogtester-kraver-utbildning/" class="Promo Fade-in ">
					
					<div class="text-content">
						
						<h3>”Samtalen efter drogtester kräver utbildning”</h3>
						
						<p>Svåra samtal i samband med drogtester kräver utbildning. Det anser Pappers avdelning 3 på Billerud Korsnäs i Gävle, som nu lyft frågan till arbetsgivaren.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2019/12/dagens-arbete-granskar-knarket-i-industrin/" class="Promo ">
					
					<div class="text-content">
						
						<h3>Dagens Arbete granskar knarket i industrin</h3>
						
						<p>Fabriksgolven är knarklangarnas nya arena. Polisen står handfallen.<br />
Dagens Arbete granskar knarket i industrin. Läs de anställdas berättelser om hur de knarkat på jobbet.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/01/efter-overdosen-har-mots-viktor-och-marie/" class="Promo is-feature">
					
					<div class="text-content">
						
						<h3>Efter överdosen – här möts Viktor och Marie</h3>
						
						<p>Marie förlorade sin son Pontus i en drogöverdos för snart två år sedan. Viktor, hans kompis, tog också en överdos vid samma tid, men överlevde. DA var med när de möttes igen, ett och ett halvt år efter Pontus begravning.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2019/12/drogtester-ar-som-ett-lotteri/" class="Promo ">
					
					<div class="text-content">
						
						<h3>”Drogtester är som ett lotteri”</h3>
						
						<p>Om du åker fast i ett drogtest på jobbet kan du köpas ut, polisanmälas, omplaceras eller skickas till behandlingshem.<br />
Rättsläget är oklart. Privata företag bestämmer själva hur de gör.</p>
					
					</div>

				</a>
			
			 
				
				<a href="https://da.se/2020/10/knarket-i-industrin-kan-fa-tidskriftspriset/" class="Promo is-senaste-nytt">
					
					<div class="text-content">
						
						<h3>Granskningen av knarket i industrin kan få Tidskriftspriset</h3>
						
						<p>Dagens Arbetes avslöjanden om knarket i industrin kan bli Årets granskning, i konkurrens med tre andra bidrag. </p>
					
					</div>

				</a>
			
			
			</div>

						<div class="go-left">
			</div>

			<div class="go-right">
			</div>
			
		</div>

	</div>

</div>

<div class="container">

	<div class="row">

		<div class="Simple-news col-lg-4">

							<h2>Aktuellt</h2>
			
							
				<a href="https://da.se/2022/01/if-metall-petar-sd-politiker/" class="Fade-in">
					
					<h3>IF Metall petar SD-politiker</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/dodshot-efter-drogtest-pa-volvo/" class="Fade-in">
					
					<h3>Dödshot efter drogtest på Volvo</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/tuffare-tag-pa-bruken-igen/" class="Fade-in">
					
					<h3>Tuffare tag på bruken igen</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/fjarde-vagen-nya-krafttag-mot-smittan/" class="Fade-in">
					
					<h3>Fjärde vågen – nya ­krafttag mot smittan</h3>

				</a>
			
							
				<a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" class="Fade-in">
					
					<h3>Stats&shy;ministerns städerska: Den som pratar förlorar jobbet</h3>

				</a>
			
			
		</div>

		
		<div class="col-md-8 col-lg-5">

			<a href="https://da.se/2022/01/god-fortsattning-och-ett-gott-nytt-valar/" class="Quote-promo">

				<p class="name">Helle Klein, chefredaktör.</p>

				<p class="quote">Det som händer i industri-Sverige är hoppfullt för oss som tror på samarbete, öppenhet och mångfald.</p>

									<img src="https://da.se/app/uploads/2021/02/Helle-puff-360x447.png">
				
			</a>

		</div>

		<div class="col-md-4 col-lg-3">

		
			
			
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401190290112#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;}"  data-postid="90493" data-locatornonce="9a502f85af">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
	<a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow" title="@dagensarbete" class="sbi_header_link">
		<div class="sbi_header_text">
			<h3 >dagensarbete</h3>
							<p class="sbi_bio" >De senaste inläggen från DA på Instagram.</p>
					</div>
				<div class="sbi_header_img">
			<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
		</div>
		
	</a>
</div>

	<div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17899289951416389" data-date="1643730079">
	<div class="sbi_photo_wrap">
		<a class="sbi_photo" href="https://www.instagram.com/p/CZcKjuOs5ZA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/259096468_939082276807949_4353306401609840839_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qRW6xojNwjoAX9EhWEQ&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-AyUqxqK61t7HeyTAqXt3lWKDv8CU6h4xwpFEfe0bJsQ&#038;oe=62005EF1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/259096468_939082276807949_4353306401609840839_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qRW6xojNwjoAX9EhWEQ&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-AyUqxqK61t7HeyTAqXt3lWKDv8CU6h4xwpFEfe0bJsQ&amp;oe=62005EF1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/259096468_939082276807949_4353306401609840839_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qRW6xojNwjoAX9EhWEQ&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-AyUqxqK61t7HeyTAqXt3lWKDv8CU6h4xwpFEfe0bJsQ&amp;oe=62005EF1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/259096468_939082276807949_4353306401609840839_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qRW6xojNwjoAX9EhWEQ&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-AyUqxqK61t7HeyTAqXt3lWKDv8CU6h4xwpFEfe0bJsQ&amp;oe=62005EF1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/259096468_939082276807949_4353306401609840839_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qRW6xojNwjoAX9EhWEQ&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-AyUqxqK61t7HeyTAqXt3lWKDv8CU6h4xwpFEfe0bJsQ&amp;oe=62005EF1&quot;}">
			<span class="sbi-screenreader">Blockerade utrymningsvägar, truckar med dåliga b</span>
			<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>						<img src="https://da.se/app/plugins/instagram-feed/img/placeholder.png" alt="Blockerade utrymningsvägar, truckar med dåliga bromsar och kapsågar utan klingskydd. Allt är historia.
På Hällingsjö Hus har dåliga vanor ersatts av säkra rutiner.
Läs mer på da.se
Text: Marie Edholm Foto: Niklas Maupoix
@dagensarbete
#dagensarbete #industrijobb #säkerhet #arbetsmiljö #fackklubb #gsfacket #skyddsombud #truck #husfabrik #hällingsjöhus #hällingsjö">
		</a>
	</div>
</div>
	</div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);">
            <span class="sbi_btn_text">Ladda mer…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/dagensarbete/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Följ på Instagram</a>
    </span>
	
</div>

		<span class="sbi_resized_image_data" data-feed-id="sbi_17841401190290112#1" data-resized="{&quot;17899289951416389&quot;:{&quot;id&quot;:&quot;259096468_939082276807949_4353306401609840839_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>



		</div>

	</div>

</div>
<div class="news is-preview align News is-block is-grey-red  has-heading " data-block_5f968f5d5bf78>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Opinion
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2022/02/v-skuggsamhallet-har-odlats-fram-politiskt/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/02/deball-skugg-v-Ciczie-Weidby-768x478.jpg" alt="V: ”Skugg&shy;samhället har odlats fram politiskt”">
															</div>
												
						<div class="text-content">
							
							<h3>V: ”Skugg&shy;samhället har odlats fram politiskt”</h3>
							
							<p>Högerns lösning på arbetslivskriminaliteten är framför allt att straffa de människor som utnyttjas medan de som tjänar pengar på den går fria, skriver Vänsterpartiets Ciczie Weidby.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/02/m-skarp-straffen-vid-arbetskraftsmissbruk/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/debatt-m-skugg-768x485.jpg" alt="M: Skärp straffen vid arbetskraftsmissbruk">
															</div>
												
						<div class="text-content">
							
							<h3>M: Skärp straffen vid arbetskraftsmissbruk</h3>
							
							<p>Slopad sekretess och informationsplikt mellan myndigheter, skärpta krav på arbetsgivare och hårdare straff är några av Moderaternas förslag för att komma tillrätta med arbetslivskriminaliteten.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/l-sa-kan-vi-stoppa-vaxande-skuggsamhallen/" class="Promo Fade-in is-debatt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2022/01/debatt-l-skuggsamhallet-768x429.jpg" alt="L: ”Så kan vi stoppa växande skugg&shy;samhällen”">
															</div>
												
						<div class="text-content">
							
							<h3>L: ”Så kan vi stoppa växande skugg&shy;samhällen”</h3>
							
							<p>Nationell folkräkning, mer resurser till gränspolisen och krafttag mot fusket. Så kan vi stoppa skuggsamhället, skriver Liberalernas Roger Haddad och Malin Danielsson. </p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/2022-ett-ar-fyllt-av-utmaningar/" class="Promo Fade-in is-kronika ">
						
												
						<div class="text-content">
							
							<h3>2022 – ett år fyllt av utmaningar</h3>
							
							<p>Det blir ett spännande år. Det är kongress, vi ska förbereda oss för en ny avtalsrörelse. Och så är det valår. Nu stakar vi ut riktningen tillsammans, skriver Per-Olof Sjöö.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/kraften-for-rattvisa-for-oss-framat/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2019/06/pontus-georgsson-kronika-vit-puff-e1567157990519-768x491.jpg" alt="Kraften för rättvisa för oss framåt">
															</div>
												
						<div class="text-content">
							
							<h3>Kraften för rättvisa för oss framåt</h3>
							
							<p>Det är lättare att lite allmänt klaga på orättvisor, än att kämpa för ett mer rättvist samhälle. Men låt oss göra det, nu i valet, skriver Pappers ordförande Pontus Georgsson.</p>
						
						</div>

					</a>

									
									
					<a href="https://da.se/2022/01/klimatet-ar-en-facklig-fraga/" class="Promo Fade-in is-kronika  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2017/09/marie.nilsson-768x768.jpg" alt="Klimatet är en facklig fråga">
															</div>
												
						<div class="text-content">
							
							<h3>Klimatet är en facklig fråga</h3>
							
							<p>Ska klimatomställningen lyckas måste den också vara socialt hållbar, skriver IF Metalls ordförande Marie Nilsson.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

<div class="article is-preview align" data-block_61e6905e67323>

	<div class="container">

		<a href="https://da.se/2022/01/statsministerns-staderska-den-som-pratar-forlorar-jobbet/" class="Promo-single is-senaste-nytt has-post-status-publish  has-header-style ">

			<div class="row ">

				<div class="col-12 ">

					<div class="img-content">

						<img src="https://da.se/app/uploads/2022/01/staderska-puffbild-1320x768.jpg" alt="Statsministerns städerska: Den som pratar förlorar jobbet">
						
					</div>

				</div>

				<div class="col-12 ">

					<div class="text-content">

						<div class="text-content-inner">

							<h2 class="is-extra_large">Stats&shy;ministerns städerska: Den som pratar förlorar jobbet</h2>

							<p>Städerskans arbetsliv innan hon kom till statsministerns villa kantas av skällsord, hot och oärliga chefer. Här är hennes version. Om hur det är att jobba som papperslös i Sverige.</p>

						</div>

					</div>
				
				</div>

			</div>

		</a>

		

	</div>

</div>

<div class="news-manual is-preview align News is-block is-grey-green  has-heading " data-block_619de895eb65c>

	<div class="container">

		
		<div class="row">

			<div class="col-md-12">

				<header class="container">      
				
					<h2>
						Lön &amp; makt
													<span>Podden om industriarbetarnas historia</span>
											</h2>      
				
				</header>    
			
			</div>

		</div>

		
		
		<div class="slider has-6-promos ">

			<div class="inner">

									
					<a href="https://da.se/2021/11/genombrottet-1905-det-forsta-landsomfattande-avtalet/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt1-768x461.jpg" alt="Genombrottet 1905 – det första landsomfattande avtalet">
															</div>
												
						<div class="text-content">
							
							<h3>Genombrottet 1905 – det första landsomfattande avtalet</h3>
							
							<p>Harald Gatu och Anna Julius om industriarbetarnas historia. Avsnitt 1: Allt började på Hvilans gjuteri och mekaniska verkstad i Kristianstad.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-88641-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3?_=1" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-23/3d40e3b9-72a3-0c81-e2c8-d736bf45c4c0.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-langsta-striden-1945-om-strejken-som-inte-ville-ta-slut/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt2-768x461.jpg" alt="Den längsta striden 1945 – om strejken som inte ville ta slut">
															</div>
												
						<div class="text-content">
							
							<h3>Den längsta striden 1945 – om strejken som inte ville ta slut</h3>
							
							<p>Lön &#038; makt, avsnitt 2: Harald Gatu och Anna Julius om den längsta striden, metallstrejken 1945.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88650-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3?_=2" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-10-30/90e44a78-d33e-e52d-1081-82d676bc8ef7.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-stora-oredan-1983-nar-den-svenska-modellen-nastan-foll/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt3-768x461.jpg" alt="Den stora oredan 1983 – när den svenska modellen (nästan) föll">
															</div>
												
						<div class="text-content">
							
							<h3>Den stora oredan 1983 – när den svenska modellen (nästan) föll</h3>
							
							<p>Harald Gatu och Anna Julius om det glada 80-talet, som var allt annat än glatt för fackföreningsrörelsen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88653-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3?_=3" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-8/26852828-40ad-5532-3b69-176e2e6a02f4.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/vandningen-1995-konflikten-om-kollektivavtalets-karna/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt4-768x461.jpg" alt="Vändningen 1995 – konflikten om kollektivavtalets kärna">
															</div>
												
						<div class="text-content">
							
							<h3>Vändningen 1995 – konflikten om kollektivavtalets kärna</h3>
							
							<p>Harald Gatu och Anna Julius om övertidsblockaden som gav facket fördel efter 90-talskrisen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88656-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3?_=4" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-15/ad88edae-2ad2-895d-d392-d6d84235b9bb.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/12/den-svara-provningen-2009-finanskris-och-fortroendekris/" class="Promo Fade-in is-lon-och-makt has-pod  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/avsnitt5b-768x461.jpg" alt="Den svåra prövningen 2009 – finanskris och förtroendekris">
															</div>
												
						<div class="text-content">
							
							<h3>Den svåra prövningen 2009 – finanskris och förtroendekris</h3>
							
							<p>Harald Gatu och Anna Julius om striden om kollektivavtalet under finanskrisen.</p>
						
						</div>

					</a>

										<div class="Pod Fade-in">
						<audio class="wp-audio-shortcode" id="audio-88675-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3?_=5" /><a href="https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3">https://d3ctxlq1ktw2nl.cloudfront.net/staging/2021-11-21/5f717767-706c-d253-47b2-1c8b3ecaf0ef.mp3</a></audio>
					</div>
									
									
					<a href="https://da.se/2021/11/dagens-arbete-startar-historiepodd/" class="Promo Fade-in is-senaste-nytt  has-image-above ">
						
													<div class="img-content">
																<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazyload-src="https://da.se/app/uploads/2021/11/harald-anna-podden-768x531.jpg" alt="Dagens Arbete startar historiepodd">
															</div>
												
						<div class="text-content">
							
							<h3>Dagens Arbete startar historiepodd</h3>
							
							<p>Dagens Arbete startar en ny podd om industriarbetarnas historia. I Lön &#038; makt lyfter Harald Gatu och Anna Julius fram fem viktiga årtal som format din lön och dina villkor i dag.</p>
						
						</div>

					</a>

									
				
			</div>

			<div class="go-left">
			</div>

			<div class="go-right">
			</div>

		</div>
		

	</div>

</div>

		
    </main>

        <footer class="Footer">

	<div class="container">

		<div class="row">

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Om Dagens Arbete</h3>
				<div class="menu-om-dagens-arbete-container"><ul id="menu-om-dagens-arbete" class="nav"><li id="menu-item-76322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76322"><a href="https://da.se/om-oss/">Om oss</a></li>
<li id="menu-item-76054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76054"><a href="https://da.se/redaktionen/">Ansvarig utgivare: Helle Klein</a></li>
<li id="menu-item-76055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76055"><a href="https://da.se/redaktionen/">Kontakta redaktionen</a></li>
<li id="menu-item-76057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76057"><a href="https://tipsa.da.se">Tipsa oss!</a></li>
<li id="menu-item-76056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76056"><a href="https://www.damedia.se/project/dagens-arbete/">Annonsera</a></li>
<li id="menu-item-76062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76062"><a href="https://da.se/kakor/">Integritet och kakor</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Förbundens sajter</h3>
				<div class="menu-forbundens-sajter-container"><ul id="menu-forbundens-sajter" class="nav"><li id="menu-item-76059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76059"><a href="http://ifmetall.se">IF Metall</a></li>
<li id="menu-item-76060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76060"><a href="http://gsfacket.se">GS</a></li>
<li id="menu-item-76061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76061"><a href="http://www.pappers.se">Pappers</a></li>
</ul></div>
			</div>

			<div class="col-12 col-md-4 col-lg-3 offset-lg-1">
				<h3>Missa inget – prenumerera på vårt veckobrev!</h3>
				<div id="mc_embed_signup">
					<form action="https://da.us11.list-manage.com/subscribe/post?u=eba14892a862fdf817502a2a2&amp;id=69964a2dfb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate wpforms-container" target="_blank">
					<div id="mc_embed_signup_scroll">
						<p><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din epostadress" required></p>
						<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eba14892a862fdf817502a2a2_69964a2dfb" tabindex="-1" value=""></div>
						<p><input type="submit" value="Prenumerera" name="subscribe" id="mc-embedded-subscribe" class="button"></p>
					</div>
					</form>
				</div>

			</div>

		</div>

		<div class="row">

			<div class="col-12 col-md-6 col-lg-5 offset-lg-1">

				<a href="/"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/logo-white.png" alt="Dagens Arbete" class="logo"></a>

			</div>

			<div class="col-12 col-md-6 text-right">
			
				<a href="https://www.facebook.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-facebook.svg" class="social" alt="Facebook"></a>

				<a href="https://twitter.com/dagensarbete" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-twitter.svg" class="social" alt="Twitter"></a>

				<a href="https://www.instagram.com/dagensarbete/" target="_blank"><img src="https://da.se/app/themes/dagensarbete/resources/assets/images/icon-instagram.svg" class="social" alt="Instagram"></a>

			</div>

		</div>

	</div>

</footer>
    <!-- Universal Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28835741-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Universal Google Analytics -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://da.se/wp/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='https://da.se/app/plugins/google-captcha/css/gglcptch.css?ver=1.66' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://da.se/app/plugins/google-captcha/css/hide_badge.css?ver=1.66' type='text/css' media='all' />
<script type='text/javascript' src='https://da.se/app/themes/dagensarbete/dist/scripts/main_93dc16b4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/da.se\/app\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/da.se\/app\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.9' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"sv","strings":{"mejs.download-file":"Ladda ner fil","mejs.install-flash":"Din webbl\u00e4sare har ingen Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullsk\u00e4rm","mejs.play":"Spela upp","mejs.pause":"Paus","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att h\u00f6ja eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"Ljud av","mejs.volume-slider":"Volymkontroll","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfPnigaAAAAAG2zhgKnm-s4JuSEFR0Zj5ZQdvbP","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://da.se/app/plugins/google-captcha/js/script.js?ver=1.66' id='gglcptch_script-js'></script>

    

    <!-- begin sifo analytics -->

<script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/38db07e1a1284a299a3e660abbf681dd.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- end sifo analytics -->

<!-- begin mailchimp popup -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eba14892a862fdf817502a2a2/24c09b72d2587f17fc4df525b.js");</script>

<!-- end mailchimp popup -->

  </body>

</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-03 10:51:12 -->